<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
		<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6722667389383181",
        enable_page_level_ads: true
      });
    </script>
		<!--meta-->
		<meta charset="UTF-8" />
		<meta name="generator" content="WordPress 4.7.4" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." />
		<meta name="theme-color" content="#00598f" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://elcapitalfinanciero.com/feed/" />
		<link rel="pingback" href="http://elcapitalfinanciero.com/xmlrpc.php" />
				<link rel="shortcut icon" href="http://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" />
		<title>Con el lema ‘De la exclusión al empoderamiento’, conmemoran el Día del Internet</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Fue en noviembre de 2005 cuando Naciones Unidas, a instancias de la II Cumbre Mundial de la Sociedad de la Información, designó esta fecha."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://elcapitalfinanciero.com/con-el-lema-de-la-exclusion-al-empoderamiento-conmemoran-el-dia-del-internet/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Con el lema ‘De la exclusión al empoderamiento’, conmemoran el Día del Internet" />
<meta property="og:description" content="Fue en noviembre de 2005 cuando Naciones Unidas, a instancias de la II Cumbre Mundial de la Sociedad de la Información, designó esta fecha." />
<meta property="og:url" content="http://elcapitalfinanciero.com/con-el-lema-de-la-exclusion-al-empoderamiento-conmemoran-el-dia-del-internet/" />
<meta property="og:site_name" content="ElCapitalFinanciero.com" />
<meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" />
<meta property="article:tag" content="Asociación de Usuarios de Internet" />
<meta property="article:tag" content="Día del Internet" />
<meta property="article:tag" content="Internet en Panamá" />
<meta property="article:section" content="Lo bueno de la jornada" />
<meta property="article:published_time" content="2017-05-17T18:59:09+00:00" />
<meta property="article:modified_time" content="2017-05-17T18:59:40+00:00" />
<meta property="og:updated_time" content="2017-05-17T18:59:40+00:00" />
<meta property="og:image" content="http://elcapitalfinanciero.com/wp-content/uploads/2014/08/Foto-TV.jpg" />
<meta property="og:image:width" content="3484" />
<meta property="og:image:height" content="2915" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Fue en noviembre de 2005 cuando Naciones Unidas, a instancias de la II Cumbre Mundial de la Sociedad de la Información, designó esta fecha." />
<meta name="twitter:title" content="Con el lema ‘De la exclusión al empoderamiento’, conmemoran el Día del Internet" />
<meta name="twitter:site" content="@capitalpanama" />
<meta name="twitter:image" content="http://elcapitalfinanciero.com/wp-content/uploads/2014/08/Foto-TV.jpg" />
<meta name="twitter:creator" content="@capitalpanama" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; Feed" href="http://elcapitalfinanciero.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; RSS de los comentarios" href="http://elcapitalfinanciero.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; Con el lema ‘De la exclusión al empoderamiento’, conmemoran el Día del Internet RSS de los comentarios" href="http://elcapitalfinanciero.com/con-el-lema-de-la-exclusion-al-empoderamiento-conmemoran-el-dia-del-internet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elcapitalfinanciero.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='http://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='http://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='http://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='http://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-primary-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700&#038;subset=latin&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-secondary-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-text-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular&#038;subset=latin&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='http://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=4.7.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://elcapitalfinanciero.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elcapitalfinanciero.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://elcapitalfinanciero.com/?p=60254' />
<link rel="alternate" type="application/json+oembed" href="http://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felcapitalfinanciero.com%2Fcon-el-lema-de-la-exclusion-al-empoderamiento-conmemoran-el-dia-del-internet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felcapitalfinanciero.com%2Fcon-el-lema-de-la-exclusion-al-empoderamiento-conmemoran-el-dia-del-internet%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');

    </script>		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
		<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

	</head>
		<body class="post-template-default single single-post postid-60254 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive">


		<div class="site_container">
			<!-- Header -->
			<div class="header_container<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
">
				<div class="header clearfix">
										<div class="vc_row wpb_row vc_row-fluid">
						<div class="vc_col-md-4 no-left-padding logo-div">
							<div class="logo">
								<h1><a href="http://elcapitalfinanciero.com" title="ElCapitalFinanciero.com">
																		<img src="http://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" />
																										</a></h1>
								<!--<h4>Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo.</h4>-->
							</div>
						</div>
						<div class="vc_col-md-8 no-right-padding no-left-padding ads-div">
														<div class="header-ads" data-id="57338" id="elcap-1139343876"><!-- LeaderboardHeaderGlobal-730x90 -->		<div id="ad_pos_leaderboardheaderglobal-730x90"
		     class="ad_pos_leaderboardheaderglobal-730x90 LeaderboardHeaderGlobal-730x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_leaderboardheaderglobal-730x90');
				});
			</script>
		</div>
		
</div>													</div>
					</div>

				</div>
			</div>
								<div class="menu_container style_6  collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57387"><a href="http://elcapitalfinanciero.com/category/economia/">Economía</a></li>
<li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="http://elcapitalfinanciero.com/category/empresas/">Empresas</a></li>
<li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="http://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li>
<li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="http://elcapitalfinanciero.com/category/financial-times/">Financial Times</a></li>
<li id="menu-item-57540" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57540"><a href="http://elcapitalfinanciero.com/category/especiales/">Especiales</a></li>
</ul></nav>
											<div class="menu-right clearfix style_3">
												<div class="clearfix">
										<div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();" >Newsletter</a></div>
		<form class="search_form" action="http://elcapitalfinanciero.com">
	<input name="s" class="search_input" type="text" value="Buscar..." placeholder="Buscar...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix light">
						<li><a  target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li>
						<li><a  target='_blank' href="mailto:capital@capital.com.pa" class="social_icon mail">&nbsp;</a></li>
					</ul>
								</div>
												</div>
						
					</div>
							<!-- /Header -->
<div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-60254 type-post status-publish format-standard has-post-thumbnail hentry category-lo-bueno-de-la-jornada tag-asociacion-de-usuarios-de-internet tag-dia-del-internet tag-internet-en-panama"><h1 class="post_title"><a href="http://elcapitalfinanciero.com/con-el-lema-de-la-exclusion-al-empoderamiento-conmemoran-el-dia-del-internet/" title="Con el lema ‘De la exclusión al empoderamiento’, conmemoran el Día del Internet">Con el lema ‘De la exclusión al empoderamiento’, conmemoran el Día del Internet</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="http://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="detail date">Mayo 17, 2017</li><li class="detail author"><a class="author" href="http://elcapitalfinanciero.com/author/digital/" title="Redacción Digital">Redacción Digital</a></ul><a class="post_image page_margin_top prettyPhoto" href="http://elcapitalfinanciero.com/wp-content/uploads/2014/08/Foto-TV-1024x857.jpg" title="Con el lema ‘De la exclusión al empoderamiento’, conmemoran el Día del Internet"><img width="690" height="450" src="http://elcapitalfinanciero.com/wp-content/uploads/2014/08/Foto-TV-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Con el lema ‘De la exclusión al empoderamiento’, conmemoran el Día del Internet" title="" /></a><div class="sentence">
			<span class="text">El Día del Internet se instauró en 2005.</span><span class="author">| Capital Financiero </span></div><div class="vc_row wpb_row vc_row-fluid">
	          <div class="share_box top clearfix">
	          <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
	          <ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=http://elcapitalfinanciero.com/con-el-lema-de-la-exclusion-al-empoderamiento-conmemoran-el-dia-del-internet/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Con+el+lema+%E2%80%98De+la+exclusi%C3%B3n+al+empoderamiento%E2%80%99%2C+conmemoran+el+D%C3%ADa+del+Internet&#038;url=http://elcapitalfinanciero.com/con-el-lema-de-la-exclusion-al-empoderamiento-conmemoran-el-dia-del-internet/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http://elcapitalfinanciero.com/con-el-lema-de-la-exclusion-al-empoderamiento-conmemoran-el-dia-del-internet/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link"  href="mailto:?&subject=Te comparto una noticia de ElCapitalFinanciero.com&body=Visita%20esta%20noticia%20de%20ElCapitalFinanciero.com%0A%0ACon el lema ‘De la exclusión al empoderamiento’, conmemoran el Día del Internet%0A%0Ahttp://elcapitalfinanciero.com/con-el-lema-de-la-exclusion-al-empoderamiento-conmemoran-el-dia-del-internet/%0A"class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=http://elcapitalfinanciero.com/con-el-lema-de-la-exclusion-al-empoderamiento-conmemoran-el-dia-del-internet/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p>El concepto de empoderamiento digital se ha ampliado para abarcar a toda la sociedad y con un significado que implica la preparación y disposición para vivir en el mundo digital, apoyando especialmente a aquellos que aún no han logrado las capacidades necesarias.</p>
<p>Esta es la reflexión que hace este 17 de mayo la <strong>Asociación de Usuarios de Internet</strong>, en conmemoración del Día Mundial de las Telecomunicaciones y de la Sociedad de Información, o mejor conocido como Día del Internet.</p>
<p>Fue en noviembre de 2005 cuando Naciones Unidas, a instancias de la II Cumbre Mundial de la Sociedad de la Información celebrada en Túnez, designó esta fecha.</p>
<p>Durante este día, esta asociación, con sede en Madrid, España, realizó un acto central sobre <strong>“El Empoderamiento Digital”</strong>, donde se analizó cómo las tecnologías ayudan a los colectivos con riesgo de exclusión a integrarse en la sociedad y a las organizaciones que desarrollan el trabajo de campo.</p>
<p>El empoderamiento digital, es decir la capacidad de la tecnología para mejorar la vida de las personas en situación de exclusión social y a las organizaciones que las ayudan, centraron los actos del <strong>Día Mundial de Internet</strong>, que se celebra este miércoles.</p>
<p>Expertos consideran el internet como una “<strong>herramienta de transformación social</strong>” del que se pueden valer colectivos -como las personas con discapacidad- o quienes, por circunstancias puntuales -como una hospitalización- recurren a la tecnología “para mejorar su situación”.</p>
<p>En Panamá, se invierte en tecnología para que el acceso a internet llegue a más lugares y así cerrar una brecha en este sentido.</p>
<p>Irvin Hallman, administrador de la <strong>Autoridad de Innovación Gubernamental</strong> asegura que el país se encuentra en un nivel intermedio hacia lo que denomina como un Panamá: 4.0.</p>
<p>En declaraciones a <strong>ElCapitalFinanciero.com</strong> ha dicho que para agosto de este año se espera llevar la red nacional de internet gratuita a un 60% más de las áreas que se cubren actualmente, con lo que pasarían de 850 puntos a mil 320, con más cobertura en áreas rurales.</p>
<p><strong>Nota relacionada:</strong> <strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="http://elcapitalfinanciero.com/inversion-adaptacion-puntos-claves-la-agenda-digital-panama-4-0/" target="_blank" rel="noopener noreferrer">Inversión y adaptación, puntos claves en la agenda digital Panamá 4.0</a></span></strong></p>
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="http://elcapitalfinanciero.com/author/digital/" title="Redacción Digital"><img alt='' src='http://1.gravatar.com/avatar/7f479365968584dfd6e541dc77fcc3ba?s=100&#038;d=http%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='http://1.gravatar.com/avatar/7f479365968584dfd6e541dc77fcc3ba?s=200&amp;d=http%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a>
				<div class="details">
					<h5><a href="http://elcapitalfinanciero.com/author/digital/" title="Redacción Digital">Redacción Digital</a></h5>
					<h6 class="author-email"><a href="mailto:digital@capital.com.pa" data-toggle="digital@capital.com.pa"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6>
					<!--<h6 class="author-email">digital@capital.com.pa</h6>
					<h6>CONTRIBUTOR</h6>-->
					<a href="http://elcapitalfinanciero.com/author/digital/" class="more highlight margin_top_15">PERFIL</a>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box top clearfix">
						<label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=http://elcapitalfinanciero.com/con-el-lema-de-la-exclusion-al-empoderamiento-conmemoran-el-dia-del-internet/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Con+el+lema+%E2%80%98De+la+exclusi%C3%B3n+al+empoderamiento%E2%80%99%2C+conmemoran+el+D%C3%ADa+del+Internet&#038;url=http://elcapitalfinanciero.com/con-el-lema-de-la-exclusion-al-empoderamiento-conmemoran-el-dia-del-internet/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http://elcapitalfinanciero.com/con-el-lema-de-la-exclusion-al-empoderamiento-conmemoran-el-dia-del-internet/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="mailto:?&amp;subject=Te%20comparto%20esta%20noticia%20de%20Capital%20Financiero&amp;body=Visita%20esta%20noticia%20de%20Capital%20Financiero%3A%20http://elcapitalfinanciero.com/con-el-lema-de-la-exclusion-al-empoderamiento-conmemoran-el-dia-del-internet/%20" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=http://elcapitalfinanciero.com/con-el-lema-de-la-exclusion-al-empoderamiento-conmemoran-el-dia-del-internet/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="http://elcapitalfinanciero.com/tag/asociacion-de-usuarios-de-internet/" title="View all posts filed under Asociación de Usuarios de Internet">Asociación de Usuarios de Internet</a></li><li><a href="http://elcapitalfinanciero.com/tag/dia-del-internet/" title="View all posts filed under Día del Internet">Día del Internet</a></li><li><a href="http://elcapitalfinanciero.com/tag/internet-en-panama/" title="View all posts filed under Internet en Panamá">Internet en Panamá</a></li></ul><ul class="taxonomies categories right clearfix"><li><a href="http://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://elcapitalfinanciero.com/con-el-lema-de-la-exclusion-al-empoderamiento-conmemoran-el-dia-del-internet/" title="Con el lema ‘De la exclusión al empoderamiento’, conmemoran el Día del Internet" class="post_image clearfix"><img width="330" height="242" src="http://elcapitalfinanciero.com/wp-content/uploads/2014/08/Foto-TV-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Con el lema ‘De la exclusión al empoderamiento’, conmemoran el Día del Internet" title="" srcset="http://elcapitalfinanciero.com/wp-content/uploads/2014/08/Foto-TV-330x242.jpg 330w, http://elcapitalfinanciero.com/wp-content/uploads/2014/08/Foto-TV-510x374.jpg 510w, http://elcapitalfinanciero.com/wp-content/uploads/2014/08/Foto-TV-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://elcapitalfinanciero.com/con-el-lema-de-la-exclusion-al-empoderamiento-conmemoran-el-dia-del-internet/" title="Con el lema ‘De la exclusión al empoderamiento’, conmemoran el Día del Internet">Con el lema ‘De la exclusión al empoderamiento’, conmemoran el Día del Internet</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="http://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">Mayo 17, 2017</li>
			</ul></li><li class="post">
			<a href="http://elcapitalfinanciero.com/panama-recobra-plenos-derechos-ante-organismo-internacional-de-mercado-de-valores/" title="Panamá recobra plenos derechos ante organismo del mercado de valores" class="post_image clearfix"><img width="330" height="242" src="http://elcapitalfinanciero.com/wp-content/uploads/2017/05/valor-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Panamá recobra plenos derechos ante organismo del mercado de valores" title="" srcset="http://elcapitalfinanciero.com/wp-content/uploads/2017/05/valor-330x242.png 330w, http://elcapitalfinanciero.com/wp-content/uploads/2017/05/valor-510x374.png 510w, http://elcapitalfinanciero.com/wp-content/uploads/2017/05/valor-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://elcapitalfinanciero.com/panama-recobra-plenos-derechos-ante-organismo-internacional-de-mercado-de-valores/" title="Panamá recobra plenos derechos ante organismo del mercado de valores">Panamá recobra plenos derechos ante organismo del mercado de valores</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-14" href="http://elcapitalfinanciero.com/category/economia/economia-economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-554" href="http://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-560" href="http://elcapitalfinanciero.com/category/economia/economia-gobierno/" title="View all posts filed under Gobierno">Gobierno</a>, <a class="category-568" href="http://elcapitalfinanciero.com/category/economia/economia-legal/" title="View all posts filed under Legal">Legal</a>, <a class="category-612" href="http://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">Mayo 16, 2017</li>
			</ul></li><li class="post">
			<a href="http://elcapitalfinanciero.com/panama-sera-sede-de-dos-reuniones-del-foro-global/" title="Panamá será sede de dos reuniones del Foro Global" class="post_image clearfix"><img width="330" height="242" src="http://elcapitalfinanciero.com/wp-content/uploads/2017/05/foro-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Panamá será sede de dos reuniones del Foro Global" title="" srcset="http://elcapitalfinanciero.com/wp-content/uploads/2017/05/foro-330x242.png 330w, http://elcapitalfinanciero.com/wp-content/uploads/2017/05/foro-510x374.png 510w, http://elcapitalfinanciero.com/wp-content/uploads/2017/05/foro-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://elcapitalfinanciero.com/panama-sera-sede-de-dos-reuniones-del-foro-global/" title="Panamá será sede de dos reuniones del Foro Global">Panamá será sede de dos reuniones del Foro Global</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-14" href="http://elcapitalfinanciero.com/category/economia/economia-economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-554" href="http://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-12" href="http://elcapitalfinanciero.com/category/economia/economia-finanzas/" title="View all posts filed under Finanzas">Finanzas</a>, <a class="category-612" href="http://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">Mayo 15, 2017</li>
			</ul></li><li class="post">
			<a href="http://elcapitalfinanciero.com/comienza-la-cuenta-regresiva-para-la-jmj-panama-2019/" title="Comienza la cuenta regresiva para la JMJ Panamá 2019" class="post_image clearfix"><img width="330" height="242" src="http://elcapitalfinanciero.com/wp-content/uploads/2017/05/Jóvenes-JMJ-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Comienza la cuenta regresiva para la JMJ Panamá 2019" title="" srcset="http://elcapitalfinanciero.com/wp-content/uploads/2017/05/Jóvenes-JMJ-330x242.png 330w, http://elcapitalfinanciero.com/wp-content/uploads/2017/05/Jóvenes-JMJ-510x374.png 510w, http://elcapitalfinanciero.com/wp-content/uploads/2017/05/Jóvenes-JMJ-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://elcapitalfinanciero.com/comienza-la-cuenta-regresiva-para-la-jmj-panama-2019/" title="Comienza la cuenta regresiva para la JMJ Panamá 2019">Comienza la cuenta regresiva para la JMJ Panamá 2019</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-14" href="http://elcapitalfinanciero.com/category/economia/economia-economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-612" href="http://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="http://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Mayo 14, 2017</li>
			</ul></li><li class="post">
			<a href="http://elcapitalfinanciero.com/smv-panama-firmara-memorando-que-la-excluye-de-lista-de-pais-no-cooperador/" title="SMV: Panamá firmará memorando que la excluye de lista de país no cooperador" class="post_image clearfix"><img width="330" height="242" src="http://elcapitalfinanciero.com/wp-content/uploads/2017/05/presi-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="SMV: Panamá firmará memorando que la excluye de lista de país no cooperador" title="" srcset="http://elcapitalfinanciero.com/wp-content/uploads/2017/05/presi-330x242.png 330w, http://elcapitalfinanciero.com/wp-content/uploads/2017/05/presi-510x374.png 510w, http://elcapitalfinanciero.com/wp-content/uploads/2017/05/presi-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://elcapitalfinanciero.com/smv-panama-firmara-memorando-que-la-excluye-de-lista-de-pais-no-cooperador/" title="SMV: Panamá firmará memorando que la excluye de lista de país no cooperador">SMV: Panamá firmará memorando que la excluye de lista de país no cooperador</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="http://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-12" href="http://elcapitalfinanciero.com/category/economia/economia-finanzas/" title="View all posts filed under Finanzas">Finanzas</a>, <a class="category-560" href="http://elcapitalfinanciero.com/category/economia/economia-gobierno/" title="View all posts filed under Gobierno">Gobierno</a>, <a class="category-568" href="http://elcapitalfinanciero.com/category/economia/economia-legal/" title="View all posts filed under Legal">Legal</a>, <a class="category-612" href="http://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-614" href="http://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="http://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Mayo 13, 2017</li>
			</ul></li><li class="post">
			<a href="http://elcapitalfinanciero.com/panama-argentina-ampliaran-frecuencias-semanales-vuelos/" title="Panamá y Argentina ampliarán frecuencia semanal de vuelos" class="post_image clearfix"><img width="330" height="242" src="http://elcapitalfinanciero.com/wp-content/uploads/2017/05/argentina-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Panamá y Argentina ampliarán frecuencia semanal de vuelos" title="" srcset="http://elcapitalfinanciero.com/wp-content/uploads/2017/05/argentina-330x242.jpg 330w, http://elcapitalfinanciero.com/wp-content/uploads/2017/05/argentina-510x374.jpg 510w, http://elcapitalfinanciero.com/wp-content/uploads/2017/05/argentina-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://elcapitalfinanciero.com/panama-argentina-ampliaran-frecuencias-semanales-vuelos/" title="Panamá y Argentina ampliarán frecuencia semanal de vuelos">Panamá y Argentina ampliarán frecuencia semanal de vuelos</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="http://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">Mayo 12, 2017</li>
			</ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top">
<div id="disqus_thread">
    </div>

</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="http://elcapitalfinanciero.com/ejecutivo-panameno-avala-nacimiento-de-ena-oeste-s-a/" title="Ejecutivo panameño avala nacimiento de ENA Oeste S.A."><img width="510" height="187" src="http://elcapitalfinanciero.com/wp-content/uploads/2017/05/mop-510x187.png" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Con el lema ‘De la exclusión al empoderamiento’, conmemoran el Día del Internet" title="" /></a><div class="post_content">
				<span class="number animated_element" data-value="2485"></span>
				<h5><a href="http://elcapitalfinanciero.com/ejecutivo-panameno-avala-nacimiento-de-ena-oeste-s-a/" title="Ejecutivo panameño avala nacimiento de ENA Oeste S.A.">Ejecutivo panameño avala nacimiento de ENA Oeste S.A.</a></h5><ul class="post_details simple"><li class="category"><a class="category-536" href="http://elcapitalfinanciero.com/category/empresas/empresas-negocios-autos/" title="View all posts filed under Autos">Autos</a>, <a class="category-611" href="http://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-579" href="http://elcapitalfinanciero.com/category/empresas/empresas-legal/" title="View all posts filed under Legal">Legal</a>, <a class="category-11" href="http://elcapitalfinanciero.com/category/empresas/empresas-negocios/" title="View all posts filed under Negocios">Negocios</a>, <a class="category-545" href="http://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Mayo 12, 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="2484"></span>
				<h5><a href="http://elcapitalfinanciero.com/linea-2-del-metro-de-panama-registra-40-de-avance/" title="Línea 2 del Metro de Panamá registra 40% de avance">Línea 2 del Metro de Panamá registra 40% de avance</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="http://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="http://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Mayo 6, 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="2307"></span>
				<h5><a href="http://elcapitalfinanciero.com/panameno-destaca-ingenieria-aeroespacial-georgia-tech/" title="Panameño destaca en ingeniería aeroespacial de Georgia Tech">Panameño destaca en ingeniería aeroespacial de Georgia Tech</a></h5><ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="http://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">Mayo 4, 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="1964"></span>
				<h5><a href="http://elcapitalfinanciero.com/copa-suscribe-acuerdo-con-principal-aerolinea-del-mundo-por-destinos-en-mas-paises/" title="Copa suscribe acuerdo con principal aerolínea del mundo por destinos en más países">Copa suscribe acuerdo con principal aerolínea del mundo por destinos en más países</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="http://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-11" href="http://elcapitalfinanciero.com/category/empresas/empresas-negocios/" title="View all posts filed under Negocios">Negocios</a></li><li class="date">Mayo 8, 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="1904"></span>
				<h5><a href="http://elcapitalfinanciero.com/gobierno-recibira-prestamo-por-100-millones-para-saneamiento-de-panama-oeste/" title="Gobierno recibirá préstamo por $100 millones para saneamiento de Panamá Oeste">Gobierno recibirá préstamo por $100 millones para saneamiento de Panamá Oeste</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="http://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-12" href="http://elcapitalfinanciero.com/category/economia/economia-finanzas/" title="View all posts filed under Finanzas">Finanzas</a>, <a class="category-545" href="http://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Mayo 12, 2017</li></ul></div></li></ul>
			</div> 
			<div id="sidebar-most-commented" class="wpb_tab">
				<div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-60254 type-post status-publish format-standard has-post-thumbnail hentry category-lo-bueno-de-la-jornada tag-asociacion-de-usuarios-de-internet tag-dia-del-internet tag-internet-en-panama"><a class="post_image" href="http://elcapitalfinanciero.com/con-el-lema-de-la-exclusion-al-empoderamiento-conmemoran-el-dia-del-internet/" title="Con el lema ‘De la exclusión al empoderamiento’, conmemoran el Día del Internet"><img width="150" height="150" src="http://elcapitalfinanciero.com/wp-content/uploads/2014/08/Foto-TV-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Con el lema ‘De la exclusión al empoderamiento’, conmemoran el Día del Internet" title="" srcset="http://elcapitalfinanciero.com/wp-content/uploads/2014/08/Foto-TV-150x150.jpg 150w, http://elcapitalfinanciero.com/wp-content/uploads/2014/08/Foto-TV-524x524.jpg 524w, http://elcapitalfinanciero.com/wp-content/uploads/2014/08/Foto-TV-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="http://elcapitalfinanciero.com/con-el-lema-de-la-exclusion-al-empoderamiento-conmemoran-el-dia-del-internet/" title="Con el lema ‘De la exclusión al empoderamiento’, conmemoran el Día del Internet">Con el lema ‘De la exclusión al empoderamiento’, conmemoran el Día del Internet</a></h5><ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="http://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">Mayo 17, 2017</li></ul></div></li><li class=" post post-60239 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-banco-mundial tag-chiriqui tag-dulcidio-de-la-guardia tag-ministerio-de-economia-y-finanzas tag-panama tag-pobreza-en-panama tag-veraguas"><a class="post_image" href="http://elcapitalfinanciero.com/mef-revela-los-distritos-mayores-menores-niveles-pobreza-panama/" title="MEF revela las áreas con mayores y menores niveles de pobreza en Panamá"><img width="150" height="150" src="http://elcapitalfinanciero.com/wp-content/uploads/2017/05/foto-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="MEF revela las áreas con mayores y menores niveles de pobreza en Panamá" title="" srcset="http://elcapitalfinanciero.com/wp-content/uploads/2017/05/foto-150x150.jpg 150w, http://elcapitalfinanciero.com/wp-content/uploads/2017/05/foto-524x524.jpg 524w, http://elcapitalfinanciero.com/wp-content/uploads/2017/05/foto-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="http://elcapitalfinanciero.com/mef-revela-los-distritos-mayores-menores-niveles-pobreza-panama/" title="MEF revela las áreas con mayores y menores niveles de pobreza en Panamá">MEF revela las áreas con mayores y menores niveles de pobreza en Panamá</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="http://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="http://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Mayo 17, 2017</li></ul></div></li><li class=" post post-60230 type-post status-publish format-standard has-post-thumbnail hentry category-economia-economia category-economia category-economia-finanzas category-economia-gobierno category-top-news tag-contraloria-general-de-la-republica tag-ministerio-publico-de-panama tag-procuraduria-general-de-la-nacion"><a class="post_image" href="http://elcapitalfinanciero.com/cinta-costera-sobreprecio-panama-auditoria-humbert-contralor-contraloria-me-paro-firme-con-resultados-de-sobreprecio-que-arrojaron-las-auditorias-humbert/" title="Me paro firme con los resultados de sobreprecio que arrojaron las auditorías: Humbert"><img width="150" height="150" src="http://elcapitalfinanciero.com/wp-content/uploads/2017/05/TR-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Me paro firme con los resultados de sobreprecio que arrojaron las auditorías: Humbert" title="" srcset="http://elcapitalfinanciero.com/wp-content/uploads/2017/05/TR-150x150.jpg 150w, http://elcapitalfinanciero.com/wp-content/uploads/2017/05/TR-524x524.jpg 524w, http://elcapitalfinanciero.com/wp-content/uploads/2017/05/TR-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="http://elcapitalfinanciero.com/cinta-costera-sobreprecio-panama-auditoria-humbert-contralor-contraloria-me-paro-firme-con-resultados-de-sobreprecio-que-arrojaron-las-auditorias-humbert/" title="Me paro firme con los resultados de sobreprecio que arrojaron las auditorías: Humbert">Me paro firme con los resultados de sobreprecio que arrojaron las auditorías: Humbert</a></h5><ul class="post_details simple"><li class="category"><a class="category-14" href="http://elcapitalfinanciero.com/category/economia/economia-economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-554" href="http://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-12" href="http://elcapitalfinanciero.com/category/economia/economia-finanzas/" title="View all posts filed under Finanzas">Finanzas</a>, <a class="category-560" href="http://elcapitalfinanciero.com/category/economia/economia-gobierno/" title="View all posts filed under Gobierno">Gobierno</a>, <a class="category-545" href="http://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Mayo 17, 2017</li></ul></div></li><li class=" post post-60218 type-post status-publish format-standard has-post-thumbnail hentry category-economia-economia category-economia category-economia-gobierno category-economia-legal category-top-news tag-banco-mundial tag-caja-de-seguro-social tag-metro-de-panama tag-ministerio-de-ecomomia-y-finanzas-de-panama tag-ministerio-de-obras-publicas-de-panama"><a class="post_image" href="http://elcapitalfinanciero.com/mef-banco-mundial-actos-publicos-cinco-empresas-tras-consultoria-para-unificar-criterios-en-la-contratacion-publica/" title="Cinco empresas, tras consultoría para unificar criterios en la contratación pública"><img width="150" height="150" src="http://elcapitalfinanciero.com/wp-content/uploads/2017/05/sertv-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cinco empresas, tras consultoría para unificar criterios en la contratación pública" title="" srcset="http://elcapitalfinanciero.com/wp-content/uploads/2017/05/sertv-150x150.png 150w, http://elcapitalfinanciero.com/wp-content/uploads/2017/05/sertv-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="http://elcapitalfinanciero.com/mef-banco-mundial-actos-publicos-cinco-empresas-tras-consultoria-para-unificar-criterios-en-la-contratacion-publica/" title="Cinco empresas, tras consultoría para unificar criterios en la contratación pública">Cinco empresas, tras consultoría para unificar criterios en la contratación pública</a></h5><ul class="post_details simple"><li class="category"><a class="category-14" href="http://elcapitalfinanciero.com/category/economia/economia-economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-554" href="http://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-560" href="http://elcapitalfinanciero.com/category/economia/economia-gobierno/" title="View all posts filed under Gobierno">Gobierno</a>, <a class="category-568" href="http://elcapitalfinanciero.com/category/economia/economia-legal/" title="View all posts filed under Legal">Legal</a>, <a class="category-545" href="http://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Mayo 17, 2017</li></ul></div></li><li class=" post post-60209 type-post status-publish format-standard has-post-thumbnail hentry category-empresas category-empresas-gerencia category-empresas-negocios category-top-news tag-autoridad-del-canal-de-panama tag-ministerio-de-economia-y-finanzas-de-panama tag-ministerio-de-la-presidencia-de-panama tag-ministerio-para-asuntos-del-canal"><a class="post_image" href="http://elcapitalfinanciero.com/capitanes-oficiales-cubierta-canal-gabinete-aprueba-incremento-de-presupuesto-a-la-acp-para-cumplir-aumento-salarial/" title="Gabinete aprueba incremento de presupuesto a la ACP para cubrir aumento salarial"><img width="150" height="150" src="http://elcapitalfinanciero.com/wp-content/uploads/2017/05/ACPX-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Gabinete aprueba incremento de presupuesto a la ACP para cubrir aumento salarial" title="" srcset="http://elcapitalfinanciero.com/wp-content/uploads/2017/05/ACPX-150x150.jpg 150w, http://elcapitalfinanciero.com/wp-content/uploads/2017/05/ACPX-524x524.jpg 524w, http://elcapitalfinanciero.com/wp-content/uploads/2017/05/ACPX-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="http://elcapitalfinanciero.com/capitanes-oficiales-cubierta-canal-gabinete-aprueba-incremento-de-presupuesto-a-la-acp-para-cumplir-aumento-salarial/" title="Gabinete aprueba incremento de presupuesto a la ACP para cubrir aumento salarial">Gabinete aprueba incremento de presupuesto a la ACP para cubrir aumento salarial</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="http://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-9" href="http://elcapitalfinanciero.com/category/empresas/empresas-gerencia/" title="View all posts filed under Gerencia">Gerencia</a>, <a class="category-11" href="http://elcapitalfinanciero.com/category/empresas/empresas-negocios/" title="View all posts filed under Negocios">Negocios</a>, <a class="category-545" href="http://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Mayo 17, 2017</li></ul></div></li></ul></div>
			</div> 
		</div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3>
<p><strong>Patrocinado por <a href="https://www.bgeneral.com/bgespanol/personal/index.asp">BANCO GENERAL</a></strong></p>

		</div>
	</div>
<div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://elcapitalfinanciero.com/con-el-lema-de-la-exclusion-al-empoderamiento-conmemoran-el-dia-del-internet/" title="Con el lema ‘De la exclusión al empoderamiento’, conmemoran el Día del Internet" class="post_image clearfix"><img width="330" height="242" src="http://elcapitalfinanciero.com/wp-content/uploads/2014/08/Foto-TV-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Con el lema ‘De la exclusión al empoderamiento’, conmemoran el Día del Internet" title="" srcset="http://elcapitalfinanciero.com/wp-content/uploads/2014/08/Foto-TV-330x242.jpg 330w, http://elcapitalfinanciero.com/wp-content/uploads/2014/08/Foto-TV-510x374.jpg 510w, http://elcapitalfinanciero.com/wp-content/uploads/2014/08/Foto-TV-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://elcapitalfinanciero.com/con-el-lema-de-la-exclusion-al-empoderamiento-conmemoran-el-dia-del-internet/" title="Con el lema ‘De la exclusión al empoderamiento’, conmemoran el Día del Internet">Con el lema ‘De la exclusión al empoderamiento’, conmemoran el Día del Internet</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="http://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">Mayo 17, 2017</li>
			</ul></li><li class="post">
			<a href="http://elcapitalfinanciero.com/panama-recobra-plenos-derechos-ante-organismo-internacional-de-mercado-de-valores/" title="Panamá recobra plenos derechos ante organismo del mercado de valores" class="post_image clearfix"><img width="330" height="242" src="http://elcapitalfinanciero.com/wp-content/uploads/2017/05/valor-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Panamá recobra plenos derechos ante organismo del mercado de valores" title="" srcset="http://elcapitalfinanciero.com/wp-content/uploads/2017/05/valor-330x242.png 330w, http://elcapitalfinanciero.com/wp-content/uploads/2017/05/valor-510x374.png 510w, http://elcapitalfinanciero.com/wp-content/uploads/2017/05/valor-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://elcapitalfinanciero.com/panama-recobra-plenos-derechos-ante-organismo-internacional-de-mercado-de-valores/" title="Panamá recobra plenos derechos ante organismo del mercado de valores">Panamá recobra plenos derechos ante organismo del mercado de valores</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-14" href="http://elcapitalfinanciero.com/category/economia/economia-economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-554" href="http://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-560" href="http://elcapitalfinanciero.com/category/economia/economia-gobierno/" title="View all posts filed under Gobierno">Gobierno</a>, <a class="category-568" href="http://elcapitalfinanciero.com/category/economia/economia-legal/" title="View all posts filed under Legal">Legal</a>, <a class="category-612" href="http://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">Mayo 16, 2017</li>
			</ul></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section">
		<div class="wpb_wrapper">
			
			<div id='text-5' class='widget widget_text clearfix page_margin_top_section'>			<div class="textwidget"><div  class="newsletter">
<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form">
<!-- Nombre -->
<label>Nombre Completo</label>
<input type="text" id="name" name="name">
<br>
<!-- Campo email (requerido) -->
<label>Email*</label>
<input type="text" id="email" name="email">
<!-- Token de campaña -->
<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
<input type="hidden" name="campaign_token" value="p8YW" />
<!-- Página de agradecimiento (opcional) -->
<input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
<!-- Forward form data to your page (optional) -->
<input type="hidden" name="forward_data" value="" />
<input type="submit" name="submit" value="Suscribirse" class="more active">
</form>
</div></div>
		</div>
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			

		</div>
	</div>
</div></div></div>
	</div>
</div>
						<div class="footer_container footer-ads">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
						<div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="http://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li>
<li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="http://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li>
<li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="http://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li>
</ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div>
		</div>					</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-6 wpb_column vc_column_container">
							Copyright 2017. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados. 						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
				<div class="font_selector font_selector_visible">
			<a href="#" class="increase" title="Increase font size"></a>
			<a href="#" class="decrease" title="Decrease font size"></a>
		</div>
		<link rel='stylesheet' id='js_composer_front-css'  href='http://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"http:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"http:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.4","language":""},"disqusIdentifier":"60254 http:\/\/elcapitalfinanciero.com\/?p=60254","disqusShortname":"www-elcapitalfinanciero-com","disqusTitle":"Con el lema \u2018De la exclusi\u00f3n al empoderamiento\u2019, conmemoran el D\u00eda del Internet","disqusUrl":"http:\/\/elcapitalfinanciero.com\/con-el-lema-de-la-exclusion-al-empoderamiento-conmemoran-el-dia-del-internet\/","options":{"manualSync":false},"postId":"60254"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"www-elcapitalfinanciero-com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.4'></script>
		<div id="popup_newsletter" class="popup_newsletter">
			<div  class="newsletter popup">
				<div class="close-newsletter">
					<a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a>
				</div>
			<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

			<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup">
			<!-- Nombre -->
			<label>Nombre Completo</label>
			<input type="text" id="name" name="name">
			<br>
			<!-- Campo email (requerido) -->
			<label>Email</label>
			<input type="text" id="email" name="email">
			<!-- Token de campaña -->
			<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
			<input type="hidden" name="campaign_token" value="p8YW" />
			<!-- Página de agradecimiento (opcional) -->
			<input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
			<!-- Forward form data to your page (optional) -->
			<input type="hidden" name="forward_data" value="" />
			<input type="submit" name="submit" value="Suscribirse" class="more active">
			</form>
			</div>
		</div>
		<script type="text/javascript">
				var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }
		</script>
		<div style="text-align: center; " class="elcap-catfish-post" data-id="46551" id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br />
<!-- PostCatfish-732x97 -->		<div id="ad_pos_postcatfish-732x97"
		     class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});
			</script>
		</div>
		</p>
</div>

	</body>
</html>
