<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
		<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6722667389383181",
        enable_page_level_ads: true
      });
    </script>
		<!--meta-->
		<meta charset="UTF-8" />
		<meta name="generator" content="WordPress 4.8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." />
		<meta name="theme-color" content="#00598f" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://elcapitalfinanciero.com/feed/" />
		<link rel="pingback" href="http://elcapitalfinanciero.com/xmlrpc.php" />
				<link rel="shortcut icon" href="http://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" />
		<title>Zona Libre de Colón, a la espera de resolver casos con Colombia y Venezuela</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El gerente de la Zona Libre de Colón, Surse Pierpoint, espera que la situación con Colombia y Venezuela se resuelva para poder que mejoren los números de la zona franca."/>
<link rel="canonical" href="http://elcapitalfinanciero.com/zona-libre-colon-la-espera-resolver-casos-colombia-venezuela/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zona Libre de Colón, a la espera de resolver casos con Colombia y Venezuela" />
<meta property="og:description" content="El gerente de la Zona Libre de Colón, Surse Pierpoint, espera que la situación con Colombia y Venezuela se resuelva para poder que mejoren los números de la zona franca." />
<meta property="og:url" content="http://elcapitalfinanciero.com/zona-libre-colon-la-espera-resolver-casos-colombia-venezuela/" />
<meta property="og:site_name" content="ElCapitalFinanciero.com" />
<meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" />
<meta property="article:tag" content="Asociación de Usuarios de la Zona Libre de Colón" />
<meta property="article:tag" content="Conflicto Panamá-Colombia" />
<meta property="article:tag" content="panama" />
<meta property="article:tag" content="Surse Pierpoint" />
<meta property="article:tag" content="Venezuela" />
<meta property="article:tag" content="Zona Libre de Colón" />
<meta property="article:section" content="Empresas" />
<meta property="article:published_time" content="2017-07-06T08:00:32+00:00" />
<meta property="article:modified_time" content="2017-07-05T17:22:31+00:00" />
<meta property="og:updated_time" content="2017-07-05T17:22:31+00:00" />
<meta property="og:image" content="http://elcapitalfinanciero.com/wp-content/uploads/2013/12/Zona-Franca.jpg" />
<meta property="og:image:width" content="4288" />
<meta property="og:image:height" content="3216" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El gerente de la Zona Libre de Colón, Surse Pierpoint, espera que la situación con Colombia y Venezuela se resuelva para poder que mejoren los números de la zona franca." />
<meta name="twitter:title" content="Zona Libre de Colón, a la espera de resolver casos con Colombia y Venezuela" />
<meta name="twitter:site" content="@capitalpanama" />
<meta name="twitter:image" content="http://elcapitalfinanciero.com/wp-content/uploads/2013/12/Zona-Franca.jpg" />
<meta name="twitter:creator" content="@priciperezb" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; Feed" href="http://elcapitalfinanciero.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; RSS de los comentarios" href="http://elcapitalfinanciero.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; Zona Libre de Colón, a la espera de resolver casos con Colombia y Venezuela RSS de los comentarios" href="http://elcapitalfinanciero.com/zona-libre-colon-la-espera-resolver-casos-colombia-venezuela/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elcapitalfinanciero.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='http://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='http://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='http://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='http://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-primary-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700&#038;subset=latin&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-secondary-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-text-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular&#038;subset=latin&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='http://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=4.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://elcapitalfinanciero.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elcapitalfinanciero.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://elcapitalfinanciero.com/?p=62113' />
<link rel="alternate" type="application/json+oembed" href="http://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felcapitalfinanciero.com%2Fzona-libre-colon-la-espera-resolver-casos-colombia-venezuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felcapitalfinanciero.com%2Fzona-libre-colon-la-espera-resolver-casos-colombia-venezuela%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');

    </script>		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
		<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

	</head>
		<body class="post-template-default single single-post postid-62113 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive">


		<div class="site_container">
			<!-- Header -->
			<div class="header_container<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
">
				<div class="header clearfix">
										<div class="vc_row wpb_row vc_row-fluid">
						<div class="vc_col-md-4 no-left-padding logo-div">
							<div class="logo">
								<h1><a href="http://elcapitalfinanciero.com" title="ElCapitalFinanciero.com">
																		<img src="http://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" />
																										</a></h1>
								<!--<h4>Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo.</h4>-->
							</div>
						</div>
						<div class="vc_col-md-8 no-right-padding no-left-padding ads-div">
														<div class="header-ads" id="elcap-312442429"><p><!-- LeaderboardHeaderGlobal-730x90 -->		<div id="ad_pos_leaderboardheaderglobal-730x90"
		     class="ad_pos_leaderboardheaderglobal-730x90 LeaderboardHeaderGlobal-730x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_leaderboardheaderglobal-730x90');
				});
			</script>
		</div>
		<br />
</p>
</div>													</div>
					</div>

				</div>
			</div>
								<div class="menu_container style_6  collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57387"><a href="http://elcapitalfinanciero.com/category/economia/">Economía</a></li>
<li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-57388"><a href="http://elcapitalfinanciero.com/category/empresas/">Empresas</a></li>
<li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="http://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li>
<li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="http://elcapitalfinanciero.com/category/financial-times/">Financial Times</a></li>
<li id="menu-item-57540" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57540"><a href="http://elcapitalfinanciero.com/category/especiales/">Especiales</a></li>
</ul></nav>
											<div class="menu-right clearfix style_3">
												<div class="clearfix">
										<div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();" >Newsletter</a></div>
		<form class="search_form" action="http://elcapitalfinanciero.com">
	<input name="s" class="search_input" type="text" value="Buscar..." placeholder="Buscar...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix light">
						<li><a  target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li>
						<li><a  target='_blank' href="mailto:capital@capital.com.pa" class="social_icon mail">&nbsp;</a></li>
					</ul>
								</div>
												</div>
						
					</div>
							<!-- /Header -->
<div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-62113 type-post status-publish format-standard has-post-thumbnail hentry category-empresas category-top-news tag-asociacion-de-usuarios-de-la-zona-libre-de-colon tag-conflicto-panama-colombia tag-panama tag-surse-pierpoint tag-venezuela tag-zona-libre-de-colon"><h1 class="post_title"><a href="http://elcapitalfinanciero.com/zona-libre-colon-la-espera-resolver-casos-colombia-venezuela/" title="Zona Libre de Colón, a la espera de resolver casos con Colombia y Venezuela">Zona Libre de Colón, a la espera de resolver casos con Colombia y Venezuela</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="http://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a href="http://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="detail date">Julio 6, 2017</li><li class="detail author"><a class="author" href="http://elcapitalfinanciero.com/author/pperez/" title="Priscilla Pérez">Priscilla Pérez</a></ul><a class="post_image page_margin_top prettyPhoto" href="http://elcapitalfinanciero.com/wp-content/uploads/2013/12/Zona-Franca-1024x768.jpg" title="Zona Libre de Colón, a la espera de resolver casos con Colombia y Venezuela"><img width="690" height="450" src="http://elcapitalfinanciero.com/wp-content/uploads/2013/12/Zona-Franca-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Zona Libre de Colón, a la espera de resolver casos con Colombia y Venezuela" title="" /></a><div class="sentence">
			<span class="text">La Zona Libre de Colón se intenta recuperar de la crisis. </span><span class="author">| Capital Financiero </span></div><div class="vc_row wpb_row vc_row-fluid">
	          <div class="share_box top clearfix">
	          <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
	          <ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=http://elcapitalfinanciero.com/zona-libre-colon-la-espera-resolver-casos-colombia-venezuela/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Zona+Libre+de+Col%C3%B3n%2C+a+la+espera+de+resolver+casos+con+Colombia+y+Venezuela&#038;url=http://elcapitalfinanciero.com/zona-libre-colon-la-espera-resolver-casos-colombia-venezuela/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http://elcapitalfinanciero.com/zona-libre-colon-la-espera-resolver-casos-colombia-venezuela/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link"  href="mailto:?&subject=Te comparto una noticia de ElCapitalFinanciero.com&body=Visita%20esta%20noticia%20de%20ElCapitalFinanciero.com%0A%0AZona Libre de Colón, a la espera de resolver casos con Colombia y Venezuela%0A%0Ahttp://elcapitalfinanciero.com/zona-libre-colon-la-espera-resolver-casos-colombia-venezuela/%0A"class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=http://elcapitalfinanciero.com/zona-libre-colon-la-espera-resolver-casos-colombia-venezuela/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p>Mientras que la situación en Venezuela no se componga y el conflicto arancelario con Colombia no se resuelva, la <strong>Zona Libre de Colón</strong> (ZLC) seguirá teniendo resultados no tan positivos en materia económica.</p>
<p>Así lo reconoce el gerente de esta zona franca,<strong> Surse Pierpoint</strong>, quien asegura que no se tiene otra alternativa que esperar a que ambos casos se resuelvan.</p>
<p>Pese a ello, Pierpoint afirma que los números de la ZLC hasta el mes de mayo de 2017 indican que el volumen fue positivo en comparación con el año pasado.</p>
<p>Colombia y Venezuela eran los principales aliados comerciales de la ZLC, que representaron el <strong>50% del volumen</strong> que manejó esta zona franca.</p>
<p>Actualmente, no llegan ni al 15% del volumen comercial de la ZLC, explicó Pierpoint a <strong>ElCapitalFinanciero.com</strong>.</p>
<h3>Conflicto arancelario sin fin</h3>
<p>En cuanto al conflicto con Colombia, el gerente de la ZLC asegura que el Gobierno se mantiene firme en recalcar que la propuesta de ese país en cuanto a control de calzado y confecciones textiles <strong>no son aceptables</strong>.</p>
<p>Agregó que han estado en reuniones donde se ha expresado a las autoridades colombianas, la posición del país y es cuestión de seguir con la diplomacia,<strong> que a veces es lenta, pero es la realidad</strong>.</p>
<p>En ese sentido, el funcionario dijo que hay que seguir convenciéndolos, y se entiende que son dos rubros importantes de la industria colombiana, pero Panamá considera que el libre comercio debe beneficiar a los pueblos, más allá de <strong>medidas proteccionistas</strong>.</p>
<p>Se trata de un conflicto arancelario que lleva más de cinco años y que según las autoridades panameñas, se mantiene en diálogo, aunque hay varios<a href="https://elcapitalfinanciero.com/dialogo-colombia-panama-continuara-pese-disputa-la-omc/"> procesos en disputa </a>en la <strong>Organización Mundial del Comercio</strong>.</p>
<p>Los usuarios de la ZLC han pedido al Gobierno que endurezca las medidas contra Colombia, debido al conflicto que ha generado la pérdida de unos 15 mil empleos y el cierre de múltiples empresas.</p>
<h3>Deuda de Venezuela, en segundo plano</h3>
<p>Por otro lado, el gerente de la ZLC dijo que el caso con <strong>Venezuela</strong>, deben esperar que se componga la situación económica y social del país.</p>
<p>La deuda que mantiene Venezuela con esta zona franca, que ronda los <strong>$50 millones</strong>, según los usuarios de la ZLC, ha pasado a segundo plano, en vista de las necesidades que tienen en ese país.</p>
<p>En estos momentos, dijo Pierpoint, las prioridades de Venezuela van enfocadas en cómo subsistir, más allá de reconocer deudas viejas.</p>
<p>Sin embargo; agregó que siguen insistiendo porque son<strong> deudas justas y hay que seguir reclamándolas</strong>.</p>
<p><strong>Nota relacionada: <span style="color: #0000ff;"><a href="https://elcapitalfinanciero.com/usuarios-de-la-zlc-piden-endurecer-medidas-contra-colombia/" target="_blank" rel="noopener">Usuarios de la ZLC piden endurecer medidas contra Colombia </a></span></strong></p>
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="http://elcapitalfinanciero.com/author/pperez/" title="Priscilla Pérez"><img alt='' src='http://1.gravatar.com/avatar/413f4baf68b3d7dda951f2c1b51b3ae3?s=100&#038;d=http%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='http://1.gravatar.com/avatar/413f4baf68b3d7dda951f2c1b51b3ae3?s=200&amp;d=http%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a>
				<div class="details">
					<h5><a href="http://elcapitalfinanciero.com/author/pperez/" title="Priscilla Pérez">Priscilla Pérez</a></h5>
					<h6 class="author-email"><a href="mailto:priscilla.perez@capital.com.pa" data-toggle="priscilla.perez@capital.com.pa"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6>
					<!--<h6 class="author-email">priscilla.perez@capital.com.pa</h6>
					<h6>EDITOR</h6>-->
					<a href="http://elcapitalfinanciero.com/author/pperez/" class="more highlight margin_top_15">PERFIL</a>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box top clearfix">
						<label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=http://elcapitalfinanciero.com/zona-libre-colon-la-espera-resolver-casos-colombia-venezuela/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Zona+Libre+de+Col%C3%B3n%2C+a+la+espera+de+resolver+casos+con+Colombia+y+Venezuela&#038;url=http://elcapitalfinanciero.com/zona-libre-colon-la-espera-resolver-casos-colombia-venezuela/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http://elcapitalfinanciero.com/zona-libre-colon-la-espera-resolver-casos-colombia-venezuela/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="mailto:?&amp;subject=Te%20comparto%20esta%20noticia%20de%20Capital%20Financiero&amp;body=Visita%20esta%20noticia%20de%20Capital%20Financiero%3A%20http://elcapitalfinanciero.com/zona-libre-colon-la-espera-resolver-casos-colombia-venezuela/%20" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=http://elcapitalfinanciero.com/zona-libre-colon-la-espera-resolver-casos-colombia-venezuela/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="http://elcapitalfinanciero.com/tag/asociacion-de-usuarios-de-la-zona-libre-de-colon/" title="View all posts filed under Asociación de Usuarios de la Zona Libre de Colón">Asociación de Usuarios de la Zona Libre de Colón</a></li><li><a href="http://elcapitalfinanciero.com/tag/conflicto-panama-colombia/" title="View all posts filed under Conflicto Panamá-Colombia">Conflicto Panamá-Colombia</a></li><li><a href="http://elcapitalfinanciero.com/tag/panama/" title="View all posts filed under panama">panama</a></li><li><a href="http://elcapitalfinanciero.com/tag/surse-pierpoint/" title="View all posts filed under Surse Pierpoint">Surse Pierpoint</a></li><li><a href="http://elcapitalfinanciero.com/tag/venezuela/" title="View all posts filed under Venezuela">Venezuela</a></li><li><a href="http://elcapitalfinanciero.com/tag/zona-libre-de-colon/" title="View all posts filed under Zona Libre de Colón">Zona Libre de Colón</a></li></ul><ul class="taxonomies categories right clearfix"><li><a href="http://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a></li><li><a href="http://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://elcapitalfinanciero.com/zona-libre-colon-la-espera-resolver-casos-colombia-venezuela/" title="Zona Libre de Colón, a la espera de resolver casos con Colombia y Venezuela" class="post_image clearfix"><img width="330" height="242" src="http://elcapitalfinanciero.com/wp-content/uploads/2013/12/Zona-Franca-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Zona Libre de Colón, a la espera de resolver casos con Colombia y Venezuela" title="" srcset="http://elcapitalfinanciero.com/wp-content/uploads/2013/12/Zona-Franca-330x242.jpg 330w, http://elcapitalfinanciero.com/wp-content/uploads/2013/12/Zona-Franca-510x374.jpg 510w, http://elcapitalfinanciero.com/wp-content/uploads/2013/12/Zona-Franca-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://elcapitalfinanciero.com/zona-libre-colon-la-espera-resolver-casos-colombia-venezuela/" title="Zona Libre de Colón, a la espera de resolver casos con Colombia y Venezuela">Zona Libre de Colón, a la espera de resolver casos con Colombia y Venezuela</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-611" href="http://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="http://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Julio 6, 2017</li>
			</ul></li><li class="post">
			<a href="http://elcapitalfinanciero.com/canal-panama-ofrece-incentivos-propuesta-modificacion-peajes/" title="Canal de Panamá ofrece incentivos en su propuesta de modificación de peajes" class="post_image clearfix"><img width="330" height="242" src="http://elcapitalfinanciero.com/wp-content/uploads/2017/07/Canal-de-Panamá-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Canal de Panamá ofrece incentivos en su propuesta de modificación de peajes" title="" srcset="http://elcapitalfinanciero.com/wp-content/uploads/2017/07/Canal-de-Panamá-330x242.png 330w, http://elcapitalfinanciero.com/wp-content/uploads/2017/07/Canal-de-Panamá-510x374.png 510w, http://elcapitalfinanciero.com/wp-content/uploads/2017/07/Canal-de-Panamá-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://elcapitalfinanciero.com/canal-panama-ofrece-incentivos-propuesta-modificacion-peajes/" title="Canal de Panamá ofrece incentivos en su propuesta de modificación de peajes">Canal de Panamá ofrece incentivos en su propuesta de modificación de peajes</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="http://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-614" href="http://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="http://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Julio 5, 2017</li>
			</ul></li><li class="post">
			<a href="http://elcapitalfinanciero.com/inversion-empresas-espanolas-panama-ronda-los-2-mil-millones-10-anos/" title="Inversión de empresas españolas en Panamá ronda los $2 mil millones en 10 años" class="post_image clearfix"><img width="330" height="242" src="http://elcapitalfinanciero.com/wp-content/uploads/2017/07/imagen-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Inversión de empresas españolas en Panamá ronda los $2 mil millones en 10 años" title="" srcset="http://elcapitalfinanciero.com/wp-content/uploads/2017/07/imagen-330x242.jpg 330w, http://elcapitalfinanciero.com/wp-content/uploads/2017/07/imagen-510x374.jpg 510w, http://elcapitalfinanciero.com/wp-content/uploads/2017/07/imagen-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://elcapitalfinanciero.com/inversion-empresas-espanolas-panama-ronda-los-2-mil-millones-10-anos/" title="Inversión de empresas españolas en Panamá ronda los $2 mil millones en 10 años">Inversión de empresas españolas en Panamá ronda los $2 mil millones en 10 años</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-611" href="http://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="http://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Julio 5, 2017</li>
			</ul></li><li class="post">
			<a href="http://elcapitalfinanciero.com/la-gasolina-95-octanos-registrara-una-leve-rebaja-este-viernes/" title="La gasolina de 95 octanos registrará una leve rebaja este viernes" class="post_image clearfix"><img width="330" height="242" src="http://elcapitalfinanciero.com/wp-content/uploads/2012/03/AHORRO-COMBUSTIBLE-1-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="La gasolina de 95 octanos registrará una leve rebaja este viernes" title="" srcset="http://elcapitalfinanciero.com/wp-content/uploads/2012/03/AHORRO-COMBUSTIBLE-1-330x242.jpg 330w, http://elcapitalfinanciero.com/wp-content/uploads/2012/03/AHORRO-COMBUSTIBLE-1-510x374.jpg 510w, http://elcapitalfinanciero.com/wp-content/uploads/2012/03/AHORRO-COMBUSTIBLE-1-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://elcapitalfinanciero.com/la-gasolina-95-octanos-registrara-una-leve-rebaja-este-viernes/" title="La gasolina de 95 octanos registrará una leve rebaja este viernes">La gasolina de 95 octanos registrará una leve rebaja este viernes</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="http://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="http://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Julio 5, 2017</li>
			</ul></li><li class="post">
			<a href="http://elcapitalfinanciero.com/traspaso-la-recoleccion-la-basura-al-municipio-no-sera-corto-plazo-blandon/" title="Traspaso de la recolección de la basura al Municipio no será a corto plazo: Blandón" class="post_image clearfix"><img width="330" height="242" src="http://elcapitalfinanciero.com/wp-content/uploads/2017/07/basura-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Traspaso de la recolección de la basura al Municipio no será a corto plazo: Blandón" title="" srcset="http://elcapitalfinanciero.com/wp-content/uploads/2017/07/basura-330x242.jpg 330w, http://elcapitalfinanciero.com/wp-content/uploads/2017/07/basura-510x374.jpg 510w, http://elcapitalfinanciero.com/wp-content/uploads/2017/07/basura-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://elcapitalfinanciero.com/traspaso-la-recoleccion-la-basura-al-municipio-no-sera-corto-plazo-blandon/" title="Traspaso de la recolección de la basura al Municipio no será a corto plazo: Blandón">Traspaso de la recolección de la basura al Municipio no será a corto plazo: Blandón</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="http://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="http://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Julio 5, 2017</li>
			</ul></li><li class="post">
			<a href="http://elcapitalfinanciero.com/cable-wireless-panama-s-declara-dividendos-del-primer-trimestre-2017/" title="Cable &amp; Wireless Panamá S.A. declara dividendos del primer trimestre 2017" class="post_image clearfix"><img width="330" height="242" src="http://elcapitalfinanciero.com/wp-content/uploads/2012/05/cable-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Cable &#038; Wireless Panamá S.A. declara dividendos del primer trimestre 2017" title="" srcset="http://elcapitalfinanciero.com/wp-content/uploads/2012/05/cable-330x242.jpg 330w, http://elcapitalfinanciero.com/wp-content/uploads/2012/05/cable-510x374.jpg 510w, http://elcapitalfinanciero.com/wp-content/uploads/2012/05/cable-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://elcapitalfinanciero.com/cable-wireless-panama-s-declara-dividendos-del-primer-trimestre-2017/" title="Cable &amp; Wireless Panamá S.A. declara dividendos del primer trimestre 2017">Cable & Wireless Panamá S.A. declara dividendos del primer trimestre 2017</a></h5>
			<ul class="post_details simple"><li class="category container-category-611"><a class="category-611" href="http://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a></li><li class="date">Julio 4, 2017</li>
			</ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top">
<div id="disqus_thread">
    </div>

</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="http://elcapitalfinanciero.com/tercer-puente-sobre-el-canal-tiene-avance-del-67-acp/" title="Tercer puente sobre el Canal tiene avance del 67%: ACP"><img width="510" height="187" src="http://elcapitalfinanciero.com/wp-content/uploads/2017/06/tercerpuerte-510x187.png" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Zona Libre de Colón, a la espera de resolver casos con Colombia y Venezuela" title="" /></a><div class="post_content">
				<span class="number animated_element" data-value="4003"></span>
				<h5><a href="http://elcapitalfinanciero.com/tercer-puente-sobre-el-canal-tiene-avance-del-67-acp/" title="Tercer puente sobre el Canal tiene avance del 67%: ACP">Tercer puente sobre el Canal tiene avance del 67%: ACP</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="http://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-1195" href="http://elcapitalfinanciero.com/category/especial-canal-ampliado/" title="View all posts filed under Especial Canal Ampliado">Especial Canal Ampliado</a>, <a class="category-545" href="http://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Junio 25, 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="2765"></span>
				<h5><a href="http://elcapitalfinanciero.com/inauguran-panama-primer-laboratorio-financiero-centroamerica/" title="Inauguran en Panamá el primer laboratorio financiero de Centroamérica">Inauguran en Panamá el primer laboratorio financiero de Centroamérica</a></h5><ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="http://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">Junio 27, 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="2716"></span>
				<h5><a href="http://elcapitalfinanciero.com/mici-propone-modificacion-la-ley-bienes-raices-panama/" title="Mici propone modificación a la Ley de Bienes Raíces en Panamá">Mici propone modificación a la Ley de Bienes Raíces en Panamá</a></h5><ul class="post_details simple"><li class="category container-category-554"><a class="category-554" href="http://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li class="date">Julio 1, 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="2217"></span>
				<h5><a href="http://elcapitalfinanciero.com/panama-tiene-que-ver-mas-alla-del-canal-alberto-aleman-zubieta/" title="“Panamá tiene que ver más allá del Canal”: Alberto Alemán Zubieta">“Panamá tiene que ver más allá del Canal”: Alberto Alemán Zubieta</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="http://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-1195" href="http://elcapitalfinanciero.com/category/especial-canal-ampliado/" title="View all posts filed under Especial Canal Ampliado">Especial Canal Ampliado</a>, <a class="category-545" href="http://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Junio 28, 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="2036"></span>
				<h5><a href="http://elcapitalfinanciero.com/canal-ampliado-genero-12-5-mas-de-ingresos-que-el-ano-anterior-jorge-l-quijano/" title="Canal ampliado generó 12.5% más de ingresos que el año anterior: Jorge L. Quijano">Canal ampliado generó 12.5% más de ingresos que el año anterior: Jorge L. Quijano</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="http://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-1195" href="http://elcapitalfinanciero.com/category/especial-canal-ampliado/" title="View all posts filed under Especial Canal Ampliado">Especial Canal Ampliado</a>, <a class="category-615" href="http://elcapitalfinanciero.com/category/especiales/" title="View all posts filed under Especiales">Especiales</a>, <a class="category-612" href="http://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-614" href="http://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="http://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Junio 26, 2017</li></ul></div></li></ul>
			</div> 
			<div id="sidebar-most-commented" class="wpb_tab">
				<div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-62113 type-post status-publish format-standard has-post-thumbnail hentry category-empresas category-top-news tag-asociacion-de-usuarios-de-la-zona-libre-de-colon tag-conflicto-panama-colombia tag-panama tag-surse-pierpoint tag-venezuela tag-zona-libre-de-colon"><a class="post_image" href="http://elcapitalfinanciero.com/zona-libre-colon-la-espera-resolver-casos-colombia-venezuela/" title="Zona Libre de Colón, a la espera de resolver casos con Colombia y Venezuela"><img width="150" height="150" src="http://elcapitalfinanciero.com/wp-content/uploads/2013/12/Zona-Franca-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Zona Libre de Colón, a la espera de resolver casos con Colombia y Venezuela" title="" srcset="http://elcapitalfinanciero.com/wp-content/uploads/2013/12/Zona-Franca-150x150.jpg 150w, http://elcapitalfinanciero.com/wp-content/uploads/2013/12/Zona-Franca-524x524.jpg 524w, http://elcapitalfinanciero.com/wp-content/uploads/2013/12/Zona-Franca-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="http://elcapitalfinanciero.com/zona-libre-colon-la-espera-resolver-casos-colombia-venezuela/" title="Zona Libre de Colón, a la espera de resolver casos con Colombia y Venezuela">Zona Libre de Colón, a la espera de resolver casos con Colombia y Venezuela</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="http://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="http://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Julio 6, 2017</li></ul></div></li><li class=" post post-62118 type-post status-publish format-standard has-post-thumbnail hentry category-lo-bueno-de-la-jornada"><a class="post_image" href="http://elcapitalfinanciero.com/anuncian-convocatoria-concurso-fondo-cine-panama/" title="Anuncian convocatoria para el concurso Fondo Cine de Panamá"><img width="150" height="150" src="http://elcapitalfinanciero.com/wp-content/uploads/2017/07/cine-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Anuncian convocatoria para el concurso Fondo Cine de Panamá" title="" srcset="http://elcapitalfinanciero.com/wp-content/uploads/2017/07/cine-150x150.jpg 150w, http://elcapitalfinanciero.com/wp-content/uploads/2017/07/cine-524x524.jpg 524w, http://elcapitalfinanciero.com/wp-content/uploads/2017/07/cine-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="http://elcapitalfinanciero.com/anuncian-convocatoria-concurso-fondo-cine-panama/" title="Anuncian convocatoria para el concurso Fondo Cine de Panamá">Anuncian convocatoria para el concurso Fondo Cine de Panamá</a></h5><ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="http://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">Julio 5, 2017</li></ul></div></li><li class=" post post-62105 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-sugeridas category-top-news tag-autoridad-del-canal-de-panama tag-peajes-del-canal"><a class="post_image" href="http://elcapitalfinanciero.com/canal-panama-ofrece-incentivos-propuesta-modificacion-peajes/" title="Canal de Panamá ofrece incentivos en su propuesta de modificación de peajes"><img width="150" height="150" src="http://elcapitalfinanciero.com/wp-content/uploads/2017/07/Canal-de-Panamá-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Canal de Panamá ofrece incentivos en su propuesta de modificación de peajes" title="" srcset="http://elcapitalfinanciero.com/wp-content/uploads/2017/07/Canal-de-Panamá-150x150.png 150w, http://elcapitalfinanciero.com/wp-content/uploads/2017/07/Canal-de-Panamá-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="http://elcapitalfinanciero.com/canal-panama-ofrece-incentivos-propuesta-modificacion-peajes/" title="Canal de Panamá ofrece incentivos en su propuesta de modificación de peajes">Canal de Panamá ofrece incentivos en su propuesta de modificación de peajes</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="http://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-614" href="http://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="http://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Julio 5, 2017</li></ul></div></li><li class=" post post-62096 type-post status-publish format-standard has-post-thumbnail hentry category-empresas category-top-news tag-camara-de-comercio-de-panama tag-espana tag-inversiones-en-panama tag-panama"><a class="post_image" href="http://elcapitalfinanciero.com/inversion-empresas-espanolas-panama-ronda-los-2-mil-millones-10-anos/" title="Inversión de empresas españolas en Panamá ronda los $2 mil millones en 10 años"><img width="150" height="150" src="http://elcapitalfinanciero.com/wp-content/uploads/2017/07/imagen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Inversión de empresas españolas en Panamá ronda los $2 mil millones en 10 años" title="" srcset="http://elcapitalfinanciero.com/wp-content/uploads/2017/07/imagen-150x150.jpg 150w, http://elcapitalfinanciero.com/wp-content/uploads/2017/07/imagen-524x524.jpg 524w, http://elcapitalfinanciero.com/wp-content/uploads/2017/07/imagen-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="http://elcapitalfinanciero.com/inversion-empresas-espanolas-panama-ronda-los-2-mil-millones-10-anos/" title="Inversión de empresas españolas en Panamá ronda los $2 mil millones en 10 años">Inversión de empresas españolas en Panamá ronda los $2 mil millones en 10 años</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="http://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="http://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Julio 5, 2017</li></ul></div></li><li class=" post post-62093 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-gasolina tag-panama tag-precios-de-los-combustibles tag-secretaria-nacional-de-energia"><a class="post_image" href="http://elcapitalfinanciero.com/la-gasolina-95-octanos-registrara-una-leve-rebaja-este-viernes/" title="La gasolina de 95 octanos registrará una leve rebaja este viernes"><img width="150" height="150" src="http://elcapitalfinanciero.com/wp-content/uploads/2012/03/AHORRO-COMBUSTIBLE-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La gasolina de 95 octanos registrará una leve rebaja este viernes" title="" srcset="http://elcapitalfinanciero.com/wp-content/uploads/2012/03/AHORRO-COMBUSTIBLE-1-150x150.jpg 150w, http://elcapitalfinanciero.com/wp-content/uploads/2012/03/AHORRO-COMBUSTIBLE-1-524x524.jpg 524w, http://elcapitalfinanciero.com/wp-content/uploads/2012/03/AHORRO-COMBUSTIBLE-1-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="http://elcapitalfinanciero.com/la-gasolina-95-octanos-registrara-una-leve-rebaja-este-viernes/" title="La gasolina de 95 octanos registrará una leve rebaja este viernes">La gasolina de 95 octanos registrará una leve rebaja este viernes</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="http://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="http://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Julio 5, 2017</li></ul></div></li></ul></div>
			</div> 
		</div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-557119228"><!-- Empresas-330x275-A -->		<div id="ad_pos_empresas-330x275-a"
		     class="ad_pos_empresas-330x275-a Empresas-330x275-A dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_empresas-330x275-a');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3>
<p><strong>Patrocinado por <a href="https://www.bgeneral.com/bgespanol/personal/index.asp">BANCO GENERAL</a></strong></p>

		</div>
	</div>
<div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://elcapitalfinanciero.com/anuncian-convocatoria-concurso-fondo-cine-panama/" title="Anuncian convocatoria para el concurso Fondo Cine de Panamá" class="post_image clearfix"><img width="330" height="242" src="http://elcapitalfinanciero.com/wp-content/uploads/2017/07/cine-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Anuncian convocatoria para el concurso Fondo Cine de Panamá" title="" srcset="http://elcapitalfinanciero.com/wp-content/uploads/2017/07/cine-330x242.jpg 330w, http://elcapitalfinanciero.com/wp-content/uploads/2017/07/cine-510x374.jpg 510w, http://elcapitalfinanciero.com/wp-content/uploads/2017/07/cine-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://elcapitalfinanciero.com/anuncian-convocatoria-concurso-fondo-cine-panama/" title="Anuncian convocatoria para el concurso Fondo Cine de Panamá">Anuncian convocatoria para el concurso Fondo Cine de Panamá</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="http://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">Julio 5, 2017</li>
			</ul></li><li class="post">
			<a href="http://elcapitalfinanciero.com/la-feria-nacional-artesanias-sera-del-26-al-30-julio/" title="La Feria Nacional de Artesanías será del 26 al 30 de julio" class="post_image clearfix"><img width="330" height="242" src="http://elcapitalfinanciero.com/wp-content/uploads/2017/07/feria-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="La Feria Nacional de Artesanías será del 26 al 30 de julio" title="" srcset="http://elcapitalfinanciero.com/wp-content/uploads/2017/07/feria-330x242.jpg 330w, http://elcapitalfinanciero.com/wp-content/uploads/2017/07/feria-510x374.jpg 510w, http://elcapitalfinanciero.com/wp-content/uploads/2017/07/feria-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://elcapitalfinanciero.com/la-feria-nacional-artesanias-sera-del-26-al-30-julio/" title="La Feria Nacional de Artesanías será del 26 al 30 de julio">La Feria Nacional de Artesanías será del 26 al 30 de julio</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="http://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">Julio 4, 2017</li>
			</ul></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section">
		<div class="wpb_wrapper">
			
			<div id='text-5' class='widget widget_text clearfix page_margin_top_section'>			<div class="textwidget"><div  class="newsletter">
<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form">
<!-- Nombre -->
<label>Nombre Completo</label>
<input type="text" id="name" name="name">
<br>
<!-- Campo email (requerido) -->
<label>Email*</label>
<input type="text" id="email" name="email">
<!-- Token de campaña -->
<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
<input type="hidden" name="campaign_token" value="p8YW" />
<!-- Página de agradecimiento (opcional) -->
<input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
<!-- Forward form data to your page (optional) -->
<input type="hidden" name="forward_data" value="" />
<input type="submit" name="submit" value="Suscribirse" class="more active">
</form>
</div></div>
		</div>
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-1999283102"><!-- Empresas-330x275-B -->		<div id="ad_pos_empresas-330x275-b"
		     class="ad_pos_empresas-330x275-b Empresas-330x275-B dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_empresas-330x275-b');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-1139065879"><!-- Empresas-330x275-C -->		<div id="ad_pos_empresas-330x275-c"
		     class="ad_pos_empresas-330x275-c Empresas-330x275-C dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_empresas-330x275-c');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			

		</div>
	</div>
</div></div></div>
	</div>
</div>
						<div class="footer_container footer-ads">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
						<div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="http://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li>
<li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="http://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li>
<li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="http://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li>
</ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div>
		</div>					</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-6 wpb_column vc_column_container">
							Copyright 2017. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados. 						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
				<div class="font_selector font_selector_visible">
			<a href="#" class="increase" title="Increase font size"></a>
			<a href="#" class="decrease" title="Decrease font size"></a>
		</div>
		<link rel='stylesheet' id='js_composer_front-css'  href='http://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/elcapitalfinanciero.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=4.8'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=4.8'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.8'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=4.8'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=4.8'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=4.8'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=4.8'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.8'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"http:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"http:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=4.8'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8","language":""},"disqusIdentifier":"62113 http:\/\/elcapitalfinanciero.com\/?p=62113","disqusShortname":"www-elcapitalfinanciero-com","disqusTitle":"Zona Libre de Col\u00f3n, a la espera de resolver casos con Colombia y Venezuela","disqusUrl":"http:\/\/elcapitalfinanciero.com\/zona-libre-colon-la-espera-resolver-casos-colombia-venezuela\/","options":{"manualSync":false},"postId":"62113"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8'></script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"www-elcapitalfinanciero-com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8'></script>
		<div id="popup_newsletter" class="popup_newsletter">
			<div  class="newsletter popup">
				<div class="close-newsletter">
					<a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a>
				</div>
			<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

			<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup">
			<!-- Nombre -->
			<label>Nombre Completo</label>
			<input type="text" id="name" name="name">
			<br>
			<!-- Campo email (requerido) -->
			<label>Email</label>
			<input type="text" id="email" name="email">
			<!-- Token de campaña -->
			<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
			<input type="hidden" name="campaign_token" value="p8YW" />
			<!-- Página de agradecimiento (opcional) -->
			<input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
			<!-- Forward form data to your page (optional) -->
			<input type="hidden" name="forward_data" value="" />
			<input type="submit" name="submit" value="Suscribirse" class="more active">
			</form>
			</div>
		</div>
		<script type="text/javascript">
				var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }
		</script>
		<div class="elcap-catfish-post" id="elcap-651485405"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br />
<!-- PostCatfish-732x97 -->		<div id="ad_pos_postcatfish-732x97"
		     class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});
			</script>
		</div>
		<br />
</p>
</div></div>
		 <!-- Go to www.addthis.com/dashboard to customize your tools -->
		 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script>
	</body>
</html>
