<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
		<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6722667389383181",
        enable_page_level_ads: true
      });
    </script>
		<!--meta-->
		<meta charset="UTF-8" />
		<meta name="generator" content="WordPress 4.9.1" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." />
		<meta name="theme-color" content="#00598f" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" />
		<link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" />
				<link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" />
		<title>Abren convocatoria de becas para carreras científicas y técnicas</title>

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Los jóvenes interesados pueden ser de cualquier provincia del país y los estudios deberán cursarse en universidades avaladas y reconocidas por el Ministerio de Educación (Meduca) de Panamá."/>
<link rel="canonical" href="https://elcapitalfinanciero.com/abren-convocatoria-becas-carreras-cientificas-tecnicas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Abren convocatoria de becas para carreras científicas y técnicas" />
<meta property="og:description" content="Los jóvenes interesados pueden ser de cualquier provincia del país y los estudios deberán cursarse en universidades avaladas y reconocidas por el Ministerio de Educación (Meduca) de Panamá." />
<meta property="og:url" content="https://elcapitalfinanciero.com/abren-convocatoria-becas-carreras-cientificas-tecnicas/" />
<meta property="og:site_name" content="ElCapitalFinanciero.com" />
<meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" />
<meta property="article:tag" content="Becas en Panamá" />
<meta property="article:tag" content="Educación en Panamá" />
<meta property="article:tag" content="Estudiantes en Panamá" />
<meta property="article:section" content="Lo bueno de la jornada" />
<meta property="article:published_time" content="2018-01-07T16:00:41+00:00" />
<meta property="article:modified_time" content="2018-01-06T17:06:53+00:00" />
<meta property="og:updated_time" content="2018-01-06T17:06:53+00:00" />
<meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2017/12/becas.jpg" />
<meta property="og:image:secure_url" content="https://elcapitalfinanciero.com/wp-content/uploads/2017/12/becas.jpg" />
<meta property="og:image:width" content="3318" />
<meta property="og:image:height" content="2212" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Los jóvenes interesados pueden ser de cualquier provincia del país y los estudios deberán cursarse en universidades avaladas y reconocidas por el Ministerio de Educación (Meduca) de Panamá." />
<meta name="twitter:title" content="Abren convocatoria de becas para carreras científicas y técnicas" />
<meta name="twitter:site" content="@capitalpanama" />
<meta name="twitter:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2017/12/becas.jpg" />
<meta name="twitter:creator" content="@Priciperezb" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/elcapitalfinanciero.com\/","name":"ElCapitalFinanciero.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/elcapitalfinanciero.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/elcapitalfinanciero.com\/abren-convocatoria-becas-carreras-cientificas-tecnicas\/","sameAs":["https:\/\/www.facebook.com\/CapitalPanama","https:\/\/www.linkedin.com\/company\/capital-financiero","https:\/\/twitter.com\/capitalpanama"],"@id":"#organization","name":"Capital Financiero","logo":"https:\/\/elcapitalfinanciero.com\/wp-content\/uploads\/2016\/12\/logo-capital.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; RSS de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; Abren convocatoria de becas para carreras científicas y técnicas RSS de los comentarios" href="https://elcapitalfinanciero.com/abren-convocatoria-becas-carreras-cientificas-tecnicas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elcapitalfinanciero.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize-->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-primary-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700&#038;subset=latin&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-secondary-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A700&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-text-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular&#038;subset=latin&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=4.9.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://elcapitalfinanciero.com/?p=67739' />
<link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fabren-convocatoria-becas-carreras-cientificas-tecnicas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fabren-convocatoria-becas-carreras-cientificas-tecnicas%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');

    </script>		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
		<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

	</head>
		<body class="post-template-default single single-post postid-67739 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">


		<div class="site_container">
			<!-- Header -->
			<div class="header_container<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
">
				<div class="header clearfix">
										<div class="vc_row wpb_row vc_row-fluid">
						<div class="vc_col-md-4 no-left-padding logo-div">
							<div class="logo">
								<h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com">
																		<img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" />
																										</a></h1>
								<!--<h4>Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo.</h4>-->
							</div>
						</div>
						<div class="vc_col-md-8 no-right-padding no-left-padding ads-div">
														<div class="header-ads" id="elcap-2112344834"><p><!-- LeaderboardHeaderGlobal-730x90 -->		<div id="ad_pos_leaderboardheaderglobal-730x90"
		     class="ad_pos_leaderboardheaderglobal-730x90 LeaderboardHeaderGlobal-730x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_leaderboardheaderglobal-730x90');
				});
			</script>
		</div>
		<br />
</p>
</div>													</div>
					</div>

				</div>
			</div>
								<div class="menu_container style_6  collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li>
<li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li>
<li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li>
<li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/financial-times/">Financial Times</a></li>
<li id="menu-item-57540" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57540"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a></li>
</ul></nav>
											<div class="menu-right clearfix style_3">
												<div class="clearfix">
										<div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();" >Newsletter</a></div>
		<form class="search_form" action="https://elcapitalfinanciero.com">
	<input name="s" class="search_input" type="text" value="Buscar..." placeholder="Buscar...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix light">
						<li><a  target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li>
						<li><a  target='_blank' href="mailto:capital@capital.com.pa" class="social_icon mail">&nbsp;</a></li>
					</ul>
								</div>
												</div>
						
					</div>
							<!-- /Header -->
<div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-67739 type-post status-publish format-standard has-post-thumbnail hentry category-lo-bueno-de-la-jornada tag-becas-en-panama tag-educacion-en-panama tag-estudiantes-en-panama"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/abren-convocatoria-becas-carreras-cientificas-tecnicas/" title="Abren convocatoria de becas para carreras científicas y técnicas">Abren convocatoria de becas para carreras científicas y técnicas</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="detail date">enero 7, 2018</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/pperez/" title="Priscilla Pérez">Priscilla Pérez</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2017/12/becas-1024x683.jpg" title="Abren convocatoria de becas para carreras científicas y técnicas"><img width="690" height="450" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/12/becas-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Abren convocatoria de becas para carreras científicas y técnicas" title="" /></a><div class="sentence">
			<span class="text">Imagen ilustrativa. Las becas se reservan para estudiantes panameños. </span><span class="author">| Cortesía </span></div><div class="vc_row wpb_row vc_row-fluid">
	          <div class="share_box top clearfix">
	          <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
	          <ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/abren-convocatoria-becas-carreras-cientificas-tecnicas/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Abren+convocatoria+de+becas+para+carreras+cient%C3%ADficas+y+t%C3%A9cnicas&#038;url=https://elcapitalfinanciero.com/abren-convocatoria-becas-carreras-cientificas-tecnicas/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/abren-convocatoria-becas-carreras-cientificas-tecnicas/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link"  href="mailto:?&subject=Te comparto una noticia de ElCapitalFinanciero.com&body=Visita%20esta%20noticia%20de%20ElCapitalFinanciero.com%0A%0AAbren convocatoria de becas para carreras científicas y técnicas%0A%0Ahttps://elcapitalfinanciero.com/abren-convocatoria-becas-carreras-cientificas-tecnicas/%0A"class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/abren-convocatoria-becas-carreras-cientificas-tecnicas/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p>Desde el 1 de enero y hasta el próximo 31 de este mes, la <strong>Fundación Benéfica Louis y Marthe Deveaux</strong> mantiene abierta la convocatoria de becas para los estudiantes interesados en estudiar una carrera universitaria científica o técnica en Panamá.</p>
<p>Se informó en un comunicado que puede participar cualquier estudiante proveniente de colegios oficiales o becados en colegios privados, que tenga limitaciones económicas y posea un alto índice académico (4.2 -5.0 para estudiantes egresado de sexto año y 2.00 -3.00 para estudiantes que actualmente están en la universidad).</p>
<p>El interesado debe acceder a la página web <strong>www.fundaciondeveaux.org</strong> e ingresar en la sección “Aplica Ya”, en la cual podrá elegir entre las opciones “Primer Ingreso” y “Estudiante Universitario” de acuerdo sea el caso específico.</p>
<p>En ambas opciones, se encuentran los<strong> requisitos y formularios</strong>, que deben ser completados y entregados a la Fundación Deveaux junto con todos los requerimientos para la beca, a través de correo electrónico becas@fdeveaux.org.</p>
<p>Se pueden enviar los <strong>documentos por encomienda o entregarlos personalmente</strong> en las oficinas de la Fundación ubicadas en la urbanización El Cangrejo en Ciudad de Panamá y en calle 10 y Bolívar en la provincia de Colón.</p>
<p>Los jóvenes interesados pueden ser de cualquier provincia del país y los estudios deberán cursarse en universidades avaladas y reconocidas por el <strong>Ministerio de Educación</strong> (Meduca) de Panamá.</p>
<p>Las becas otorgadas por la fundación incluyen: pago de matrícula, incluidos laboratorios. Así como <strong>libros, uniformes y batas de laboratorio</strong>.</p>
<p>Además de alojamiento (en caso de ser necesario), alimentación y transporte hasta el momento de su graduación, siempre y cuando los jóvenes mantengan buenas calificaciones.</p>
<p>Matemática, biología, química, ingeniería, tecnología de la información, física, arquitectura, odontología y enfermería, tecnología médica, <strong>logística y transporte, soldadura, topografía</strong> y mecánica automotriz, son algunas de las carreras universitarias que podrían estudiar los jóvenes panameños con el apoyo de la Fundación Benéfica Louis y Marthe Deveaux.</p>
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="https://elcapitalfinanciero.com/author/pperez/" title="Priscilla Pérez"><img alt='' src='https://secure.gravatar.com/avatar/413f4baf68b3d7dda951f2c1b51b3ae3?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/413f4baf68b3d7dda951f2c1b51b3ae3?s=200&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a>
				<div class="details">
					<h5><a href="https://elcapitalfinanciero.com/author/pperez/" title="Priscilla Pérez">Priscilla Pérez</a></h5>
					<h6 class="author-email"><a href="mailto:priscilla.perez@capital.com.pa" data-toggle="priscilla.perez@capital.com.pa"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6>
					<!--<h6 class="author-email">priscilla.perez@capital.com.pa</h6>
					<h6>EDITOR</h6>-->
					<a href="https://elcapitalfinanciero.com/author/pperez/" class="more highlight margin_top_15">PERFIL</a>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box top clearfix">
						<label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/abren-convocatoria-becas-carreras-cientificas-tecnicas/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Abren+convocatoria+de+becas+para+carreras+cient%C3%ADficas+y+t%C3%A9cnicas&#038;url=https://elcapitalfinanciero.com/abren-convocatoria-becas-carreras-cientificas-tecnicas/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/abren-convocatoria-becas-carreras-cientificas-tecnicas/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="mailto:?&amp;subject=Te%20comparto%20esta%20noticia%20de%20Capital%20Financiero&amp;body=Visita%20esta%20noticia%20de%20Capital%20Financiero%3A%20https://elcapitalfinanciero.com/abren-convocatoria-becas-carreras-cientificas-tecnicas/%20" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/abren-convocatoria-becas-carreras-cientificas-tecnicas/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="https://elcapitalfinanciero.com/tag/becas-en-panama/" title="View all posts filed under Becas en Panamá">Becas en Panamá</a></li><li><a href="https://elcapitalfinanciero.com/tag/educacion-en-panama/" title="View all posts filed under Educación en Panamá">Educación en Panamá</a></li><li><a href="https://elcapitalfinanciero.com/tag/estudiantes-en-panama/" title="View all posts filed under Estudiantes en Panamá">Estudiantes en Panamá</a></li></ul><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/abren-convocatoria-becas-carreras-cientificas-tecnicas/" title="Abren convocatoria de becas para carreras científicas y técnicas" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/12/becas-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Abren convocatoria de becas para carreras científicas y técnicas" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/12/becas-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/12/becas-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/12/becas-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/abren-convocatoria-becas-carreras-cientificas-tecnicas/" title="Abren convocatoria de becas para carreras científicas y técnicas">Abren convocatoria de becas para carreras científicas y técnicas</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">enero 7, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/verano-del-canal-iniciara-este-jueves-11-enero/" title="Verano del Canal iniciará este jueves 11 de enero" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/01/Verano-del-Canal-2018-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Verano del Canal iniciará este jueves 11 de enero" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/01/Verano-del-Canal-2018-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/01/Verano-del-Canal-2018-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/01/Verano-del-Canal-2018-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/verano-del-canal-iniciara-este-jueves-11-enero/" title="Verano del Canal iniciará este jueves 11 de enero">Verano del Canal iniciará este jueves 11 de enero</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">enero 6, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/mici-revela-calendario-ferias-misiones-internacionales-2018/" title="Mici revela el calendario de ferias y misiones internacionales de 2018" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/01/nestor-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Mici revela el calendario de ferias y misiones internacionales de 2018" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/01/nestor-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/01/nestor-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/01/nestor-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/mici-revela-calendario-ferias-misiones-internacionales-2018/" title="Mici revela el calendario de ferias y misiones internacionales de 2018">Mici revela el calendario de ferias y misiones internacionales de 2018</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">enero 5, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/desfile-las-mil-polleras-inyectara-30-millones-la-economia-las-tablas-azuero/" title="Desfile de las Mil Polleras inyectará $30 millones a la economía  de Azuero" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/01/desfile-de-las-mil-polleras-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Desfile de las Mil Polleras inyectará $30 millones a la economía  de Azuero" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/01/desfile-de-las-mil-polleras-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/01/desfile-de-las-mil-polleras-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/01/desfile-de-las-mil-polleras-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/desfile-las-mil-polleras-inyectara-30-millones-la-economia-las-tablas-azuero/" title="Desfile de las Mil Polleras inyectará $30 millones a la economía  de Azuero">Desfile de las Mil Polleras inyectará $30 millones a la economía  de Azuero</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">enero 4, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/exito-de-la-feria-de-las-flores-y-el-cafe-en-boquete-obliga-a-aumentar-espacio-fisico/" title="Éxito de la Feria de las Flores y el Café en Boquete obliga a aumentar espacio físico" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/01/Feria-Boquete-Melissa-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Éxito de la Feria de las Flores y el Café en Boquete obliga a aumentar espacio físico" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/01/Feria-Boquete-Melissa-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/01/Feria-Boquete-Melissa-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/01/Feria-Boquete-Melissa-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/exito-de-la-feria-de-las-flores-y-el-cafe-en-boquete-obliga-a-aumentar-espacio-fisico/" title="Éxito de la Feria de las Flores y el Café en Boquete obliga a aumentar espacio físico">Éxito de la Feria de las Flores y el Café en Boquete obliga a aumentar espacio físico</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">enero 3, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/panama-brilla-en-el-desfile-de-las-rosas-2018-con-la-presentacion-de-la-banda-herberto-lopez-de-chitre/" title="Panamá brilla en el Desfile de las Rosas 2018 con la presentación de la banda Herberto López de Chitré" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/01/herberto-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Panamá brilla en el Desfile de las Rosas 2018 con la presentación de la banda Herberto López de Chitré" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/01/herberto-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/01/herberto-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/01/herberto-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/panama-brilla-en-el-desfile-de-las-rosas-2018-con-la-presentacion-de-la-banda-herberto-lopez-de-chitre/" title="Panamá brilla en el Desfile de las Rosas 2018 con la presentación de la banda Herberto López de Chitré">Panamá brilla en el Desfile de las Rosas 2018 con la presentación de la banda Herberto López de Chitré</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">enero 2, 2018</li>
			</ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top">
<div id="disqus_thread">
    </div>

</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/asi-quedo-ajuste-del-salario-minimo-panama-actividad-economica-partir-2018/" title="Así quedó el ajuste del salario mínimo en Panamá, por actividad económica, a partir de 2018"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/12/panama-canal-2709308_1280-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Abren convocatoria de becas para carreras científicas y técnicas" title="" /></a><div class="post_content">
				<span class="number animated_element" data-value="794"></span>
				<h5><a href="https://elcapitalfinanciero.com/asi-quedo-ajuste-del-salario-minimo-panama-actividad-economica-partir-2018/" title="Así quedó el ajuste del salario mínimo en Panamá, por actividad económica, a partir de 2018">Así quedó el ajuste del salario mínimo en Panamá, por actividad económica, a partir de 2018</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 27, 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="746"></span>
				<h5><a href="https://elcapitalfinanciero.com/plan-piloto-la-factura-electronica-panama-comenzara-primer-semestre-2018/" title="Plan piloto para la factura electrónica en Panamá comenzará en primer semestre de 2018: DGI">Plan piloto para la factura electrónica en Panamá comenzará en primer semestre de 2018: DGI</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 26, 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="602"></span>
				<h5><a href="https://elcapitalfinanciero.com/trabajadores-activos-cobraran-cepadem-tras-depurar-jubilados/" title="Trabajadores activos cobrarán el Cepadem tras depurar a jubilados">Trabajadores activos cobrarán el Cepadem tras depurar a jubilados</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 25, 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="588"></span>
				<h5><a href="https://elcapitalfinanciero.com/llega-panama-primer-vuelo-directo-desde-polonia/" title="Llega a Panamá el primer vuelo directo desde Polonia">Llega a Panamá el primer vuelo directo desde Polonia</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 26, 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="533"></span>
				<h5><a href="https://elcapitalfinanciero.com/ejecutivo-aprueba-ajuste-del-6-5-al-salario-minimo-en-panama-a-partir-de-enero-de-2018/" title="Ejecutivo aprueba ajuste del 6.5% al salario mínimo en Panamá a partir de enero de 2018">Ejecutivo aprueba ajuste del 6.5% al salario mínimo en Panamá a partir de enero de 2018</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 26, 2017</li></ul></div></li></ul>
			</div> 
			<div id="sidebar-most-commented" class="wpb_tab">
				<div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-67739 type-post status-publish format-standard has-post-thumbnail hentry category-lo-bueno-de-la-jornada tag-becas-en-panama tag-educacion-en-panama tag-estudiantes-en-panama"><a class="post_image" href="https://elcapitalfinanciero.com/abren-convocatoria-becas-carreras-cientificas-tecnicas/" title="Abren convocatoria de becas para carreras científicas y técnicas"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/12/becas-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Abren convocatoria de becas para carreras científicas y técnicas" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/12/becas-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2017/12/becas-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2017/12/becas-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/abren-convocatoria-becas-carreras-cientificas-tecnicas/" title="Abren convocatoria de becas para carreras científicas y técnicas">Abren convocatoria de becas para carreras científicas y técnicas</a></h5><ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">enero 7, 2018</li></ul></div></li><li class=" post post-67741 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-exportaciones tag-ministerio-de-comercio-e-industrias-de-panama tag-panama"><a class="post_image" href="https://elcapitalfinanciero.com/exportaciones-panamenas-aumentaron-4-3-enero-octubre-2017/" title="Exportaciones panameñas aumentaron un 4.3% de enero a octubre de 2017"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/01/IMG_9181-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Exportaciones panameñas aumentaron un 4.3% de enero a octubre de 2017" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/01/IMG_9181-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/01/IMG_9181-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/01/IMG_9181-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/exportaciones-panamenas-aumentaron-4-3-enero-octubre-2017/" title="Exportaciones panameñas aumentaron un 4.3% de enero a octubre de 2017">Exportaciones panameñas aumentaron un 4.3% de enero a octubre de 2017</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">enero 7, 2018</li></ul></div></li><li class=" post post-67746 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-capacitaciones tag-certificacion tag-economia-2 tag-exportaciones tag-ministerio-de-comercio-e-industrias-de-panama tag-ministerio-de-desarrollo-agropecuario-de-panama tag-open-blue tag-panama tag-panama-fruit tag-sello-panama-exporta"><a class="post_image" href="https://elcapitalfinanciero.com/sepa-quien-puede-exportar-con-el-sello-panama-exporta/" title="Sepa quién puede exportar con el sello ‘Panamá Exporta’"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/01/Panamá-Exporta-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sepa quién puede exportar con el sello ‘Panamá Exporta’" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/01/Panamá-Exporta-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/01/Panamá-Exporta-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/01/Panamá-Exporta-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/sepa-quien-puede-exportar-con-el-sello-panama-exporta/" title="Sepa quién puede exportar con el sello ‘Panamá Exporta’">Sepa quién puede exportar con el sello ‘Panamá Exporta’</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">enero 7, 2018</li></ul></div></li><li class=" post post-67714 type-post status-publish format-standard has-post-thumbnail hentry category-lo-bueno-de-la-jornada tag-autoridad-del-canal-de-panama tag-economia-2 tag-edificio-de-la-administracion-del-canal-de-panama tag-espectaculo-en-el-canal tag-noches-de-cine tag-panama tag-verano-del-canal"><a class="post_image" href="https://elcapitalfinanciero.com/verano-del-canal-iniciara-este-jueves-11-enero/" title="Verano del Canal iniciará este jueves 11 de enero"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/01/Verano-del-Canal-2018-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Verano del Canal iniciará este jueves 11 de enero" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/01/Verano-del-Canal-2018-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/01/Verano-del-Canal-2018-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/01/Verano-del-Canal-2018-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/verano-del-canal-iniciara-este-jueves-11-enero/" title="Verano del Canal iniciará este jueves 11 de enero">Verano del Canal iniciará este jueves 11 de enero</a></h5><ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">enero 6, 2018</li></ul></div></li><li class=" post post-67732 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-adap tag-autos-nuevos tag-contraloria-general-de-la-republica tag-economia-2 tag-mercado-automotriz tag-panama"><a class="post_image" href="https://elcapitalfinanciero.com/venta-de-autos-nuevos-se-mantuvo-a-la-baja-en-2017/" title="Venta de autos nuevos se mantuvo a la baja en 2017"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/01/autos-nuevos-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Venta de autos nuevos se mantuvo a la baja en 2017" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/01/autos-nuevos-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/01/autos-nuevos-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/01/autos-nuevos-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/venta-de-autos-nuevos-se-mantuvo-a-la-baja-en-2017/" title="Venta de autos nuevos se mantuvo a la baja en 2017">Venta de autos nuevos se mantuvo a la baja en 2017</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">enero 6, 2018</li></ul></div></li></ul></div>
			</div> 
		</div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3>
<p><strong>Patrocinado por <a href="https://www.bgeneral.com/bgespanol/personal/index.asp">BANCO GENERAL</a></strong></p>

		</div>
	</div>
<div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/abren-convocatoria-becas-carreras-cientificas-tecnicas/" title="Abren convocatoria de becas para carreras científicas y técnicas" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/12/becas-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Abren convocatoria de becas para carreras científicas y técnicas" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/12/becas-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/12/becas-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/12/becas-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/abren-convocatoria-becas-carreras-cientificas-tecnicas/" title="Abren convocatoria de becas para carreras científicas y técnicas">Abren convocatoria de becas para carreras científicas y técnicas</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">enero 7, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/verano-del-canal-iniciara-este-jueves-11-enero/" title="Verano del Canal iniciará este jueves 11 de enero" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/01/Verano-del-Canal-2018-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Verano del Canal iniciará este jueves 11 de enero" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/01/Verano-del-Canal-2018-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/01/Verano-del-Canal-2018-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/01/Verano-del-Canal-2018-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/verano-del-canal-iniciara-este-jueves-11-enero/" title="Verano del Canal iniciará este jueves 11 de enero">Verano del Canal iniciará este jueves 11 de enero</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">enero 6, 2018</li>
			</ul></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section">
		<div class="wpb_wrapper">
			
			<div id='text-5' class='widget widget_text clearfix page_margin_top_section'>			<div class="textwidget"><div  class="newsletter">
<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form">
<!-- Nombre -->
<label>Nombre Completo</label>
<input type="text" id="name" name="name">
<br>
<!-- Campo email (requerido) -->
<label>Email*</label>
<input type="text" id="email" name="email">
<!-- Token de campaña -->
<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
<input type="hidden" name="campaign_token" value="p8YW" />
<!-- Página de agradecimiento (opcional) -->
<input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
<!-- Forward form data to your page (optional) -->
<input type="hidden" name="forward_data" value="" />
<input type="submit" name="submit" value="Suscribirse" class="more active">
</form>
</div></div>
		</div>
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>
</div></div></div>
	</div>
</div>
						<div class="footer_container footer-ads">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
						<div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li>
<li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li>
<li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li>
</ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div>
		</div>					</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-6 wpb_column vc_column_container">
							Copyright 2017. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados. 						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
				<div class="font_selector font_selector_visible">
			<a href="#" class="increase" title="Increase font size"></a>
			<a href="#" class="decrease" title="Decrease font size"></a>
		</div>
		<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><link rel='stylesheet' id='js_composer_front-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.1","language":""},"disqusIdentifier":"67739 https:\/\/elcapitalfinanciero.com\/?p=67739","disqusShortname":"www-elcapitalfinanciero-com","disqusTitle":"Abren convocatoria de becas para carreras cient\u00edficas y t\u00e9cnicas","disqusUrl":"https:\/\/elcapitalfinanciero.com\/abren-convocatoria-becas-carreras-cientificas-tecnicas\/","options":{"manualSync":false},"postId":"67739"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"www-elcapitalfinanciero-com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.1'></script>
		<div id="popup_newsletter" class="popup_newsletter">
			<div  class="newsletter popup">
				<div class="close-newsletter">
					<a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a>
				</div>
			<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

			<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup">
			<!-- Nombre -->
			<label>Nombre Completo</label>
			<input type="text" id="name" name="name">
			<br>
			<!-- Campo email (requerido) -->
			<label>Email</label>
			<input type="text" id="email" name="email">
			<!-- Token de campaña -->
			<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
			<input type="hidden" name="campaign_token" value="p8YW" />
			<!-- Página de agradecimiento (opcional) -->
			<input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
			<!-- Forward form data to your page (optional) -->
			<input type="hidden" name="forward_data" value="" />
			<input type="submit" name="submit" value="Suscribirse" class="more active">
			</form>
			</div>
		</div>
		<script type="text/javascript">
				var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }
		</script>
		<div class="elcap-catfish-post" id="elcap-366362068"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br />
<!-- PostCatfish-732x97 -->		<div id="ad_pos_postcatfish-732x97"
		     class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});
			</script>
		</div>
		<br />
</p>
</div></div>
		 <!-- Go to www.addthis.com/dashboard to customize your tools -->
		 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script>
	</body>
</html>
