<!DOCTYPE html>
<html lang="es">
		<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4788780783513032",
        enable_page_level_ads: true
      });
    </script>
		<!--meta-->
		<meta charset="UTF-8" />
		<meta name="generator" content="WordPress 5.2.2" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." />
		<meta name="theme-color" content="#00598f" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" />
		<link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" />
				<link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" />
		<title>Acuerdo de Alcance Parcial con China sería un primer paso, asegura Apex</title>

<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La decisión del Ministerio de Comercio e Industrias (Mici) de negociar un Acuerdo de Alcance Parcial con la República Popular China, en lugar de un Tratado de Libre Comercio (TLC) de última generación, es considerada por los gremios empresariales del país como una opción que aún no está definida, pero que sería positiva para el país como un paso para avanzar en las negociaciones con el gigante asiático."/>
<link rel="canonical" href="https://elcapitalfinanciero.com/acuerdo-de-alcance-parcial-con-china-seria-un-primer-paso-asegura-apex/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Acuerdo de Alcance Parcial con China sería un primer paso, asegura Apex" />
<meta property="og:description" content="La decisión del Ministerio de Comercio e Industrias (Mici) de negociar un Acuerdo de Alcance Parcial con la República Popular China, en lugar de un Tratado de Libre Comercio (TLC) de última generación, es considerada por los gremios empresariales del país como una opción que aún no está definida, pero que sería positiva para el país como un paso para avanzar en las negociaciones con el gigante asiático." />
<meta property="og:url" content="https://elcapitalfinanciero.com/acuerdo-de-alcance-parcial-con-china-seria-un-primer-paso-asegura-apex/" />
<meta property="og:site_name" content="ElCapitalFinanciero.com - Noticias Financieras de Panamá" />
<meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2019-09-04T13:00:31+00:00" />
<meta property="article:modified_time" content="2019-09-03T21:21:16+00:00" />
<meta property="og:updated_time" content="2019-09-03T21:21:16+00:00" />
<meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Fotolia_222057320_Subscription_Monthly_XXL-1024x668.jpg" />
<meta property="og:image:secure_url" content="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Fotolia_222057320_Subscription_Monthly_XXL-1024x668.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="668" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La decisión del Ministerio de Comercio e Industrias (Mici) de negociar un Acuerdo de Alcance Parcial con la República Popular China, en lugar de un Tratado de Libre Comercio (TLC) de última generación, es considerada por los gremios empresariales del país como una opción que aún no está definida, pero que sería positiva para el país como un paso para avanzar en las negociaciones con el gigante asiático." />
<meta name="twitter:title" content="Acuerdo de Alcance Parcial con China sería un primer paso, asegura Apex" />
<meta name="twitter:site" content="@ElCFPanama" />
<meta name="twitter:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Fotolia_222057320_Subscription_Monthly_XXL.jpg" />
<meta name="twitter:creator" content="@ElCFPanama" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elcapitalfinanciero.com/#website","url":"https://elcapitalfinanciero.com/","name":"ElCapitalFinanciero.com - Noticias Financieras de Panam\u00e1","potentialAction":{"@type":"SearchAction","target":"https://elcapitalfinanciero.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/acuerdo-de-alcance-parcial-con-china-seria-un-primer-paso-asegura-apex/#primaryimage","url":"https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Fotolia_222057320_Subscription_Monthly_XXL.jpg","width":4896,"height":3195},{"@type":"WebPage","@id":"https://elcapitalfinanciero.com/acuerdo-de-alcance-parcial-con-china-seria-un-primer-paso-asegura-apex/#webpage","url":"https://elcapitalfinanciero.com/acuerdo-de-alcance-parcial-con-china-seria-un-primer-paso-asegura-apex/","inLanguage":"es","name":"Acuerdo de Alcance Parcial con China ser\u00eda un primer paso, asegura Apex","isPartOf":{"@id":"https://elcapitalfinanciero.com/#website"},"primaryImageOfPage":{"@id":"https://elcapitalfinanciero.com/acuerdo-de-alcance-parcial-con-china-seria-un-primer-paso-asegura-apex/#primaryimage"},"datePublished":"2019-09-04T13:00:31+00:00","dateModified":"2019-09-03T21:21:16+00:00","author":{"@id":"https://elcapitalfinanciero.com/#/schema/person/c2f9c557d866acf3386ac0064b0e291a"},"description":"La decisi\u00f3n del Ministerio de Comercio e Industrias (Mici) de negociar un Acuerdo de Alcance Parcial con la Rep\u00fablica Popular China, en lugar de un Tratado de Libre Comercio (TLC) de \u00faltima generaci\u00f3n, es considerada por los gremios empresariales del pa\u00eds como una opci\u00f3n que a\u00fan no est\u00e1 definida, pero que ser\u00eda positiva para el pa\u00eds como un paso para avanzar en las negociaciones con el gigante asi\u00e1tico."},{"@type":["Person"],"@id":"https://elcapitalfinanciero.com/#/schema/person/c2f9c557d866acf3386ac0064b0e291a","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/#authorlogo","url":"https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=96&d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&r=g","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; RSS de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Acuerdo de Alcance Parcial con China sería un primer paso,  asegura Apex RSS de los comentarios" href="https://elcapitalfinanciero.com/acuerdo-de-alcance-parcial-con-china-seria-un-primer-paso-asegura-apex/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elcapitalfinanciero.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elcapitalfinanciero.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.47' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=5.2.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-primary-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700&#038;subset=latin&#038;ver=5.2.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-secondary-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A700&#038;ver=5.2.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-text-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular&#038;subset=latin&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","nonce":"3cc86daaed","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sgpbPublicUrl = "https:\/\/elcapitalfinanciero.com\/wp-content\/plugins\/popup-builder\/public\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.47'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.47'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.47'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=5.2.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://elcapitalfinanciero.com/?p=106317' />
<link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Facuerdo-de-alcance-parcial-con-china-seria-un-primer-paso-asegura-apex%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Facuerdo-de-alcance-parcial-con-china-seria-un-primer-paso-asegura-apex%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style>		<style type="text/css" id="wp-custom-css">
			#marquee-mobile {
	display:none;
	height: 35px;
}

#marquee-desktop {
	display: block;
}
.news_title{
	font-weight: 300 !important;
  font-size: 55px;
	color:#00598f;
	letter-spacing: -0.04em!important;
}
.news_force{
	padding:30px 20px 40px;
}
.news_force form.newsletter-form{
	margin-top:0 !important;
	letter-spacing: -0.04em!important;
}
.news_force .newsletter-lead{
	margin-top:-15px !important;
}
.news_lead{
	  font-size: 20px;
    line-height: 140%;
    font-weight: 500;
}
.news_subtitle{
	font-weight: 700;
   color: #b62438;
	font-size: 55px;
	letter-spacing: -0.04em!important;
}
.blog.rating .post .value_bar_container {
	z-index: -1;
}
.newsletterbox{
   margin: 0;
}
.newsletterbox p{
	padding:0;
}
.smallp, .smallp strong{
	font-size:12px;
	color:white;
	margin-top:20px;
}
#disclaimer-del-impreso {
	display: none;
}

#space-del-impreso {
	display: none;
}

.category-de-la-edicion-impresa 
#disclaimer-del-impreso, .category-del-impreso 
#disclaimer-del-impreso {
	display: block;
}

.category-de-la-edicion-impresa 
#space-del-impreso, .category-del-impreso 
#space-del-impreso {
	display: block;
}

@media screen and (max-width: 767px) {
	.theme_page {
    margin-top: 35px!important;
}
	
	
	#marquee-mobile {
		display:block;
	}

	#marquee-desktop {
		display: none;
	}
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');

    </script>		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
		<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">


<style>

@media screen and (max-width: 479px){
a.mobile-menu-switch {
    float: right;
    margin-top: -160px !important;
}}
@media screen and (max-width: 767px){
a.mobile-menu-switch {
    float: right;
    margin-top: 0px;
}}
@media screen and (min-width: 1101px){
	.mobileLeaderboard{
		text-align:center;
		display:none;
		margin:0 auto;
	}
	.desktopLeaderboard{
		text-align:center;
		display:block;
		margin:0 auto;
	}
}
@media screen and (max-width: 1100px){
	.mobileLeaderboard{
		text-align:center;
		display:block;
		margin:0 auto;
	}
	.desktopLeaderboard{
		text-align:center;
		display:none;
		margin:0 auto;
	}
}</style>
	</head>
		<body class="post-template-default single single-post postid-106317 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">


		<div class="site_container">
			<!-- Header -->
			<div class="header_container">
				<div class="header clearfix">
										<div class="vc_row wpb_row vc_row-fluid">
						<div class="vc_col-md-4 no-left-padding logo-div">
							<div class="logo">
								<h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com &#8211; Noticias Financieras de Panamá">
																		<img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" />
																										</a></h1>
								<!--<h4>Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo.</h4>-->
							</div>
						</div>
						<div class="vc_col-md-8 no-right-padding no-left-padding ads-div">

		<div class="desktopLeaderboard">
																					
							<iframe src="/_ad_helper_leaderboard_desktop.php" class="desktopLeaderboard" width="730" height="90" frameborder="0"></iframe>
								
		</div>
		<div class="mobileLeaderboard">
							<iframe src="/_ad_helper_leaderboard.php" class="mobileLeaderboard" width="300" height="40" frameborder="0"></iframe>
		</div>
						</div>
					</div>

				</div>
			</div>
								<div class="menu_container style_6  collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li>
<li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li>
<li id="menu-item-92404" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-92404"><a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/">Actualidad</a></li>
<li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li>
<li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/financial-times/">Financial Times</a></li>
<li id="menu-item-67906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-67906"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a><a href="#" class="template-arrow-menu"></a>
<ul class="sub-menu">
	<li id="menu-item-92397" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-92397"><a href="/category/general/general-suplementos/">Suplementos</a></li>
</ul>
</li>
</ul></nav>
											<div class="menu-right clearfix style_3">
												<div class="clearfix">
										<div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();" >Newsletter</a></div>
		<form class="search_form" action="https://elcapitalfinanciero.com">
	<input name="s" class="search_input" type="text" value="Buscar..." placeholder="Buscar...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix light">
						<li><a  target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li>
						<li><a  target='_blank' href="mailto:capital@capital.com.pa" class="social_icon mail">&nbsp;</a></li>
					</ul>
								</div>
												</div>
						
					</div>
							<!-- /Header -->
<div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-106317 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/acuerdo-de-alcance-parcial-con-china-seria-un-primer-paso-asegura-apex/" title="Acuerdo de Alcance Parcial con China sería un primer paso,  asegura Apex">Acuerdo de Alcance Parcial con China sería un primer paso,  asegura Apex</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="detail date">septiembre 4, 2019</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Fotolia_222057320_Subscription_Monthly_XXL-1024x668.jpg" title="Acuerdo de Alcance Parcial con China sería un primer paso,  asegura Apex"><img width="690" height="450" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Fotolia_222057320_Subscription_Monthly_XXL-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Acuerdo de Alcance Parcial con China sería un primer paso,  asegura Apex" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Fotolia_222057320_Subscription_Monthly_XXL-690x450.jpg 690w, https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Fotolia_222057320_Subscription_Monthly_XXL-300x196.jpg 300w, https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Fotolia_222057320_Subscription_Monthly_XXL-768x501.jpg 768w, https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Fotolia_222057320_Subscription_Monthly_XXL-1024x668.jpg 1024w" sizes="(max-width: 690px) 100vw, 690px" /></a><div class="sentence">
			<span class="text">Para que los sectores productivos tengan un acceso al mercado chino </span><span class="author">| Archivo</span></div>
	  <div class="vc_row wpb_row vc_row-fluid">
	          <div class="share_box top clearfix">
	          <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
	          <ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/acuerdo-de-alcance-parcial-con-china-seria-un-primer-paso-asegura-apex/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Acuerdo+de+Alcance+Parcial+con+China+ser%C3%ADa+un+primer+paso%2C++asegura+Apex&#038;url=https://elcapitalfinanciero.com/acuerdo-de-alcance-parcial-con-china-seria-un-primer-paso-asegura-apex/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/acuerdo-de-alcance-parcial-con-china-seria-un-primer-paso-asegura-apex/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link"  href="mailto:?&subject=Te comparto una noticia de ElCapitalFinanciero.com&body=Visita%20esta%20noticia%20de%20ElCapitalFinanciero.com%0A%0AAcuerdo de Alcance Parcial con China sería un primer paso,  asegura Apex%0A%0Ahttps://elcapitalfinanciero.com/acuerdo-de-alcance-parcial-con-china-seria-un-primer-paso-asegura-apex/%0A"class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/acuerdo-de-alcance-parcial-con-china-seria-un-primer-paso-asegura-apex/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div>
	  
	  <iframe width="100%" height="110" src="/_ad_helper.php?ad=detalle1&v=01"></iframe> <div class="post_content page_margin_top_section clearfix"><div class="content_box">
		<div class="text"><p class="p1"><span class="s1">L</span><span class="s1">a decisión del <strong>Ministerio de Comercio e Industrias</strong> (Mici) de negociar un <strong>Acuerdo de Alcance Parcial con la República Popular China</strong>, en lugar de un <strong>Tratado de Libre Comercio</strong> (TLC) de última generación, es considerada por los gremios empresariales del país como una opción que aún no está definida, pero que sería positiva para el país como un paso para avanzar en las negociaciones con el gigante asiático. </span></p>
<p class="p3"><span class="s1">De acuerdo con declaraciones previas a <i>C<strong>apital Financiero</strong></i> el ministro de Comercio e Industrias, <strong>Ramón Martínez</strong>, dijo que su despacho considera que un primer paso para avanzar en las negociaciones con la <strong>República Popular China</strong>, sería optar por un <strong>Acuerdo de Alcance Parcial,</strong> para posteriormente seguir profundizando las relaciones comerciales entre ambos países.</span></p>
<p class="p3"><span class="s1">“Estamos tratando de establecer un <strong>Acuerdo de Alcance Parcial</strong>, no está establecido como tal ahora mismo, pero vamos a comenzar<span class="Apple-converted-space">  </span>las reuniones para ver las necesidades de nuestros productores y cómo podemos ayudarlos a exportar a <strong>China</strong>…Este sería un primer paso, que creo sería<span class="Apple-converted-space">  </span>importante para <strong>Panamá</strong>”, dijo <strong>Martínez.</strong></span></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.code-block.code-block-1 .contentAd, .code-block.code-block-1 .contentAdMobile {
    display: none;
}





@media screen and (min-width: 1101px){
.code-block.code-block-1:first-of-type .contentAd{
    display: block !important;
}
}
@media screen and (max-width: 1100px){
.code-block.code-block-1:first-of-type .contentAdMobile {
    display: block !important;
}
}

</style>
<div class="desktopLeaderboard contentAd">
								<iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent.php" class="desktopLeaderboard" width="530" height="100" frameborder="0"></iframe>
		</div>
		
		
		<div class="mobileLeaderboard contentAdMobile">
							<iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent_mobile.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe>
		</div></div>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.code-block.code-block-1 .contentAd, .code-block.code-block-1 .contentAdMobile {
    display: none;
}





@media screen and (min-width: 1101px){
.code-block.code-block-1:first-of-type .contentAd{
    display: block !important;
}
}
@media screen and (max-width: 1100px){
.code-block.code-block-1:first-of-type .contentAdMobile {
    display: block !important;
}
}

</style>
<div class="desktopLeaderboard contentAd">
								<iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent.php" class="desktopLeaderboard" width="530" height="100" frameborder="0"></iframe>
		</div>
		
		
		<div class="mobileLeaderboard contentAdMobile">
							<iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent_mobile.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe>
		</div></div>

<p class="p3"><span class="s1">“Nuestra administración viene con la intención de proteger los intereses nacionales y siempre mantener una relación de respeto con nuestros socios comerciales, incluyendo a China. Así que vamos a comenzar por allí y yo creo que ellos (la República Popular China) están interesados en ese enlace comercial. En esa forma, responsablemente podemos ir adelantando en los otros temas, pero particularmente eso es lo que nos interesa ahora”, enfatizó.</span></p>
<blockquote>
<p class="p3"><span class="s1"><strong>Martínez</strong> agregó que este<span class="Apple-converted-space">  </span><strong>Acuerdo de Alcance Parcial</strong> implicaría la negociación de las listas de acceso libre de aranceles de cada una de las partes </span></p>
</blockquote>
<p class="p3"><span class="s1">Por su parte, la<strong> Cámara de Comercio, Industrias y Agricultura de Panamá</strong> (Cciap) aclaró que el tema de optar por negociar un<strong> Acuerdo de Alcance Parcial</strong> en lugar de un<strong> TLC</strong> es una posibilidad, más no una decisión definitiva: “Es de nuestro entender que no hay nada decidido aún”.</span></p>
<p class="p3"><span class="s1">Agregó que “desde un inicio se ha sido muy cauteloso y no se busca apresurar el proceso, somos conscientes del entorno actual y se negociará el tiempo que sea necesario”. </span></p>
<blockquote>
<p class="p3"><span class="s1">El gremio empresarial dijo, además que “tal y como trabajó de la mano con la administración pasada en este tema, trabajará con esta administración en estudiar las estrategias que ellos consi</span><span class="s2">deren viables”.</span></p>
</blockquote>
<p class="p3"><span class="s2">En tanto, el presidente de la <strong>Asociación Panameña de Exportadores</strong> (Apex), <strong>Rosmer Jurado</strong>, considera que, si bie</span><span class="s1">n la decisión de optar por negociar un Acuerdo de Alcance Parcial con la República Popular China no ha sido comunicada oficialmente a los gremios empresariales, esta sería un buen primer paso para que los sectores productivos tengan un acceso libre e inmediato al mercado chino, estimado en unos 1,400 millones.</span></p>
<p class="p3"><span class="s1">“Para nosotros el tener por lo menos una opción que permita que nuestro sector exportador tenga ventaja, es bienvenido. Que tengamos relaciones diplomáticas y comerciales plenas con la <strong>República Popular China</strong> ya es un avance porque se pueden aprobar los protocolos para que nuestros productos puedan ingresar a ese país, pero si a esto le unimos la ventaja arancelaria de un Acuerdo de Alcance Parcial, como sector exportador nosotros lo aceptamos como una opción viable y esperamos que esta iniciativa se pueda consolidar, siempre y cuando sea aceptada por la contraparte en las negociaciones” dijo. </span></p>
<p class="p3"><span class="s1">Destacó que negociar un <strong>Acuerdo de Alcance Parcial</strong> no implica que posteriormente ambas partes no puedan retomar la negociación de un <strong>TLC</strong> con el fin de incluir temas vitales para profundizar las relaciones económicas bilaterales como los servicios financieros, el turismo, el comercio, las actividades logísticas y el transporte marítimo.</span></p>
<p class="p3"><span class="s1">“Yo creo que es muy importante que el ministro Martínez nos comunique oficialmente cuál será<span class="Apple-converted-space">  </span>el siguiente paso en las negociaciones con la <strong>República Popular China</strong> para poder nosotros dar nuestro punto de vista. Sin embargo, en algunas reuniones hemos establecido alguna comunicación con el ministro y le hemos manifestado la importancia<span class="Apple-converted-space">  </span>que nuestros productos tengan una mayor competitividad para poder llegar al mercado chino”, expresó.</span></p>
<p class="p1"><span class="s1"><b>Hitler Cigarruista<br />
</b></span><span class="s1">hcigarruista@capital.com.pa<br />
</span><span class="s1">Capital Financiero</p>
<p></span></p>
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción"><img alt='' src='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=200&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a>
				<div class="details">
					<h5><a href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></h5>
					<h6 class="author-email"><a href="mailto:redaccionimpresocf@gmail.com" data-toggle="redaccionimpresocf@gmail.com"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6>
					<!--<h6 class="author-email">redaccionimpresocf@gmail.com</h6>
					<h6>ADMINISTRATOR</h6>-->
					<a href="https://elcapitalfinanciero.com/author/redaccion/" class="more highlight margin_top_15">PERFIL</a>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box top clearfix">
						<label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/acuerdo-de-alcance-parcial-con-china-seria-un-primer-paso-asegura-apex/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Acuerdo+de+Alcance+Parcial+con+China+ser%C3%ADa+un+primer+paso%2C++asegura+Apex&#038;url=https://elcapitalfinanciero.com/acuerdo-de-alcance-parcial-con-china-seria-un-primer-paso-asegura-apex/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/acuerdo-de-alcance-parcial-con-china-seria-un-primer-paso-asegura-apex/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="mailto:?&amp;subject=Te%20comparto%20esta%20noticia%20de%20Capital%20Financiero&amp;body=Visita%20esta%20noticia%20de%20Capital%20Financiero%3A%20https://elcapitalfinanciero.com/acuerdo-de-alcance-parcial-con-china-seria-un-primer-paso-asegura-apex/%20" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/acuerdo-de-alcance-parcial-con-china-seria-un-primer-paso-asegura-apex/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div>
		
		
		
		
	  <div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a></li><li><a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/en-vivo-23-conferencia-anual-caf/" title="En Vivo: 23 conferencia anual CAF" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-04-at-10.44.22-AM-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="En Vivo: 23 conferencia anual CAF" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-04-at-10.44.22-AM-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-04-at-10.44.22-AM-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-04-at-10.44.22-AM-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/en-vivo-23-conferencia-anual-caf/" title="En Vivo: 23 conferencia anual CAF">En Vivo: 23 conferencia anual CAF</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-22" href="https://elcapitalfinanciero.com/category/general/general-suplementos/" title="View all posts filed under Suplementos">Suplementos</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 4, 2019</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/youtube-multada-con-170-millones-por-recopilar-datos-de-ninos-sin-el-consentimiento-de-sus-padres/" title="YouTube, multada con $170 millones por recopilar datos de niños sin el consentimiento de sus padres" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/app-apple-hand-34407-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="YouTube, multada con $170 millones por recopilar datos de niños sin el consentimiento de sus padres" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/app-apple-hand-34407-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/10/app-apple-hand-34407-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/10/app-apple-hand-34407-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/youtube-multada-con-170-millones-por-recopilar-datos-de-ninos-sin-el-consentimiento-de-sus-padres/" title="YouTube, multada con $170 millones por recopilar datos de niños sin el consentimiento de sus padres">YouTube, multada con $170 millones por recopilar datos de niños sin el consentimiento de sus padres</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 4, 2019</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/mitradel-lanza-primeros-seis-tramites-en-linea/" title="Mitradel lanza primeros seis trámites en línea" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-04-at-11.30.55-AM-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Mitradel lanza primeros seis trámites en línea" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-04-at-11.30.55-AM-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-04-at-11.30.55-AM-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-04-at-11.30.55-AM-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/mitradel-lanza-primeros-seis-tramites-en-linea/" title="Mitradel lanza primeros seis trámites en línea">Mitradel lanza primeros seis trámites en línea</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 4, 2019</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/apede-apoya-iniciativa-del-mef-por-ley-que-penaliza-la-defraudacion-fiscal/" title="Apede apoya iniciativa del MEF por ley que penaliza la defraudación fiscal" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/01/Evasión-fiscal-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Apede apoya iniciativa del MEF por ley que penaliza la defraudación fiscal" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/01/Evasión-fiscal-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2019/01/Evasión-fiscal-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2019/01/Evasión-fiscal-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/apede-apoya-iniciativa-del-mef-por-ley-que-penaliza-la-defraudacion-fiscal/" title="Apede apoya iniciativa del MEF por ley que penaliza la defraudación fiscal">Apede apoya iniciativa del MEF por ley que penaliza la defraudación fiscal</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 4, 2019</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/amplian-rango-del-interes-preferencial/" title="Amplían rango del interés preferencial" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-05-at-11.01.12-AM-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Amplían rango del interés preferencial" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-05-at-11.01.12-AM-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-05-at-11.01.12-AM-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-05-at-11.01.12-AM-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/amplian-rango-del-interes-preferencial/" title="Amplían rango del interés preferencial">Amplían rango del interés preferencial</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 4, 2019</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/nombran-a-dos-nuevos-directivos-de-la-acp/" title="Nombran a dos nuevos directivos de la ACP" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/07/Fotolia_162434025_Subscription_Monthly_M-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Nombran a dos nuevos directivos de la ACP" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/07/Fotolia_162434025_Subscription_Monthly_M-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2019/07/Fotolia_162434025_Subscription_Monthly_M-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2019/07/Fotolia_162434025_Subscription_Monthly_M-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/nombran-a-dos-nuevos-directivos-de-la-acp/" title="Nombran a dos nuevos directivos de la ACP">Nombran a dos nuevos directivos de la ACP</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 4, 2019</li>
			</ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top">
<div id="disqus_thread"></div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/consorcio-chino-empezara-en-30-dias-construccion-del-cuarto-puente/" title="Consorcio chino empezará en 30 días construcción del Cuarto Puente"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/08/4to-puente-sobre-el-canal-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Acuerdo de Alcance Parcial con China sería un primer paso,  asegura Apex" title="" /></a><div class="post_content">
				<span class="number animated_element" data-value="1245"></span>
				<h5><a href="https://elcapitalfinanciero.com/consorcio-chino-empezara-en-30-dias-construccion-del-cuarto-puente/" title="Consorcio chino empezará en 30 días construcción del Cuarto Puente">Consorcio chino empezará en 30 días construcción del Cuarto Puente</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 27, 2019</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="1121"></span>
				<h5><a href="https://elcapitalfinanciero.com/embalse-de-rio-indio-un-proyecto-vital-para-la-acp/" title="Embalse de río Indio, un proyecto vital para la ACP">Embalse de río Indio, un proyecto vital para la ACP</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 24, 2019</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="1103"></span>
				<h5><a href="https://elcapitalfinanciero.com/panamenos-tendran-que-tramitar-permiso-especial-para-viajar-a-europa/" title="Panameños tendrán que tramitar permiso especial para viajar a Europa">Panameños tendrán que tramitar permiso especial para viajar a Europa</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 31, 2019</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="1096"></span>
				<h5><a href="https://elcapitalfinanciero.com/estudiantes-fracasados-no-recibiran-beca-universal/" title="Estudiantes fracasados no recibirán Beca Universal">Estudiantes fracasados no recibirán Beca Universal</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 29, 2019</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="893"></span>
				<h5><a href="https://elcapitalfinanciero.com/estudian-tierras-para-un-puerto-en-veracruz-que-sirva-a-panama-pacifico/" title="Estudian tierras para un puerto en Veracruz,  que sirva a Panamá Pacífico">Estudian tierras para un puerto en Veracruz,  que sirva a Panamá Pacífico</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 26, 2019</li></ul></div></li></ul>
			</div> 
			<div id="sidebar-most-commented" class="wpb_tab">
				<div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-106332 type-post status-publish format-standard has-post-thumbnail hentry category-sugeridas category-general-suplementos category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/en-vivo-23-conferencia-anual-caf/" title="En Vivo: 23 conferencia anual CAF"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-04-at-10.44.22-AM-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="En Vivo: 23 conferencia anual CAF" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-04-at-10.44.22-AM-150x150.png 150w, https://elcapitalfinanciero.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-04-at-10.44.22-AM-524x524.png 524w, https://elcapitalfinanciero.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-04-at-10.44.22-AM-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/en-vivo-23-conferencia-anual-caf/" title="En Vivo: 23 conferencia anual CAF">En Vivo: 23 conferencia anual CAF</a></h5><ul class="post_details simple"><li class="category"><a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-22" href="https://elcapitalfinanciero.com/category/general/general-suplementos/" title="View all posts filed under Suplementos">Suplementos</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 4, 2019</li></ul></div></li><li class=" post post-106341 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news tag-comision-federal-de-comercio tag-estados-unidos tag-ley-de-proteccion tag-multa tag-new-york tag-ninos tag-youtube"><a class="post_image" href="https://elcapitalfinanciero.com/youtube-multada-con-170-millones-por-recopilar-datos-de-ninos-sin-el-consentimiento-de-sus-padres/" title="YouTube, multada con $170 millones por recopilar datos de niños sin el consentimiento de sus padres"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/app-apple-hand-34407-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="YouTube, multada con $170 millones por recopilar datos de niños sin el consentimiento de sus padres" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/app-apple-hand-34407-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/10/app-apple-hand-34407-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/10/app-apple-hand-34407-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/youtube-multada-con-170-millones-por-recopilar-datos-de-ninos-sin-el-consentimiento-de-sus-padres/" title="YouTube, multada con $170 millones por recopilar datos de niños sin el consentimiento de sus padres">YouTube, multada con $170 millones por recopilar datos de niños sin el consentimiento de sus padres</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 4, 2019</li></ul></div></li><li class=" post post-106343 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news tag-aig tag-mitradel tag-mitradel-digital tag-panama-digital tag-plan-de-gobierno"><a class="post_image" href="https://elcapitalfinanciero.com/mitradel-lanza-primeros-seis-tramites-en-linea/" title="Mitradel lanza primeros seis trámites en línea"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-04-at-11.30.55-AM-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mitradel lanza primeros seis trámites en línea" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-04-at-11.30.55-AM-150x150.png 150w, https://elcapitalfinanciero.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-04-at-11.30.55-AM-524x524.png 524w, https://elcapitalfinanciero.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-04-at-11.30.55-AM-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/mitradel-lanza-primeros-seis-tramites-en-linea/" title="Mitradel lanza primeros seis trámites en línea">Mitradel lanza primeros seis trámites en línea</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 4, 2019</li></ul></div></li><li class=" post post-106331 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news tag-apede tag-asamblea-nacional tag-blanqueio tag-delito tag-fiscal tag-ley tag-mef"><a class="post_image" href="https://elcapitalfinanciero.com/apede-apoya-iniciativa-del-mef-por-ley-que-penaliza-la-defraudacion-fiscal/" title="Apede apoya iniciativa del MEF por ley que penaliza la defraudación fiscal"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/01/Evasión-fiscal-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Apede apoya iniciativa del MEF por ley que penaliza la defraudación fiscal" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/01/Evasión-fiscal-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2019/01/Evasión-fiscal-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2019/01/Evasión-fiscal-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/apede-apoya-iniciativa-del-mef-por-ley-que-penaliza-la-defraudacion-fiscal/" title="Apede apoya iniciativa del MEF por ley que penaliza la defraudación fiscal">Apede apoya iniciativa del MEF por ley que penaliza la defraudación fiscal</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 4, 2019</li></ul></div></li><li class=" post post-106327 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/amplian-rango-del-interes-preferencial/" title="Amplían rango del interés preferencial"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-05-at-11.01.12-AM-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Amplían rango del interés preferencial" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-05-at-11.01.12-AM-150x150.png 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-05-at-11.01.12-AM-524x524.png 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-05-at-11.01.12-AM-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/amplian-rango-del-interes-preferencial/" title="Amplían rango del interés preferencial">Amplían rango del interés preferencial</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 4, 2019</li></ul></div></li></ul></div>
			</div> 
		</div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3>

		</div>
	</div>
<div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/estudiantes-panamenos-viajaran-a-china-para-recibir-entrenamiento-en-huawei/" title="Estudiantes panameños viajarán a China para recibir entrenamiento en Huawei" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/09/Ganadores-Huawei-2019-330x242.jpeg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Estudiantes panameños viajarán a China para recibir entrenamiento en Huawei" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/09/Ganadores-Huawei-2019-330x242.jpeg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2019/09/Ganadores-Huawei-2019-510x374.jpeg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2019/09/Ganadores-Huawei-2019-130x95.jpeg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/estudiantes-panamenos-viajaran-a-china-para-recibir-entrenamiento-en-huawei/" title="Estudiantes panameños viajarán a China para recibir entrenamiento en Huawei">Estudiantes panameños viajarán a China para recibir entrenamiento en Huawei</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 4, 2019</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/parque-internacional-la-amistad-cumple-31-anos-de-creacion/" title="Parque Internacional La Amistad cumple 31 años de creación" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/09/20190227_094647-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Parque Internacional La Amistad cumple 31 años de creación" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/09/20190227_094647-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2019/09/20190227_094647-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2019/09/20190227_094647-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/parque-internacional-la-amistad-cumple-31-anos-de-creacion/" title="Parque Internacional La Amistad cumple 31 años de creación">Parque Internacional La Amistad cumple 31 años de creación</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 3, 2019</li>
			</ul></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section">
		<div class="wpb_wrapper">
			
			<div id='text-5' class='widget widget_text clearfix page_margin_top_section'>			<div class="textwidget"><div  class="newsletter">
<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form">
<!-- Nombre -->
<label>Nombre Completo</label>
<input type="text" id="name" name="name">
<br>
<!-- Campo email (requerido) -->
<label>Email*</label>
<input type="text" id="email" name="email">
<!-- Token de campaña -->
<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
<input type="hidden" name="campaign_token" value="p8YW" />
<!-- Página de agradecimiento (opcional) -->
<input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
<!-- Forward form data to your page (optional) -->
<input type="hidden" name="forward_data" value="" />
<input type="submit" name="submit" value="Suscribirse" class="more active">
</form>
</div></div>
		</div>
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>
</div></div></div>
	</div>
</div>
						<div class="footer_container footer-ads">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
						<div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li>
<li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li>
<li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li>
</ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div>
		</div>					</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-6 wpb_column vc_column_container">
							Copyright 2018. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados. 						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
				<div class="font_selector font_selector_visible">
			<a href="#" class="increase" title="Increase font size"></a>
			<a href="#" class="decrease" title="Decrease font size"></a>
		</div>
		<div id="cookie-law-info-bar"><span>Utilizamos servicios de terceros que usan cookies. Estas herramientas nos ayudan a ofrecer una mejor experiencia de navegación web. Al hacer clic en el botón "Aceptar" o continuar viendo el sitio, acepta el uso de cookies en el sitio.<a class="cli_settings_button"   style="margin:5px 20px 5px 20px;" >Cookie settings</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACEPTAR</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necesarias 
                        </a>
                    
                    <span class="cli-necessary-caption">Siempre activado</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
           
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#015a91","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
  "vars" : {
    "gtag_id": UA-51460403-43,
    "config" : {
      UA-51460403-43: { "groups": "default" }
    }
  }
}
</script>
</amp-analytics><div style="position:fixed;bottom: -999999999999999999999px;">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-105252" data-id="105252" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]},{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="YTo1OTp7czoxNDoic2dwYi1pbWFnZS11cmwiO3M6ODQ6Imh0dHBzOi8vd3d3LmVsY2FwaXRhbGZpbmFuY2llcm8uY29tL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDE5LzA4LzMzMHgyNzVweC1NUE9TLTAxLmpwZyI7czo5OiJzZ3BiLXR5cGUiO3M6NToiaW1hZ2UiO3M6MTU6InNncGItaXMtcHJldmlldyI7czoxOiIwIjtzOjE0OiJzZ3BiLWlzLWFjdGl2ZSI7czo3OiJjaGVja2VkIjtzOjM0OiJzZ3BiLWJlaGF2aW9yLWFmdGVyLXNwZWNpYWwtZXZlbnRzIjthOjE6e2k6MDthOjE6e2k6MDthOjE6e3M6NToicGFyYW0iO3M6MTI6InNlbGVjdF9ldmVudCI7fX19czoxODoic2dwYi1wb3B1cC16LWluZGV4IjtzOjQ6Ijk5OTkiO3M6MTc6InNncGItcG9wdXAtdGhlbWVzIjtzOjEyOiJzZ3BiLXRoZW1lLTQiO3M6MjU6InNncGItb3ZlcmxheS1jdXN0b20tY2xhc3MiO3M6MTg6InNncGItcG9wdXAtb3ZlcmxheSI7czoxODoic2dwYi1vdmVybGF5LWNvbG9yIjtzOjc6IiNmZmZmZmYiO3M6MjA6InNncGItb3ZlcmxheS1vcGFjaXR5IjtzOjE6IjAiO3M6MjU6InNncGItY29udGVudC1jdXN0b20tY2xhc3MiO3M6MTY6InNnLXBvcHVwLWNvbnRlbnQiO3M6MjA6InNncGItc2hvdy1iYWNrZ3JvdW5kIjtzOjI6Im9uIjtzOjIxOiJzZ3BiLWJhY2tncm91bmQtY29sb3IiO3M6MDoiIjtzOjIwOiJzZ3BiLWNvbnRlbnQtb3BhY2l0eSI7czoxOiIwIjtzOjEyOiJzZ3BiLWVzYy1rZXkiO3M6Mjoib24iO3M6MjQ6InNncGItZW5hYmxlLWNsb3NlLWJ1dHRvbiI7czoyOiJvbiI7czoyMzoic2dwYi1jbG9zZS1idXR0b24tZGVsYXkiO3M6MToiMiI7czoyNjoic2dwYi1jbG9zZS1idXR0b24tcG9zaXRpb24iO3M6MTE6ImJvdHRvbVJpZ2h0IjtzOjI0OiJzZ3BiLWJ1dHRvbi1wb3NpdGlvbi10b3AiO3M6MDoiIjtzOjI2OiJzZ3BiLWJ1dHRvbi1wb3NpdGlvbi1yaWdodCI7czoyOiIxMiI7czoyNzoic2dwYi1idXR0b24tcG9zaXRpb24tYm90dG9tIjtzOjE6IjkiO3M6MjU6InNncGItYnV0dG9uLXBvc2l0aW9uLWxlZnQiO3M6MDoiIjtzOjE3OiJzZ3BiLWJ1dHRvbi1pbWFnZSI7czowOiIiO3M6MjM6InNncGItYnV0dG9uLWltYWdlLXdpZHRoIjtzOjI6IjE3IjtzOjI0OiJzZ3BiLWJ1dHRvbi1pbWFnZS1oZWlnaHQiO3M6MjoiMTciO3M6MTc6InNncGItYm9yZGVyLWNvbG9yIjtzOjc6IiMwMDAwMDAiO3M6MTg6InNncGItYm9yZGVyLXJhZGl1cyI7czoxOiIwIjtzOjIzOiJzZ3BiLWJvcmRlci1yYWRpdXMtdHlwZSI7czoxOiIlIjtzOjE2OiJzZ3BiLWJ1dHRvbi10ZXh0IjtzOjU6IkNsb3NlIjtzOjE4OiJzZ3BiLW92ZXJsYXktY2xpY2siO3M6Mjoib24iO3M6MjU6InNncGItcG9wdXAtZGltZW5zaW9uLW1vZGUiO3M6MTQ6InJlc3BvbnNpdmVNb2RlIjtzOjMzOiJzZ3BiLXJlc3BvbnNpdmUtZGltZW5zaW9uLW1lYXN1cmUiO3M6NDoiYXV0byI7czoxMDoic2dwYi13aWR0aCI7czo1OiI2NDBweCI7czoxMToic2dwYi1oZWlnaHQiO3M6NToiNDgwcHgiO3M6MTQ6InNncGItbWF4LXdpZHRoIjtzOjA6IiI7czoxNToic2dwYi1tYXgtaGVpZ2h0IjtzOjA6IiI7czoxNDoic2dwYi1taW4td2lkdGgiO3M6MzoiMTIwIjtzOjE1OiJzZ3BiLW1pbi1oZWlnaHQiO3M6MDoiIjtzOjE4OiJzZ3BiLWNvbnRlbnQtY2xpY2siO3M6Mjoib24iO3M6Mjc6InNncGItY29udGVudC1jbGljay1iZWhhdmlvciI7czo4OiJyZWRpcmVjdCI7czoyNjoic2dwYi1jbGljay1yZWRpcmVjdC10by11cmwiO3M6MjI6Imh0dHBzOi8vbXBvc2dsb2JhbC5jb20iO3M6MjQ6InNncGItcmVkaXJlY3QtdG8tbmV3LXRhYiI7czoyOiJvbiI7czoyNzoic2dwYi1jb3B5LXRvLWNsaXBib2FyZC10ZXh0IjtzOjA6IiI7czozNDoic2dwYi1jb3B5LXRvLWNsaXBib2FyZC1jbG9zZS1wb3B1cCI7czoyOiJvbiI7czoyODoic2dwYi1jb3B5LXRvLWNsaXBib2FyZC1hbGVydCI7czoyOiJvbiI7czozMDoic2dwYi1jb3B5LXRvLWNsaXBib2FyZC1tZXNzYWdlIjtzOjIwOiJDb3BpZWQgdG8gQ2xpcGJvYXJkISI7czoyNjoic2dwYi1vcGVuLWFuaW1hdGlvbi1lZmZlY3QiO3M6OToiTm8gZWZmZWN0IjtzOjI3OiJzZ3BiLWNsb3NlLWFuaW1hdGlvbi1lZmZlY3QiO3M6OToiTm8gZWZmZWN0IjtzOjE2OiJzZ3BiLXBvcHVwLWZpeGVkIjtzOjI6Im9uIjtzOjI1OiJzZ3BiLXBvcHVwLWZpeGVkLXBvc2l0aW9uIjtzOjE6IjQiO3M6Mjk6InNncGItZW5hYmxlLWNvbnRlbnQtc2Nyb2xsaW5nIjtzOjI6Im9uIjtzOjE2OiJzZ3BiLXBvcHVwLW9yZGVyIjtzOjE6IjAiO3M6MTY6InNncGItcG9wdXAtZGVsYXkiO3M6MToiMCI7czoxMjoic2dwYi1wb3N0LWlkIjtzOjY6IjEwNTI1MiI7czoyNToic2dwYi1lbmFibGUtcG9wdXAtb3ZlcmxheSI7czoyOiJvbiI7czoxNToic2dwYi1pbWFnZS1kYXRhIjtzOjEwNjQ0NDoiLzlqLzRBQVFTa1pKUmdBQkFnRUFTQUJJQUFELzdRQXNVR2h2ZEc5emFHOXdJRE11TUFBNFFrbE5BKzBBQUFBQUFCQUFTQUFBQUFFQUFRQklBQUFBQVFBQi8rRmo2V2gwZEhBNkx5OXVjeTVoWkc5aVpTNWpiMjB2ZUdGd0x6RXVNQzhBUEQ5NGNHRmphMlYwSUdKbFoybHVQU0x2dTc4aUlHbGtQU0pYTlUwd1RYQkRaV2hwU0hweVpWTjZUbFJqZW10ak9XUWlQejRLUEhnNmVHMXdiV1YwWVNCNGJXeHVjenA0UFNKaFpHOWlaVHB1Y3pwdFpYUmhMeUlnZURwNGJYQjBhejBpUVdSdlltVWdXRTFRSUVOdmNtVWdOUzQyTFdNeE5EVWdOemt1TVRZek5EazVMQ0F5TURFNEx6QTRMekV6TFRFMk9qUXdPakl5SUNBZ0lDQWdJQ0FpUGdvZ0lDQThjbVJtT2xKRVJpQjRiV3h1Y3pweVpHWTlJbWgwZEhBNkx5OTNkM2N1ZHpNdWIzSm5MekU1T1Rrdk1ESXZNakl0Y21SbUxYTjViblJoZUMxdWN5TWlQZ29nSUNBZ0lDQThjbVJtT2tSbGMyTnlhWEIwYVc5dUlISmtaanBoWW05MWREMGlJZ29nSUNBZ0lDQWdJQ0FnSUNCNGJXeHVjenBrWXowaWFIUjBjRG92TDNCMWNtd3ViM0puTDJSakwyVnNaVzFsYm5Sekx6RXVNUzhpQ2lBZ0lDQWdJQ0FnSUNBZ0lIaHRiRzV6T25odGNEMGlhSFIwY0RvdkwyNXpMbUZrYjJKbExtTnZiUzk0WVhBdk1TNHdMeUlLSUNBZ0lDQWdJQ0FnSUNBZ2VHMXNibk02ZUcxd1IwbHRaejBpYUhSMGNEb3ZMMjV6TG1Ga2IySmxMbU52YlM5NFlYQXZNUzR3TDJjdmFXMW5MeUlLSUNBZ0lDQWdJQ0FnSUNBZ2VHMXNibk02ZUcxd1RVMDlJbWgwZEhBNkx5OXVjeTVoWkc5aVpTNWpiMjB2ZUdGd0x6RXVNQzl0YlM4aUNpQWdJQ0FnSUNBZ0lDQWdJSGh0Ykc1ek9uTjBVbVZtUFNKb2RIUndPaTh2Ym5NdVlXUnZZbVV1WTI5dEwzaGhjQzh4TGpBdmMxUjVjR1V2VW1WemIzVnlZMlZTWldZaklnb2dJQ0FnSUNBZ0lDQWdJQ0I0Yld4dWN6cHpkRVYyZEQwaWFIUjBjRG92TDI1ekxtRmtiMkpsTG1OdmJTOTRZWEF2TVM0d0wzTlVlWEJsTDFKbGMyOTFjbU5sUlhabGJuUWpJZ29nSUNBZ0lDQWdJQ0FnSUNCNGJXeHVjenB6ZEUxbWN6MGlhSFIwY0RvdkwyNXpMbUZrYjJKbExtTnZiUzk0WVhBdk1TNHdMM05VZVhCbEwwMWhibWxtWlhOMFNYUmxiU01pQ2lBZ0lDQWdJQ0FnSUNBZ0lIaHRiRzV6T21sc2JIVnpkSEpoZEc5eVBTSm9kSFJ3T2k4dmJuTXVZV1J2WW1VdVkyOXRMMmxzYkhWemRISmhkRzl5THpFdU1DOGlDaUFnSUNBZ0lDQWdJQ0FnSUhodGJHNXpPbkJrWmowaWFIUjBjRG92TDI1ekxtRmtiMkpsTG1OdmJTOXdaR1l2TVM0ekx5SStDaUFnSUNBZ0lDQWdJRHhrWXpwbWIzSnRZWFErYVcxaFoyVXZhbkJsWnp3dlpHTTZabTl5YldGMFBnb2dJQ0FnSUNBZ0lDQThaR002ZEdsMGJHVStDaUFnSUNBZ0lDQWdJQ0FnSUR4eVpHWTZRV3gwUGdvZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0E4Y21SbU9teHBJSGh0YkRwc1lXNW5QU0o0TFdSbFptRjFiSFFpUGpNek1IZ3lOelZ3ZUNCR2IzUnZaM0poUEM5eVpHWTZiR2srQ2lBZ0lDQWdJQ0FnSUNBZ0lEd3ZjbVJtT2tGc2RENEtJQ0FnSUNBZ0lDQWdQQzlrWXpwMGFYUnNaVDRLSUNBZ0lDQWdJQ0FnUEhodGNEcE5aWFJoWkdGMFlVUmhkR1UrTWpBeE9TMHdPQzB3TWxReE1Eb3lPRG95Tmkwd05Ub3dNRHd2ZUcxd09rMWxkR0ZrWVhSaFJHRjBaVDRLSUNBZ0lDQWdJQ0FnUEhodGNEcE5iMlJwWm5sRVlYUmxQakl3TVRrdE1EZ3RNREpVTVRVNk1qZzZNamhhUEM5NGJYQTZUVzlrYVdaNVJHRjBaVDRLSUNBZ0lDQWdJQ0FnUEhodGNEcERjbVZoZEdWRVlYUmxQakl3TVRrdE1EZ3RNREpVTVRBNk1qZzZNall0TURVNk1EQThMM2h0Y0RwRGNtVmhkR1ZFWVhSbFBnb2dJQ0FnSUNBZ0lDQThlRzF3T2tOeVpXRjBiM0pVYjI5c1BrRmtiMkpsSUVsc2JIVnpkSEpoZEc5eUlFTkRJREl6TGpBZ0tFMWhZMmx1ZEc5emFDazhMM2h0Y0RwRGNtVmhkRzl5Vkc5dmJENEtJQ0FnSUNBZ0lDQWdQSGh0Y0RwVWFIVnRZbTVoYVd4elBnb2dJQ0FnSUNBZ0lDQWdJQ0E4Y21SbU9rRnNkRDRLSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdQSEprWmpwc2FTQnlaR1k2Y0dGeWMyVlVlWEJsUFNKU1pYTnZkWEpqWlNJK0NpQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lEeDRiWEJIU1cxbk9uZHBaSFJvUGpJMU5qd3ZlRzF3UjBsdFp6cDNhV1IwYUQ0S0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ1BIaHRjRWRKYldjNmFHVnBaMmgwUGpFM01qd3ZlRzF3UjBsdFp6cG9aV2xuYUhRK0NpQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lEeDRiWEJIU1cxbk9tWnZjbTFoZEQ1S1VFVkhQQzk0YlhCSFNXMW5PbVp2Y20xaGRENEtJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdQSGh0Y0VkSmJXYzZhVzFoWjJVK0x6bHFMelJCUVZGVGExcEtVbWRCUWtGblJVRlRRVUpKUVVGRUx6ZFJRWE5WUjJoMlpFYzVlbUZIT1hkSlJFMTFUVUZCTkZGcmJFNUJLekJCUVVGQlFVRkNRVUZUUVVGQlFVRkZRU1lqZUVFN1FWRkNTVUZCUVVGQlVVRkNMeXRKVFZkRmJFUlJNVGxSVldzNVIxTlZlRVpCUVVWQ1FVRkJUVk5GZUhCaWJUaERSVUZCUVdKWE5UQmpiRXBJVVdsQ1dWZFdiMmRDT0RSQlFXZEJTaVlqZUVFN1FVRlpRVTFSUVVGWlYwNTZZMFV4VkZKc1VVRkJRVUZCVTFWV1JFbElUbE5TTUVsQlFVRkJRVUZCUVVGQlFVRkJRVUZCUVVGUVlsZEJRVVZCUVVGQlFUQjVNVWxWUTBGblFVRkJRU1lqZUVFN1FVRkJRVUZCUVVGQlFVRkJRVUZCUVVGQlFVRkJRVUZCUVVGQlFVRkJRVUZCUVVGQlFVRkJRVUZCUVVGQlFVRkJRVUZCUVVGQlFVRkJRVUZTV1ROQ2VXUkJRVUZCVmtGQlFVRkJlaVlqZUVFN1drZFdlbGwzUVVGQldWRkJRVUZDYzJRelVuZGtRVUZCUVdaQlFVRkJRVlZaYlhSM1pFRkJRVUZuVVVGQlFVRlZZMnhvV2xkblFVRkJhR2RCUVVGQlZWb3hhRnBYWjBGQlFXbDNRU1lqZUVFN1FVRkJWVmxzYUZwWFowRkJRV3RCUVVGQlFWVmFSekYxV2tGQlFVRnNVVUZCUVVKM1drY3hhMXBCUVVGQmMxRkJRVUZEU1dSdVZteGFRVUZCUVRCM1FVRkJRMGRrYld4c1pIZEJRU1lqZUVFN1FUbFJRVUZCUVd0aVNGWjBZVkZCUVVFdlowRkJRVUZWWWxkV2FHTjNRVUZDUVhkQlFVRkJhMlJIVm1waFFVRkJRa1JCUVVGQlFVMWpiRkpUVVhkQlFVSkVkMEZCUVdkTldqRlNVeVlqZUVFN1VYZEJRVUpFZDBGQlFXZE5XV3hTVTFGM1FVRkNSSGRCUVVGblRXUkhWalJrUVVGQlFVRkNSR0l6UWpWamJXeHVZVWhSWjB0SFRYQkpSRVUxVDFSbloxTkhWak5pUjFZd1pFTXhVU1lqZUVFN1dWZE9jbGxZU210SlJVNTJZbGhDYUdKdWEwRkJSMUpzWXpKTlFVRkJRVUZCUVVGQlJXNU9VMUl3U1dkVFZWWkVUbXBGTlU1cVdYUk5hVFI0UVVGQlFVRkJRVUZCUVVGQlFVRkJVeVlqZUVFN1l6RktTRkZwUWtwU1ZVMHlUVlJyTWs1cE1IbE1ha1ZCUVVGQlFVRkJRVUZCUVVGQlFVRkJRVUZCUVVGQlFVRkJRVUZCUVVGQlFVRkJRVUZCUVVGQlFVRkJRVUZCUVVGQlFVRkJRU1lqZUVFN1FVRkJRVUZCUVVGQlFVRkJRVVpvV2xkcFFVRkJRVUZCUVVGRWVsVlJRVUpCUVVGQlFWSmlUVmRHYkdGSlFVRkJRVUZCUVVGQlFVRkJRVUZCUVVGQlFVRkJRbGxYVm05blFVRkJRU1lqZUVFN1FVRkJRV0kyU1VGQlJHb3hRVUZCUkd0R2FGcFhhVUZCUVVGQlFVRkJRbWx0VVVGQmREUlZRVUZDYW1GWFJteGhTVUZCUVVGQlFVRkJRMU5uUVVGQlVHaEJRVUYwY3pscldsaE9haVlqZUVFN1FVRkJRVUZCUVVGQlFscEtVbFZOWjJGSVVqQmpSRzkyVEROa00yUjVOWEJhVjAxMVdUSm5RVUZCUVVGQlFVRkJRVUZCUVVGQ1drcFNWVTFuWVVoU01HTkViM1pNTTJRelpIazFjQ1lqZUVFN1dsZE5kVmt5WjBGQlFVRkJRVUZCUVVGQlFVRkJRVUZCUVVGQlFVRkJRVUZCUVVGQlFVRkJRVUZCUVVGQlFVRkJRVUZCUVVGQlFVRkJRVUZCUVVGQlFVRkJRVUZhUjFaNldYZEJRU1lqZUVFN1FVRkJRVUZCUVhWVFZWWkVTVVJaZUU5VVdUSk1WRWwxVFZOQ1JWcFhXbWhrVjNnd1NVWktTRkZwUW1waU1uaDJaRmhKWjJNelFtaFpNbFZuVEZOQ2VsVnJaRU5CUVVGQlFVRkJRU1lqZUVFN1FVRkJRVUZCUVhWVFZWWkVTVVJaZUU5VVdUSk1WRWwxVFZOQ1JWcFhXbWhrVjNnd1NVWktTRkZwUW1waU1uaDJaRmhKWjJNelFtaFpNbFZuVEZOQ2VsVnJaRU5CUVVGQlFVRkJRU1lqZUVFN1FVRkJRVUZCUVVGQlFVRkJRVUZCUVVGQlFVRkJSMUpzWXpKTlFVRkJRVUZCUVVGQlRFWktiRnB0Vm5sYVZ6VnFXbE5DVjJGWFZqTmhWelZ1U1VWT2RtSnRVbkJrUjJ4MlltbENjQ1lqZUVFN1ltbENTbEpWVFRKTlZHc3lUbWt3ZVV4cVJVRkJRVUZCUVVGQlFVRkJRVUZCUTNoVFdsZGFiR050Vm5WWk1sVm5WbTFzYkdReWJIVmFlVUpFWWpJMWEyRllVbkJpTWpSbllWYzBaeVlqZUVFN1UxVldSRTVxUlRWT2FsbDBUV2swZUVGQlFVRkJRVUZCUVVGQlFVRkJRVUZCUVVGQlFVRkJRVUZCUVVGQlFVRkJRVUZDTW1GWFZqTkJRVUZCUVVGQlZIQlFORUZHUmpoMVFVSkVVQ1lqZUVFN1JrRkJSRGRqZDBGQ1FrMU1RVUZPWTI1blFVRkJRVVpaVjFadlowRkJRVUZCUVVKTlExWlpRVlZCUVVGQlJtTm1OVEl4YkZsWVRVRkJRVUZCUVVGQlFVRlJRVUZCUVVGQlFVRkJRU1lqZUVFN1FVRkJRVUZCUVVGQlFVRkJRVUZMVUVGQlFVRkJiazV3V25sQlFVRkJRVUZSTVVwVlNVZE9NV051V1VGQlFVRkJRVUZCUlVGQlFVRkJRVlZCUTJkQlVFRkNVVUZIVVVGbFFVTk5RU1lqZUVFN1MwRkJkRUZFU1VGT2QwRTNRVVZCUVZKUlFrdEJSVGhCVmtGQ1drRkdORUZaZDBKdlFVY3dRV05uUWpOQlNIZEJaMUZEUjBGSmMwRnJRVU5XUVVwdlFXNTNRMnRCUzJ0QmNtZERlU1lqZUVFN1FVeGpRWFpCUkVKQlRWbEJlWGRFVVVGT1ZVRXlkMFJuUVU5VlFUWjNSSGRCVUZsQkszZEZRa0ZSWTBKRVVVVlVRVkpyUWtoM1JXeEJVM05DVFdkRk5FRlVORUpTVVVaTlFWWkpRaVlqZUVFN1YxRkdaMEZYWTBKaVowWXhRVmgzUW1kM1IweEJXa2xDYldkSGFFRmhhMEp6VVVjMVFXTkZRbmxSU0ZKQlpHdENORkZJY0VGbVNVSXJaMGxFUVdkM1EwWkJTV1JCYVZsRFRIZEpOQ1lqZUVFN1FXdEZRMU4zU2xWQmJEQkRXbmRLZUVGdWIwTm9RVXRQUVhCblEyOW5TM05CY2xsRGQxRk1URUYwVlVNMFFVeHlRWFpWUkVGQlRVeEJlRmxFU1ZGTmRFRjZaMFJSZDA1UVFURnZSQ1lqZUVFN1dtZE9lVUV6TkVScFowOVhRVFpKUkhKblR6WkJPR05FTUhkUVowRXJkMFFyVVZGSFFrSk5SVWxCVVhSQ1JITkZVMEZTVmtKSFRVVmpVVklyUWtsM1JXMW5VMjlDVEZsRmVFRlVWQ1lqZUVFN1FrOUZSVGhCVkN0Q1VUQkdTRUZWY2tKVWIwWlRVVlpaUWxkalJtUjNWMGRDV2xsR2NHZFhNVUpqVlVZeFVWaHNRbVpaUjBKbldWZENhV05IVG5kYVNVSnNhMGRoWjFvM1FtOTNSeVlqZUVFN2JsRmhka0p6UVVjd1VXSnFRblpWU0VKM1kxcENlWE5JVUZGa1VFSXlSVWhrUVdWSFFqVnJTSEpCWlM5Q09VbElOVkZtTkVOQmMwbElkMmQ1UTBWWlNWZG5hSFZEU1VsSmJHZHBjU1lqZUVFN1EwdzBTVEJuYW01RFVITktSVUZyYkVOVWIwcFVkMnhyUTFoclNtcDNiV3REWW05S2VuZHViRU5tYzB0RlVXOXVRMm93UzFaQmNIRkRiMFZMYlVGeGRVTnpWVXN6UVhKNlEzZHpUQ1lqZUVFN1NXZHpOVU14UlV4aFVYVkJRelZuVEhOQmRrbERLMFZNSzFGM1UwUkRiMDFSZDNoalJFaFZUV3BuZVc1RVRVRk5NbEY2ZWtSUk1FNUtaekZCUkZadlRtUkJNazlFWVd0T2QzY3paU1lqZUVFN1JHWm5UMFYzTkhWRWEydFBXa0UxTDBSd2MwOTBaemRUUkhVMFVFTlJPR3hFTUVWUVdHYzVOa1ExV1ZCemR5OVFSQ3QzVVVOU1FXMUZSVTFSV1ZKQ0swVktjMUYxVWtSWVJWQlZVaVlqZUVFN1JYaEZlRVZWT0ZKaVVrZE5SV0Z2VW5sU1NHOUZaMk5UU21oS1JrVnRVVk5vUWt0cVJYTk5VelI0VFVSRmVVMVVVWGhPYWtVMFRWUndRbEJHUlN0VlZVSm9VVzVHUld0VllXaFRUQ1lqZUVFN1Jrc3dWWHBvVkhkR1VrbFdUa0pXVjBaWVoxWnRlRmM1Um1WQlYwRjRXVzFHYTJ0WFlrSmhVRVp5U1ZjeGFHSTJSbmd3V0ZGU1pHeEdOR3RZY21obVUwWXZZMWxIZUdoQlIwZFZXU1lqZUVFN2FXaHBka2RPVlZrcmFHdG5SMVZWV21GNGJWSkhZbU5hTTFKdlJVZHBiMkZWVW5BelIzQTBZWGhTY25OSGVGRmlUM2gwYWtjMGIySnphSFpoU0VGSlkwdG9lRk5JU0hOamIzaDZUU1lqZUVFN1NGQlZaRWhvTVVoSVdFRmtiVkl6UkVobGQyVkdhRFZCU0cxdlpXeENOaXRJZFd0bVJYZzRLMGd5YTJac1Fpc3ZTQ3R2WjBaVFFrSkpSM2RuYlVORVJVbFFRV2hJUTBaSlNWaFZhQ1lqZUVFN2IxTklUMGxtYzJsS2VVcFdTVzlKYVhKNVRHUkpkMjlxVDBOT2JVazFVV3AzYVZCM1NrSTRhMVJUVWpoS1MzTnJNbWxWU2twVVoyeGhRMWRZU21OamJEbDVXVzVLYkdOdGFIbGhNeVlqZUVFN1NuVm5ia2REWkVwS00yOXVjWGxtWTB0Qk1HOVFlV2g0UzB0SmJ6RkRhMGRMVkdkd1lYbHRaRXRrUVhGQmFXOHhTMjFuY1cxNWNsQkxkMGx5VG1sMGNFczFNSEl3VTNkR1RFUnJjeVlqZUVFN1ltbDVhVXhPWTNSRVF6RkNURmhaZEhGNU0yaE1hRmwxVkVNMlEweHlZM1UzYVRoclRERnZkbXRUTDBoTUx6UjNUbFJDYzAxTFVYY3lla1ZUVFZWdmVHZHFSelpOWmtsNVMycEthaVlqZUVFN1RYQnplVEZFVFU1Tk1GbDZabnBQTkUwdlJUQkxlbEpzVGtvME1ESkVWVlJPVlRBeGFIcFlRMDVtTURKT2VscDVUbkUwTWpaVVkydE9Na0V6YmtSbVdFOUNVVFJWUkdsTlQwMW5OU1lqZUVFN1FsUnNRMDlZT0RWMlJHNDFUMnBaTm1SRWNYbFBkVGczVEZSMGNrODJiemMyUkhkdVVFZFZPSEJFZW1wUVUwazVXVlF5YUZCbFFTdEpSRFZuVUhGQkt6UkVPR2hRTWtVdmIyb3ZhU1lqZUVFN1VVTk9RVnBGUTIxUlQyUkNTMVZHY1ZGaGVFSTNhMGwzVVc1S1EzUlZURE5SZW5CRVpsVlFRVkpCVGtWU01GTkxVazAxUmtWclZsWlNXbkJHTTJ0WmFWSnRaRWR4TUdKM1VucFdTQ1lqZUVFN1pUQm1RVk5CVmtsVE1HbFNVMDVrU2toVmJHcFRZV3hLT0VWdk0xTnVNVXQ0UlhOTlV6Rk9URzFyZG1sVVEzQk5ZMnQ1TmxSUlNrNVRhekpVVkdSNFQwcFZOWFZVY21SUVFVVTVTaVlqZUVFN1ZEVk9VRE5XUVc1VlNFWlJkVEZGUjFWV1FsSnRNVWh0VldwR1UyWkdURWhWZUU1VVdERlBjVlV2V2xWUmJGTlFWazUwVmt0R1ZqRldZMHBYUkRGYVkxWnhiRmM1TVdSRlZqVktXQ1lqZUVFN05FWm5kbGRJTVZsNU1XdGhWMWRzV25WR2IwaFhiRnBoY0d4eU1WY3dWbUpzVm5ac1dFUldZMmhzZWxkWVUyUmtaVVl6U2xob2NHVmlSalk1V0hjNVpsbFdLM3BaUVZablZqSkRjU1lqZUVFN1dWQjRhRlF5UjJsWlpsWnBVMWRMWTFsMlFtcFJNazlZV1N0MGExRkhVMVZhVDJ4c1VGZFhVMXBsWkcxUVYyRlRXblZvYmxCWFpWUmFLMnh2VURKcFYyRlBlSEJSTW0xaFlXWkdjU1lqZUVFN1UwZHhabUYyWkhKVU1uVnVZUzg1YzFZeWVYWmlVV2gwV1VjeU5XSm9TblZoTWpkRlluZzFkbVZITDFKalEzUjNhRzVFWjJOVWNIaHNXRWgzWTJ0MGVYQnVUVUpqTVRGNmRVaFJWU1lqZUVFN1pFaENNSHBJVlc5a1dWWXhORmhaSzJSd2RESXJTR1JYWkRkT05FVllhSFZsVFhnMVMyNXRTbVZsWkRaU2JuRnNaWGRTTjFremRrTm1RMFk0WjFoNmFHWlZSamx2V0RSQ1ptMUtLeVlqZUVFN2QyNDRhbVkwVWk4MVdVSklaMHRwUWtOdlJuSm5ZekpEVFVsTFUyZDJVMFJXTkU4MmFFSXlSV2RKVkdwb1ZXVkdjVFJaVDJodVMwY3hOR00zYURVclNVSkphSEJwVFRaS1RUUnRXaVlqZUVFN2FXWTJTMXBKY2t0cGVrTk1iRzkyT0dwSFQwMTViekI0YWxwcFRpODBOVzFxY3paUVRtOHJaV3RCWVZGaWNFUlhhMVFyVW5GS1NWSnJibkZUTkRWT1RtczNZVlZKU2xOTGJGQlRWaVlqZUVFN1dEVllTbXhxVTFkdU5XTkxiRE5YV0RSS2FFMXRUR2xhU2twdFVXMW1lV0ZoU25KV2JUQkxZbkkxZDJOdVNXMWpPVFV4YTI1a1MyVlJTaloxYm5neVptazFMelp2UjIxbk1rdEdTQ1lqZUVFN2IySmhhVXB4UzFkdmQyRnFaSEZRYlhCR1lXdDRObFUwY0dGdGJVZHhZVXh3ZGpKdVluRm1aM0ZHUzI5NFMyc3pjV0Z0Y1VoTGNWQnhkMHR5WkdGMmNISkdlWE13U3pGRmNtSnBkU1lqZUVFN1RHRTJhSEo0WVhacE4wRkJjMGhYZHpaeVJtZHpaR0Y1VXpkTVEzTjZhWHB5Y2xGc2RFcDVNVVUzVjB0MFowY3laV0ppZDNReWFUTTBUR2hhZFU1SE5WTnlia04xYW5VMmRHSnpkU1lqZUVFN2RUWmxPRWxpZVdKMlVsYzVhamMwUzNadlV5c3ZOemsyZGk5WVFXTk5SSE4zVjJaQ05EaEtabmQwZGtSWFRWQlZlRVpJUlhwelZreDRZMnBIVW5OaVJIZ3dTRWgyT0djNWVVeDZTaVlqZUVFN1QzTnROWGxxYWt0ME9ITXllVGRpVFU1amVURjZWRmhPZEdNME1ucHlZbEJPT0NzME1FUnVVWFYwUlRnd1lqZFRVRGxNUWpBd1ZGUjRkRkpLTVUxMlZsUjBXRkl4YkZoWE1rNWtZeVlqZUVFN01TdEVXVnBPYW04eVYzcGFPR1J3TWpKMmRtSm5UbmRHTTBseVpFVk9NbGN6YUhwbGIzUTRjRE0yTDJkT2RVTTVORlZVYUhwUFNsUTBkSFpxV1N0UWNqVklVR3N2VDFkRk5XY3piU1lqZUVFN2JIVmpaalUyYm05TmRXazRObFZpY0RCUGNHSTJkVmh5WTA5Mk56ZEpZblJGWlRKak4ybHFkWFJQT1VFM09IcDNWMUJFYkRoWVRIZ3ZMMHROT0hodWVuQXZVVEE1VFV3eFZWQllaU1lqZUVFN09XMHpNaXN2WlVzclFtNDBjVkJyTkN0alpqWldMM0p1S3pObU9FSXZlVmt2VTI0NWRYWTFUQzkwZWk5aVppOHZMeXMwUVVSclJtdGlNa3BzUVVkVVFVRkJRVUZCWmk5aVFVbFJRU1lqZUVFN1FtZFJSVUpCVlVWQ1oxVkdRbWRyUjBKUldVcERkMmRIUW1kblRFUkJiMHREZDI5TFJFSkJUVVJCZDAxRVFYZFJSRUUwVUVWQk9FOUVRazFVUmtKUlZFVjRkMkpIZUhOalNIZzRaaVlqZUVFN1NIZzRaa2g0T0daSWQwVklRbmRqVGtSQk1GbEZRa0ZaUjJoVlVrWlNiMlpJZURobVNIZzRaa2g0T0daSWVEaG1TSGc0WmtoNE9HWkllRGhtU0hnNFpraDRPR1pJZURobVNIZzRaaVlqZUVFN1NIZzRaa2g0T0daSWVEaG1TSGc0WmtoNE9HWXZPRUZCUlZGblFYSkJSVUZCZDBWU1FVRkpVa0ZSVFZKQlppOUZRV0ZKUVVGQlFVaEJVVVZDUVZGRlFVRkJRVUZCUVVGQlFVRlJSaVlqZUVFN1FYZEpSMEZSUVVoRFFXdExRM2RGUVVGblNVUkJVVVZDUVZGRlFVRkJRVUZCUVVGQlFWRkJRMEYzVVVaQ1oyTkpRMUZ2VEVWQlFVTkJVVTFFUVdkUlEwSm5ZMFJDUVVsSFFXNU5RaVlqZUVFN1FXZE5Va0pCUVVaSlVrbDRVVlpGUjBVeVJXbGpXVVZWVFhCSGFFSjRWM2hSYVZCQ1ZYUklhRTE0V21rNFExSjVaM1pGYkZGNlVsUnJjVXQ1V1ROUVEwNVZVVzVyTms5NlRtaGtWU1lqZUVFN1draFVSREIxU1VsS2IwMUtRMmhuV21oS1VrWlNjVk13Vm5ST1ZrdENjbmswTDFCRk1VOVVNRnBZVjBac1lWY3hlR1JZYkRsWFdqSm9jR0Z0ZEhOaVZ6VjJXVE5TTVdSdVpEUmxXQ1lqZUVFN2NEZG1TREVyWmpOUFJXaFpZVWhwU1cxTGFUUjVUbXB2SzBOck5WTldiSEJsV1cxYWNXSnVTakpsYmpWTGFuQkxWMjF3Tm1sd2NYRjFjM0poTm5adlVrRkJTVU5CVVVsRVFsRlZSU1lqZUVFN1FsRlpSVU5CVFVSaVVVVkJRV2hGUkVKRFJWTk5WVVZHVlZKT2FFbG5XbmhuV2tWNWIySklkMFpOU0ZJMFUwNURSbFpLYVdOMlJYcEtSRkpFWjJoaFUxVjVWMmxaTjB4RFFqTlFVeVlqZUVFN1RtVktSV2Q0WkZWcmQyZEtRMmhuV2twcVdrWkhhV1JyWkVaVk16aHhUM3AzZVdkd01DdFFlbWhLVTJ0MFRWUlZOVkJTYkdSWlYxWndZbGhHTVdWWU1WSnNXbTFrYjJGWGNISmlSeVlqZUVFN01YVmlNbEl4Wkc1a05HVlljRGRtU0RFclpqTlBSV2haWVVocFNXMUxhVFI1VG1wdkswUnNTbGRYYkRWcFdtMXdkV051V2pabWEzRlBhM0JoWVc1eFMyMXhjVFo1ZEhKeEszWXZZU1lqZUVFN1FVRjNSRUZSUVVORlVVMVNRVVE0UVRsVk5IRTNSbGhaY1RkR1dGbHhOMFpZV1hFM1JsaFpjVGRHV0ZseE4wWllXWEUzUmxoWmNUZEdXRmx4TjBaWVdYRnNZaXRoVGtKU01sSnlkQ1lqZUVFN1VYbHJhR2g0Wm5GUWIzcENVR0ZYUVVkcVREY3pTa2RxZVc1dk1TOXBibEZRSzFkNFppdENaaXR0UkN0Vk9WQXZRVVIyZGxRclZIa3ZkMEV4ZGk5R1IyY3ZPRUZNVjNZdlFVRk1MeVlqZUVFN1FVNU5aalZVTUM4NE56Y3dabXM0ZGpneE15dEtPVU12TldFeEx6UkdMelpaTDNsd2NDODFNek55SzFSNU9YcG1LMHAwUkM5M1ExZDBaamhCWjFjdmNHb3ZTMjF1TDI1bVpYWTFVQ1lqZUVFN1RETk9MelJyTUZRdmJIRllOMjB2Y0djdmJGUlVMM292UVV3eEwwdGFaVFV6SzBrNVJTODFZV3dyTlhZMldTOTVjSEF2TlM5M1FqWXZiRTF1WXpNdmFVeFNaaXRYY0daMVlpdHRVQ1lqZUVFN09IRTJaaXRtT0VGbGFqaHdhemR1WmpSb01HSXZiSEJZTjIwdmNHb3ZTM1Z0TDI0dlFVZ3ZjVmc0Y0dzM2JTODRVV0ZRTDBGTmRFc3ZZek01VFdZMVZqQXpPQzgzTHpGTUsxWjVaQ1lqZUVFN2VtWTJaakJxTDJ4d1NETk9MMVJDTDBzeWJTOXVMMllyY0daNWRWUjFaQ3R1WkVvdk5XRkNPWHBtTUhndmJHSlVabm92ZGk5VmRqVllTak5QTDFSMWF5OTNSRXhSVUhWaUsyMVFPQ1lqZUVFN2NtRmlLMlk1THpac0wwczFUelZJTlhOWVNHUnBjbk5XWkdseWMxWmthWEp6Vm1ScGNuTldaR2x5YzFaa2FYSnpWbVJwY25OV1pHbHljMVprYVhKelZtVlNXRzRyT1dzdkwwZFNMeVlqZUVFN0swcElUMEo2WmxkbVpWaHhjMll3YWpOTFdYbHdhM1pIUWtNNFdVVk1lR2RSZFVkQ1F6aFpSVXg0WjFGMlIwdEdkM2xMY25oblVYWkhTMGM0Vm1WcFdqWlpPRFEzUmxoWmNUZEdXQ1lqZUVFN1dYRTNSbGhaY1RkR1dGbHhOMFpZV1hFM1JsaFpjVGRHV0ZseE4wWllXWEUzUmxoWmNUaG9kbEE1TjBvdmQwUnFTUzg0UVhoSk5YZFBZalo2TjNrNVZtb3JhMlUxVkVkV1RXdzBkeVlqZUVFN1NWaHFRV2hsVFZWTWFHdFZUSGhuVm1WTlZVeDRaMUYxUjBKRE9GbEZUSGhuVVhWNFZqWktibkJxZW1welZtUnBjbk5XWkdseWMxWmthWEp6Vm1ScGNuTldaR2x5YzFaa2FYSnpWaVlqZUVFN1pHbHljMVprYVhKelZtUnBjbmxET0M5M1FqZEtMemhCYWtrdkwwRkNTVFYzVDJJMmVqZDVPVlpxSzJ0bE5WUkhWazFzTkhoUmRrZENRemhaUmxoRVFXaGxUVU5HTkhkSldHcEJhQ1lqZUVFN1kwMURSalIzU1ZocVFYRTBXVVZRVW1NNVRtVmpaR2x5YzFaa2FYSnpWbVJwY25OV1pHbHljMVprYVhKelZtUnBjbk5XWkdseWMxWmthWEp6Vm1ScGNuTldaVkF6YmlzNWN5ODRRU1lqZUVFN2VHdG1MMEZKYTJNMFRFNDVXamsxWlhGNEwxTlFZM0JxUzIxaE9GbEZUSGhuVVhaSFFrTTBXVVZNZUdkUmRrZENRemhaUlV4b2FYRTRXa1pET0ZsRlRIaHBhRFpNYm5CcWVtcHpWaVlqZUVFN1pHbHljMVprYVhKelZtUnBjbk5XWkdseWMxWmthWEp6Vm1ScGNuTldaR2x5YzFaa2FYSnpWbVJwY25nMk9DOHpkRzR2TkhsUU9FRTRVMDlqUm0wcmN5czRkbFpaTDNCSWRWVjRiQ1lqZUVFN1ZFNWxUVU5HTkhkSldHcEJhR05OVlV4NGExWllha1pET0ZsRlRHaG5VWFpIUWtNNFdVVk1lR2RST1VkNk1IZzFlREpMZFhoV01rdDFlRll5UzNWNFZqSkxkWGhXTWt0MWVGWXlTeVlqZUVFN2RYaFdNa3QxZUZZeVMzVjRWakpMZFhoV05EZGxaamN5TTBndlIxSXZPRUZwVW5wbk9IWXhiak5zTm5aSU9VazVlbnBEVmk5Tk9YSnhkVzloV1hRNVRreGhOa2xySzNGNGVXMVhVU1lqZUVFN2VYcHZXU3RXZG1KMVlUaHRWbGhDTlVFNVpuVjZjVWxxVkZSNFVYbGpUVkpNUzFrMEsxRnhUeTl4YTA5blRtTjFOelYxYjBwNWVHNUxUbTF2V0V4dWVqZG5NM0IwTDNGa2J6TnNaaVlqZUVFN1ZWazVXblZPVVhWa1lXMVhUeTl6Y0ZwUFkxaERWRGRhVTFBNFFWazVTM1U1VFdNclNFaFFlRGhhZUhob1NFWkhOSGxCYnpkamNsQllhVkpxYmt0UWFIazBha2w2VHpRdlNHTjJMeVlqZUVFN1FVUkpPSG8yYW1GaE9XSjNObVpqZWxGcVV6UlZkWEEwYjFNdlExWXpiRmc1TVV4M01qUnBUbE16ZUdKa2RTdFNOME0zVUhoNmQydDZha1VyU1dWRldGY3llRE5HSzJVeWVUbHZZU1lqZUVFN2FWVmpaMFZUWmxOTU9Tc3ZXRFJKTmpOMldEaDVLMXBrVkdsdU1YVTFNSGw0YzI4MFNITk1aVEZ0Um5Vd2FWUlNPSHBOZWtWSWJVOXVNeTltYW5wNFJGTmhaVUpxYVdwcmJrMTVOQ1lqZUVFN2FrbGpWa1ZIZFVWa2VrMVVPR0pLU1VkU2FVSldWV0VyUzFnMlZHUTJOVTQxWnpFeVZYcFlPSFIyV2pOc04waEdTamxtUTNkU1MyZG1aM0IwYmtwa05tSlZORGxRYjNwTU1VOVFSQ1lqZUVFN1NFSnBSbGw0UzFWSlNDczNPVkkxV0Rab2MxQnBNRFExVkUwMWJUVlZTbE12YVRJclZHWnJaWGc0TW1GNVFqbFpkamxXWnpCbE5uTXhUVEUzU21NdmRrUmpRMUpYUW5SWFVFcHJRaVlqZUVFN1F6QlFkRmg0UjBSMFlrNXdjMGd3ZUhoSVRFZGxNR1ZJWW1oeUsxQjJPRUV4TVRWeWNGbGFZMjVOZVVWVFQyUTVaa3BCTmxCa05qSm1UREpwTTFWdGRUTTJTRmhpTnpac1pUTkZjeVlqZUVFN04wOXpUV0ZQZDBodmJIRXJiVGN3S3pGWVRXNVZORGhRYWpWSmFrWnFMMk4zTkc5blVuRjZXRGhZWlVJelRsZFBWU3REU2pSd1pYVldTR1kzYlZkbFdGUnhWWFZ4SzFvdlRFMVhjU1lqZUVFN1dFWTFZVmM0UzJaVk9WRnJiRXg2ZDFONmVHMXhLM04yZUVWeE0xUjNjRzFzTVhab2FraG5NVUpvUjAxd1JUaFZVVkJVU1ZKUU9FRk9PQzh3ZFZwb05HcExaVkJwU2tFMVNIRk1PQ1lqZUVFN01rOVhabTFVV0RsWWMxQlJSalZqTWpnemJEZFNjaXRVVlROVFZqQmFOM0JXWlVkRlUwMXdRbHBzUTBOVGNEY3hlbUUxVGtSb2QzcDJhR2xTYlhwWmVFUlpZbEl5U25KMVJ5OUROQ1lqZUVFN2EyTXdOV2x5VUc5b1N5OW1lUzloTm1KWE9WcHpNREJRVm1SWU1Vc3JabEpJZEV4VlRXSkhOa05VU2s5M1JFMHhlRWN6U25CbFpFUXhOMlE0V1RaWVJrMDFZMlZMUlZCR05EVm1WaVlqZUVFN1NGbHFLMmxsVldGUlkydG9kM2xyVkhjd1QxSXJMM1pTZERVMU0zWlpMM3BPUlc5MlduaHZPRVkyYld4MllVRjVabFo2VmtOcmEycG1OM0kxVEVzeFprZHRWVmwxZVc5SWN5dDFSeVlqZUVFN1VHbHRRbTVsTTBaNmMwUjJiM2dyUkU5WGNGQnFPQzlVWkdWWU5IUTJLMDAwY0RKNk1HWlFWRWh0TTFseE4wWllXWEUzUmxoWmNUZEdXRmx4TjBaWVdYRTRVeTgxZVdJNE9DdGhMeVlqZUVFN1RGWnFiMlJ5TldZeFNUWlpaRk1yZEhSamVrbFFhbEF4V1ZKTmFYRTBWbTFYY0dOcVlXNVlabUpGU3poRFNEVXdMMjAwYmtkdWJXRTRTeXRHV1hsbWNISkhZMnhUVEZoS0syVllOU1lqZUVFN2QyOVJValZzZFhSMlJrbEhMMWhGWTJGWE16QlVMM3BxT1RVeE9ESTJOak50U0ZObVRXVnhNakoxVXpaUllrdFhNakZUTVVNNFdGTXJhbXRqY0hsV1NXZFJibkJrTURWQ2RWRlFVU1lqZUVFN1FVRndaWFkwUm1ScGNuTldaR2x5YzFabFQxaHVLemwwZUM5NGEyWXZhVko2WnpoMk1XNHpiRFoyU0RsSk9YbEVhbk5NU2t3eVV6bFhSbEprZWtsSk5WcDJNbTFTWldkUWVYaFBZU1lqZUVFN1dtZEpXRFpTZGxOUVJHcDRZMVppYjJGM09ITmxXSEpIT0U0M1lXRm1Ra0prUjNZM01VVkJTVFZrWlZBNGRqQmFaRzAzVVhvMVNXTkZOWGxOWlRZeWRVZHRlSGhRUlVsblJrWm1ieVlqZUVFN1dGTnRhM1phUjNScldqbFNWVkl6Y2tWV1RYRnhka1ZDZG1KcFlWcFdLMkY1TVVWalVuRklNQ3RZVm10alRXUTVkbkUxYjJGbWVXUTFXSFZXYUZjME1ESkRVVmMyUTA5SWEzUlRjU1lqZUVFN1REQlhkbFZuWkdkamRXZ3libkZKV0hkNmEwOUpNbVpsTVZNd2RVMHhZMUp6ZFVock4zbDJPV1JsS3k5U01GZ3hkREpoVWpWeFNHdFhaWFpKT1dVNVZHY3ZiRkJWWTBoQ2VHNW9SeVlqZUVFN01XVTFTRFZZU0dRNFNYUk9ja2Q2ZEdKTE1XcDBZbGROVVRJNFNUUjRVa3d3VldWQmVrUjVOVnBhU2tkVmFtTnBNbmhuU1dsb2VWRnhLMWQwUWtkc1ptOXVObXBGWkU1eFYwWnhWaVlqZUVFN2NXZEtVRXR2Y2pOeWJIZ3hNbUo0VUVZMGFqUnVaVEVyUWtSb05HRTVTMG93YmxKMFNqQnRRWGRoWW1GNE1uTlVTR3MyZUhKVWF6TnBlRFp1Tm1OeU1VZHhlVnB3WTFkVFVtdG1UaVlqZUVFN1QxQkdSMEZ4U1hCaVJEVmtNRTlNTml0SmNrdEtVREJ3ZVM5VFJrSlVNWFZtVEd4NksyWk9kblozZVRGMVdUaEdlVkEzZGpabVRETm1TbWxOVFVKbE16RmpNVVZsVTNaTFdtNW5iaVlqZUVFN1QyeFhOMVJYZVc5elRITnNaVWxxUVVORVpuSjRRVEp5YkhZNFFVdHRjRzk0TkRWV1RHNTJNemd5U0RWaVNHUTRTVEpTU2poelpWZ3pjMHBpUW5KSFRUSmpNSGgxU2xsaFIycFRheVlqZUVFN1p6aDZkbGhzVlZwVlRtWnRSWGhRYVZCRlFsWXJXR05yTkVsV1ZtSktkVTEzYlhnMlVtNXdhbnBpYzFaa2FYSnpWbVJwY25OV1pHbHljMVprYVhKelZtWlBMeTlCUkd4dWNTODJTeVlqZUVFN2RuWktNVEU1V0dsMVlVeHhXVVZPZDJkc2FVcEpkRkpXYTJKYWNXUlNOelJSVlVZMFNFNDFiMnd4UTNsa1NYUk9XVXRyZWxOek1FRlFjRkk0YUVwS05tRnZRV1ZET0ZGNFJ5OVNWQ1lqZUVFN05FaE5aelV2VVVreGVUWjBVR2hsY21sMk5FbExOREZETkhSclVqZHBlbXhwVTFGMWNVMDJiRkY2VW01cE5FSkpSbE53TWxCb2JHWkhlalJZTUVZdmVtZ3ZaVXhrVkN0aU0wTnNVU1lqZUVFN1JqQXhZVWcxTTFwNVJXcGlUVU5yTmpGcUwyNUpNaXR6VEhsVFREbElkeXR1Vld4QlFYcHpjVEZ2VDFJNVVsQXhXbXBaU1RVNGQzVklRVUptVnpOWllXbEhibmRGVW01NGJWWllkQ1lqZUVFN1dEWlljVTlxSzJGNmNXVnJWMjF2VW1oUmJERkVTRTF2UzJ4WFNIRkpSek5ZYlM5SWNqQTFTRFUxWVdKcFlWQk5UMGxCUTB4SVNYRTRiWFF6UkZVME1WVTRhVWMwUWxSVGJsa3hjaVlqZUVFN0swZFNOSGx1WjBOVVUyVmlaRlYwTDA0NFIyMU5lWFphTTAxa2RXRk5kVFJsVjFkVFRuRkZWVGRMZFZScWRVZEZhRkphZEdoWmRrYzNNeTlsTWpRdk5IbFFPRUU0VTA5alNHMHJjeVlqZUVFN0t6aDJWalF2Y0VoMVdUTk1OVEF3ZVROMWVFSmtTekJEYkRWWkwxWlpSVXg1YVc0NVNEUlRVVUU1Wm5SSWFWUjROelZ1ZURkTGVWTnFlRkl6TlVkMlpraHBLMGhrZG5wallWZHphU1lqZUVFN1JGSXlOUzltVTAxSWJXWlVhRnBETjFwYVVXaEZla0pQUmxoTFZ6UnlTVFJCU2tKVlpVNWtPWEZhVWl0UmVXTm1SSFF2UkRFMmVUVkVNM012ZWsxbFJ6a3JkakpqTWk4NFdHRk5SaVlqZUVFN1pHazNhakIyVmpsUlJrZEdRa0ZDTm5Bek1rbFNhbmd5Y25Zd2VDOXJNMHgwYzA0Mk5pOTZkVmg2TlNzMVNEVnhTRFE0ZFdKaUsySk9UMU5CV0VGcGJtRklNVVJITjJWdFZUUnNXU1lqZUVFN1IzVkhTa1E0VkhOcE55c3JNazFsZW5Ob2JIY3pSeloyYmk5VE5HVnViV2MyYlU1WWRpdENZWFZtVFN0dVZXdzVUWE12YjNWcFQyRlZRalZZUW5SeGNXUXJWa2hWT1UxblRrSnJNaVlqZUVFN2RuSXZlRkJHT1hsdVZWSXZTSFp3UTI1Nk4yOUxSa0YzYmtSUFFXVkthR0Z2TlVJeVYzWjFlWGh6VW14M04wbDZSeTl3SzFrNGRuVnpUbG94YTFCUU5VbDBkazlIYVc5TGJIQkxSU1lqZUVFN2VVdEVObUpuVFRCaVMyNUdVMUk0V2t4UFFVOU9ZM0JJV25WVk9UTlVjVTkwYmpSamRYSkpObTFEV1dGV2NrNW9jV2xUVTFkVmFHdHFha3RxYlZGV2NVaFJVMHQzUkZWaGFGWm5VU1lqZUVFN1lXSTVjM2gwVW5CYU5GTkNUVlZVSzJjd2VtaHNhbEJyYlVGNlNGcHllR2RSZGtkQ1F6aFpSVkJUWXpsTVpXSmthWEp6Vm1ScGNuTldaR2x5YzFaa2FYSnpWbVJwY2pVMEwzZERZeVlqZUVFN2MwNUJNVkJZWWk5QlRXOVhWMjEzUnpSMVJtb3hUMUY0YUd4Vk9GRXhiWFJtYWt0cWNYZDVNMFJvYkd0T1VtRk9VbkZKV1dkRVRUQkRZV1pRVlM5c00xZzVTSFZFWVhwTVRHRlVhQ1lqZUVFN2J6VjFUVlJ4VTBkWWEwVmhjVTV6VWxaeFlqVlBaVzVzUlRGSlRtVk1WbmQ1VWpSdmJtSTFTME5YVmpObVdFdEtjV1F4WTJWblUxTTRjR0l4TWxVd1NuRkZXakJ5VlM4MVYxSjROQ1lqZUVFN2Fra3dSemg2UVVReFpqaEJTV1o2TDBGUFdHWjVORzA0ZHk5d1MwODNkVFJrVlVadU9WZGhNbXBwTlVFeU5HNDVWREZHWlZaQlVEYzBZMkZGTDFKc05UQk5LemhOWmtkRVIwNVhkU1lqZUVFN2NsaFhUbFp1ZFU1SGFXeEdkbUpYTkc1dVRqQXdTMU5OYTFnNU5IbHhWMGxLY1RKM1VXc3dOMkpJUkhCa1MyTk5Va1Z1Y1RKaE0wOWpPR3BKVUc5eWVVSnhUbXRtUzBkc1RWbzBlQ1lqZUVFN0wyOXpRbFpYV2tGNWFqQnNSa1JWYW1aT1ltMHJkVmgyVEdzMGFGVkphbmxFU21KYU4yRmFlVmxLZUV0NWJtdDVjVFp6VDNSTGEwdG1ZWFlyWkUxbmVVdFRNMDU0WWxNclpXSk5VaVlqZUVFN2RYTjJjR1pXYnpWUFNuSjRhMFl4VlhGaFpIaFljR3h0VFdkcVduRjVlRWxKZG5GSWNESlVZVE5xVmpjdmRtSmpaamhhU0M5M1EwcElUMFY2WmxkbVpWaHhPR1l3YWpOS1NrNW1LeVlqZUVFN1YwcEhiV2x1VFVSMllrOTVlbmg1VW1kc1JDOUJTR3B6ZDBzM1RGZzBhUzlVTTNwS2FHZ3hRVUZOWlV3eFkzUXJabEZtU0hCWVRuRnNVRVZpUW5KaU9HWm5jVlZsY21WVlpsTlRNaVlqZUVFN2FGZEdORkUyT0VsWk5FdHhSMnRCTTBOb1lXSkRWV054WkVzM09XTnVURlJoY1N0Sk9GRk9ZM3BNZFN0UWJIUXpNWE4zUjFoRVZrTjJiQ3RQT1ZWVVZ5OUxSbmN6Y1VzNFJYSlFLeVlqZUVFN0t6VXJhMU5YWW1GUWNuZ3pheXRKVEhnck1USndhMVJ3VGxaSVlqRkRkSFZtZURjcldGY3JXRlptUjNkdWRTdFlORE1yTVZWMFpGWTRjMVEyV1VkRFVXa3pVbGxhVjNSb1JVYzBSeVlqZUVFN1ZVSlZRVkpXWVhKV1NWZzBZVGMzV2toS2NEbFNTRXA2VUVaMVRIWnVXRkJtTjJRdlpYTmpiVTE0Tmxaek5reFhka3ByUVUxVlRGZDVhR3BIUjJwcGFUWXhTSEY0YzFGcEwxbzJjeVlqZUVFN1J6WldPVGhOZEV4eE5XSnVhVFk0ZWpoRWVsQlFjRmhPYVUxMVJXTnhMMGMyYjBjNGIxaHNNMFpqTVdoc2JIUkpOVmhTZG1rNVMwNUdRVmRTTWxnck4waDNiR0ZOVW5WMFMySlpTeVlqZUVFN01WVkpiVTgwUldsUVpWUXdTR1o2Tm1RdlVHUm1NMVZxWlRJek5EbDZZekp5SzFSWlVGZHJia1ZEVUVsSFRuZEhkREkxYzBoWWJTOU9aVWhKTDBGdldqWnFjRk4yVlZsSllXSldVeVlqZUVFN2IwUnBNalZsY21KaVdWWjJXRkJzT0dFMmIyeHJlRVJ1V0hsU1NqRXplVE53WTJzNWRUZEtXbVZ0Tnl0d0t6WkxTWHB3UTNONlJVWldOSE5tVkZsbEsxWkVVMW80ZDBWb1l6ZElaaVlqZUVFN1pqaFlSRGsyVkd4NGQzTmpkamRNV0hBMWRqQkplVXhGV20xR2R6ZEdVbUk0VjAxblFXeE5VRXBzUmxOdk5Vd3pNMGhqUkVGbGVtTXhXRmh3Tnl0dVRHa3JOemxwVUhwRlQxaFlPU1lqZUVFN2RFazNWR1JpTUhaVlZGTjVia1V2TjNOVGEzRkhiMFphYlZGV1NrRkJVRXBIUmtSMmRHeEhabE0xVFZneGFYUTJLelF2Y0VSUFIxZE5kVkpVUlZwcVRXdzBkMHM1UzNvd2REVndNaVlqZUVFN1MzVjRWakpMZFhoV01rdDFlRll5UzNWNFZqSkxkbTVNTDI1TWNsVjBVekEyT0RodmVqWm1UemwyVHpCbGNHOVlhbGx4VTNaTGVrcEdVamh6YzNnMVNsRk9lRTVPVjJKRVJFbExheVlqZUVFN1RFUTFNM1ZrWVhaaWVTdE9lR1I1VkZONGFtbFBSV3QyUzFScFQzRnBVVXRRWlc1M04yVXJVMjVzYkVrelNUSnFTR2hvYWtaU1JrSjFlblZZWlRkQmNUTkNiVkJHVjFselVVdEZOeVlqZUVFN2JsbElOM04wTUhBdlpVSmpaemxMWVRoWFdsZHdORnAxWVdOVmEwa3JlVEZ4V0ZOc2RsazFOR1p5U1hZNVQyRjRha1J6VDAxaGRrbHJhWFpTYkdWMlFtODJjVTUwTmtkMU1sa3djeVlqZUVFN1pqTjBNRnBYZUdoS1NsbHVTVmM1WTBJeVduVkxjMkZLT0ZKSVNEZFhZV1pWV1RRNFdtTjZTR3RzV0UxMlVtWjVhVEZ5VlhKVFlsWnRkRGQwTVd0cmFtcHBOVGh4ZEhkYWJVeGpZU1lqZUVFN01YQjFiek5IWVc1WVUwMUxOR1J5ZGpsRWRXVjVORVJLZUVObE9WVm1kbVZ4SzFOWFFURTJkMVZGWjIwMlowSTVMM2RDTm1nemVUTnpNeXMzVUhZNFFUQkNjRGRaTDNaU0wxWXZVeVlqZUVFN1dIWjFXbnB4Ym1wT055OTJZbU5tT0ZwWUx6UnJZelJVVGpsYU9UVmxjM2d2VTFCamVITk9OVlJZVm5CaVZsbEphbVZVVTBKd2JWWlNVbkJJT1ZGRlRXRm5SVGRRZVVnek9XTjZjU1lqZUVFN01VcDRRMUpLTkVGT2RtTkxMMXBVYW1aMWRVMXBkbFZtTW5WMGNsUjVaa3BqTTFWeGNraE5aVWxyYlhWSVVFNUdVMHBKZFdwckwxcHZjVVUzTnpSYU5VNVZTWGhITkRaQlpWcE5kU1lqZUVFN2JtWjZXWGhvYUVwS05TOW5abk5XTDFFNGJWZHVRM2RhWW1GR1drdEhTMHBwUVVkTmNrRnFhRlUzYTNOQlVsUXllWFpxTVdNM2JqWnFXRTByTjNaVWR6UlpLMjVaVDJkcE9HeFlZeVlqZUVFN1ZXdGtjazVoUlZOdE1tcHNUVTFwWTIxRllqRm9ha3BDTjIxUGJFOHJSMk4wV0VGbmVVVTVkVWszWnpsU05tbzVjVUZOVFdoUlNUWm1jMUUyTWxCclZ6ZHJZVE5uVFUxTE1qZ3dTQ1lqZUVFN1VEQmxRM0JKTUVNeGFsRk9VVEZCUW05bFNrSTNXbUZqZFhOblQwdFdibWxxVEc1bE0wWjZVRGwyZG1FclJFUk1XVlp6VWpscFdqWmlMMmhOVTNoT1dVeEJXa3h6YTBseldVSXZkaVlqZUVFN2IzcEtPRk5tY3pnME5IVTBOa050V1cxbU9FRk5NRkpRYVRsUVpqVkhkbXBTVURJeU1uYzRUQ3RIZEM4d0x6SkplR1pNWldkb0syWXhTMHh1Tm1ad1l6Wm1SbmRMUjAxeVdISTVhQ1lqZUVFN2RWQjVLMUY1YXpZM1RsWmpVbkUzSzA0ek9TczNUSGRKWkhsd1pDdFlaRVYyVEdjelJqRmFlSGw2ZEZWSFVtaDJkVzlSTDJWeFowZzFSRWswT1dKdGFFaG9ha2xuWm1keVRFUkRVaVlqZUVFN2MyaGtSalZrTUd4WmVYTnJRVzFhZVZkcmEyc3pXakpOZUc1eE1VdEJMM1pIU2tjeU0zbDRiSEpqY0U1bk1UZDFiVE5FT1hsQ2FHb3pabWszV0RKUWJETlNZa3RUUjFNd2RGWm5ZU1lqZUVFN00wSlhUR2RUUzBKMVZsSXhObFpyV1RBNFkwZFlWelZqWjBsc1N6YzFMMW9yYjBscWFHcElhMDlUWVdwTlVuTllha0ZvTmxodWNGUjZWSE5XWkdseWMxWmthWEp6Vm1ScGNuTldaQ1lqZUVFN2FYSnpWbVZDTHpnMVVEaEJiR1pWVUUxdGNtVlZja2Q0YTJscWJXcG5NVk5rYlc1TVMzWkdXSE5zYjBOeGRXRXhZMlJ6ZURsVWNXODBXVGhWY25FMk1sbGFTbWxKYzNaSGJ5OTVVU1lqZUVFN09ESjVlVXhJU0dNeVRFODFRM0Z2YTIwelNrNUJVRGR5VFUxa2N6UnBZVUZzT1c0Mk1tOWFkMmhPWkM5TE4zcElOVmhwYkhaa1VtMTBWMFp3U2paVmMwMU1lVkJLZWt4alMwdFFWQ1lqZUVFN1FVNUVOelZ0WVZCMFZFZGpOR2xSVVZKbVQzWXhjRFIxVURCblJ6SlFabkJoUWxaUVNXeFVORVZGV2pCUk1XdFBPV2hNUWtzNWR6RmxObkpoUjA1R1lWSkVTbmhxUzAxblFTdEZhQ1lqZUVFN2JWQkpNRWg0UVhOQ2JGSXhUV0kxYzNocVNWSmxiR1ZVWkZOMlNYWnlTMDVhYUVwWFdtZzJhbnBMTWpWeWRsRlZlbEZhT1ZkQ1RUZFROWFUxZDJSdWVXeEZSVWRJVEhaTVRYWktXQ1lqZUVFN2JGQlZaRXN4VTJFMmRWZG5UV0pSYlVwV2FGcHRNMXBzWWpsdlJITjFXVWR5TVUxYWVFRkdPQ3R5YzNWNk9VWk1SazE1U2taV1Yzb3hXSGxLUlhwaEwySkhiR1ZPTjBRclNFRXZlQ1lqZUVFN2VrODNVRWczY2pSMWREZFhVRGMzTkVJM05XMVhOakUwZUdVdk56SXpTQzlCUW14bUwybFNlbWhOZGpGdU0ydzJla2c1U1RsNVUxQTFWakJUV2pGcmRWbFFXR3RUV2pVeFdqSmhiaVlqZUVFN1NqVkhhek5WUlV0UlF6VkhORFprWTNsU01tcHRhVXRwWVVaQlprbEJabTloVkhCWlNHTnBPVGRXTVRoMU5sQTJUVEJNVVVkVFR6UlJlSHBsYnpkMVYxVm9Walp6ZURaRFRtRmxSaVlqZUVFN1RXZ3JaWGt5UkdSSFR6UnZRV1F2Tm5sdU9IWkRhVXMxY1c0clNEbElTbEZ0TTNGWk5EUTBWU3RLT1d0cFdraFJaR1Y2VWt0bWIzbFFOVE5NZG5aNlNsQlViV0pDS3poeU5FVlBOeVlqZUVFN09HWm5UazQxVnpCRFZEQjFaRzl5WldsNWRrZFRlbTFvVld0cWNXWTRielJTTW1odFJqRk1iamR0U2pBd1R6VmhkbXN6ZVRSUVV5OHdVVzR3V2tWc2FuSk1TMlZNVWtScGJFdDJNQ1lqZUVFN1ZtUm5UMnhOYkM5TGJXWm1NV04zVW5sSVdHNHdObk5tZVcxUWRTczVSVmRRYkdaU1RFczFhSFZpWlVGeVRrRnZWMHBxU2trelJVSkVTREJhYVV0c1ZGRnVkbXhsV0hSRVRtdHBXU1lqZUVFN2VVOTROVGRFZG5ZM01IZ3dPRWx0ZDA5VFkwUk5TblZZYWtGb1kwMURSalIzU1ZocVFXaGxUVU5JY0cxbGJGQk9UM2hXTWt0MWVGWXlTM1Y0VmpKTGRYaFdRbGhIZERaVVlqTlpjeVlqZUVFN05YSnhUbUp6YVhadlFURmxibGR3VlZaSmVYVmxWMDFVVWt4aVNFSlBVVFJuUkZobGJHMXhLMlptU3pKc2IwaDJZbmhaYkZCUmMwOUpVR1p4TTBWa2FtdFFlazFEWVVadU5FWnpSeVlqZUVFN2FubFdXa1pFZWtsbFJtWnRNU3RqYm14UVZYWk5LMmxUTmtobWQzbElWRGRZVlZsaWNWTmxhWGhxTm5oTVdteEJjbU5uUTFRMlJGcHFZVGRJTkhOTGJ6Z3JOek4xV205bGVuTkhXQ1lqZUVFN1NuYzFOV2xOWlVjM1JXODROMGhWTWs5d1dYTXpOWEV5TkZGVmRtUlFOVlpPWmpOcE1IQXlMek5hYlhFdmF6ZDViQ3RRWnpkWlpYb3ZXbXd2TXpNcmVtZ3JjRW92ZDBFeUwwNVhiaVlqZUVFN05taHZkSEpHY0cxd1Z6bDRTVXhxT1RSTVUxcElXVXg0U2l0TVozZ3ljVTAyVDJaYVQyNHdlRUo0VTAxeU5USlJablZFZDFoWksyOTZLM1pxUW1oNU5rVmtMelp1Ym1kMFpGWkhiU1lqZUVFN1VqTTBkakpEVUZkeldtdFpUWFJEVWpRck1sZElWSGcwWlV0bk4yZGhja3BrWTFWMmJWWkhVMkpXV1RSNFNXSXlWV2R0YkVKS1NVUXpPR0ZsUjFabFJraDFSRkE0TVd3dmJsTXJXaVlqZUVFN1pXdGxVWFp5WlhOVGJUTnBhMmxDZEc4M1dVZFhVMU5WYkROdGFVcGhjWGgzZW1SUFFqVkZLek5qTldkVWQwTXJaa1IxWm5oNlJIUnZObnBaWlc1cGNVMWlUaXRZV0Zsek5Ha3dkU1lqZUVFN05YUnlNV0pqZWs1TEwwZE5URVZwTDBOVGVVdFdRVVJTZUZNNGNVVkRha0ZWVHpGTk1TdGhUbE0wWlZvM00xbzJaVmxzUVZNMVJIVXlMMVU1UXk5TU0xTmlNak14WjBwUVJUQkZjU1lqZUVFN00wTjFlWGxMVVZGQ1EwZHZVV0ZWU2xWYWRUbElRWGgzYVM5NGRUZ3hNbXByUlRoNFNVNXFZamR1Y25WWWRVVTRXSFptT1RkaWFpOUJTWGwyTDNkQlUwOWpUR3dyY3lzNGRsZFpMeVlqZUVFN2NFaDFVMmxNZWtod2FIVlFjVGh6YmpGbFZuQm1VV2hGZGtWbGJ5OXhVRVk0UmtObGNuaE5UalptYVUxMmJHOWpia1I0UVdOUmNYcFlWRmxJWmpSRlRsa3hSV0p2TjJJeE9UUXZVU1lqZUVFN05DdGhka3cyYzNsMFpYQjZWVUp0VVVKcE1VTldWV1pEUWxoeE5FZ3pLMEp2YW5NM1QyUXJSVEV2WWl0eU9GZEhTakZYVUhaV2IzWk5kV2xQU21vNVlWWm1VVkkxV2s5WlN5OTFOQ1lqZUVFN00wMWlUM1JTT0ZNNE1YQjBOMlZQVVd4dlRYZHlNRGg1UWpoVFRISTFTMDVTUkdabWEyOHpkbTVNVVRkVGQyVXJSWEpZVFUxaVNXaEZTekZaSzNCVlNWWTFZMUY1ZEhoT1EwUlJOU1lqZUVFN1dtazNUSHBVYlVsV2Qyc3plamgxWWtObGNtaEhVRVo2VmxZNE5DdFlReTl3YlRoRGVXcHVlV2xMVTBKM1dXdzFUM0JZYWxWSGJtSjJNbmxLTjAxNk1XWkVkSFF4U0ZocmJqZ3hhaVlqZUVFN05WZHZhbm81TldFME0wUnRORWxwZEhoV1drOUtjRXRDUlVwdE9VbEVOR3A0VW1oWGIwZFhabmxRY1V4QmNtVllNbVZ5YURNclRGZ3JaSGczTnpoMk1WZHVaR2h4Ylc0ek5Hd3JjU1lqZUVFN1ZISk5XVWhOWTNkR1VWWmpaRkZSWVVoTlJFNXdOVFEyTkdoV04yaDJhR3RxVEd0bFUwNUhWVTFzZDNkSldHcEJhR1ZOUTBZMGVGRTVUbm93YkRWd01rdDFlRll5UzNWNFZqSkxkU1lqZUVFN2VGWXlTM1p1Y2pnd1FtUndLMWxQYnpOUmJXdHBSR1ZxT1ZkTGJHeHZjMk5MY1hoWWNIVllSRVJpVGxweVEwTmhjRFpVYzIxTmFHcHpiWGRsYm1ONGNUY3hObmN4TlZSd01tOHJiaVlqZUVFN1pIcDNVMHQ1YlZacVJVTTJWVlZvYlZWRlJuRlFkVUk0YW14WFMwZFhRalI0V1VJMk9EbDJZekkyWnpSS2FtY3lUV2RsVmpCTU9TOTROVTVUTDNkRVQweHBaVmtyWkRsWk5ucGhVU1lqZUVFN1pXOHpUWGhSU3pob1VVNHdWbXhNUzFZck5GcHpZMFVyU1daV2VFOXFNV3RSUkZoQ2QwZ3pMMEZKSzNoTVltNHZRVXA0UnpGTE0zRm1NSE13YkZBMVlsbHVMMjFhYkRkb1RWTTRlaVlqZUVFN0wydFNOWFF3UmxaUGJUSnNlbkZwZVVnNU5sVm5TMFpoVm5CMGVXRjFTMkpaT0ROclNIbzBjRE00ZEZodk9HRlJlV1l5TkVVeU5HVlJVSHBDYlVoR1preDBMM1ZUWkRRelFYRm1PU1lqZUVFN1lrZHNUVzFhWlZaMmVUZ3ZUV2t4ZEd3MVlVaExWazh2UVRGRVpHRTNaMmx1TkRWcVdqbE9lRzEzV0ZwaFZIUkJXVzg0U2tab04wWTFTbXgyVUV3M1NUa3pOVlF4VVROQlNIaFliaVlqZUVFN2NGSlRZMU5TVW5WRGNrcFdVblZsTVdOb2FUQXZRV0p4ZVdwVllUTjRVbFk0VFdVMU5rSnZZekE1THpWclIyOVhPWEpQZEcwMU5WTkhZVVkwVjFKb1FVazJUalp4Y0ZobUsxZDFXaVlqZUVFN2QyeDBWSEpEVGpKaU5FWmxURmgyS3preGVDOTRiR1l2UVVscll6UllUamxhT1RWbGRIZ3ZVMUJqZUVOUVYxbE1aVGh0Ulcxb1UwbHZkVlJUTkdscFRFWTFSRWt2UjFOMlJXWnpUeVlqZUVFN1IweEZOMk50U0dKbVlraFRiVlZDVjFWbVZIbEtOVU5vZEhvM2VGWmxVVXhuYWsxQ1NUTkVjak5sWmxBNFpXRnlZMWg1UWtZNVNGRXJWV3N6UWpScE1HUkJjbnBqWW1oMlZUSkVZaVlqZUVFN1UxWktMM2xvYTBsWmFtVXJXRmxsWmxGbGJtSTBabGx0VlNzMlNGQTVUeTh6Y2pCMWRFOW5SblJNUWpWbGJFVTVLMnRyVEVRd1ZWRnhjR3RCUzFOelpXbDFWSGt2U0VsdVNHdHNlQ1lqZUVFN1ExZFpWa05xZWxCa2VraDFOVXg0VWtaRlVVNTVPSFpRY1haMWRGWjBjbVZWZUhnMlFtTlVhVXBaY0c5dFUwMVZTa0kxYjBZdmVUQnJialprY1hObGVIZFpPVTVMVVhNMVdXazNTQ1lqZUVFN1VEUklORVZTS3pkMlVreExRV1J2UlM5cU9YRkhWMkpTU2xwS1ZDOW9aSGM0YkVwRFdHZFdVa2s0TlZkdk5sVnlkMnRDWlhaMVQyOTVOSGg2UVVRNUwza3lLM0pzZHpNcmEySm1RU1lqZUVFN09WZDFORWN2TTJZeVpEWnlXak15YVU5SFoxUjVNVWxCYkZabFRWRkpNMGd4WjBsSVFqaFBWV0ZuWlRacWMwMXFhM2hhYUhWamR5OHdlRFpsYjJaSkwwbHlSMk5QV0VJNWJuY3JOU1lqZUVFN1pHSmxXamRIUXpkV1lraFJXbFYxUVU5Vk5uQkZRazFGYkZGMFYybHFiM3BTU1VOVWRIUXpiMDFGT1VKUFZXWlliRWhFTURNeU1sQTNWRGd2VFhGT1VrVklZVWN2ZFM5SVkyMVlLeVlqZUVFN1RIQjRTM05NWVZwamIzcFlURkZqTW1wamIwa3diRlpVU1ZOQlVsUXdNa28yT1dONFpqVlBSbGg0ZUN0dEsxazFNR1IyYlRKbWJWUmtZMG8xTDNCV05XWk9WVFpIVVZJMlZHUjVLeVlqZUVFN2JYSlBVMFkwYVdsR2NYSTRWbEJxYjJ4UlR5dFdlRGRRUW5FNGEwSm1OMUJ6TTFOa1VXWTFjRlI1ZVhWVVl6SnpWVFZxWVVWNWNVZE5WR2xxUzFReFZTOU1UVVJNUkdoclVtUXdNeVlqZUVFN1VrNXBNRk5OY2xOMlIwSkVNRGRRVTFodFdGbHhOMFpZV1hFM1JsaFpjVGRHV0ZseGExZDFLMU4yVEhWME1XRTVkQzh6ZURNNVlVNXRhbVZ2TmxaTGExWXJia2w1YUVkWVRWY3lXU1lqZUVFN09EQTBSelJyYUdjeWNpOXJWbHA1ZERac2JtUktTMUZoYUV4MVRVVm5WVFpNU2taM1NTdHJTRXRTWnpSbWIwcHBOVmcxTkhrdmRrbDRiamxvV1ZoeFdEVmxLMlpPUVhWRmJIUnlSeVlqZUVFN05XNTBXWGxYWlZONmRWSmpUVEkxU2xCd2VYSkhVVlJZY1VSclNqUlRVblpIVFdvd2NqQjFWR2d4WTBKWWNXeElkbll4UkRobVFrUXlTRFY0SzJGMFJuWm9XVE5tTVRGSk1qTXZNeVlqZUVFN1NWRXhTVTVMUTNKUVNrczBTSGt5ZVd0NWJrUjJTSGgyTjNkUWRtTnpZV1pHYlRWalNrNWtUblp1VWxBck5WcHdXbVp0U25GR01uTmtlbEJ4UlhKMGVXOTBjR0Z5Uld0WVMzWjNhQ1lqZUVFN2NFTnlUM2hpWWpSUmRqQmFWRXhXVkVwdlYyYzVibmRwUTFOSmFuWnpheTl4Wlc5aFRtUXpSalZ3YTBaNlkzZEhNMjFyUmxocVdWVlFXRmt3VHlzME16TjZZVmw2VEdoSVJucGtSQ1lqZUVFN2EwVlNTVGhQTkZJeFFqUmFUbWMyWnpoTlZtUnBjbk5XWkdseWVGY3JMek4xZFZBclRYSXZPRk5QWTB4c0szTXJPSFpYTkM5d1NIVlZlR3hpU21WTlEwWjNkMGxZYWtGeE9GcEdReVlqZUVFN09FRkJNVUV6VUZVMGIxaExjV2hwZDBGRVRsUnJZV0p0YmxOMVFXeEdTMmQzUzNWSFFrTTRXVVZNZUdkUmRrZENSREF2VUZOWWJWaFpjVGRHV0ZseE4wWllXWEUzUmxoWmNUZEdXQ1lqZUVFN1dYRTNSbFZJY1VkcU5sWnhUVkpwZGpkVFJ6VnFZbGx5UzJselVIaEhTM0JpY0ZoclZIbHFjRTU2T1ZwelRreG5aMjVDY1hOblYzQllMMVp5V0dvNVIxSkZVVTlSV25wNWVXdzVVaVlqZUVFN1NsUTNTazFJV1hFM1JsaFpjVGRHV0ZseE9GVjJkamhCWlRZMEx6UjVkaTlCVFZOUFkweHNLM01yT0haWE5DOXdTSFZWZUd4aVNtVk5RM0pvWjFGMlIwSkRPRmxHV0dwQmFHVk5ReVlqZUVFN1JqUjNTVmhFUVdobFRVTkdOSGRKV0dwQmFEWm9ibkJNZWt4elZtUnBjbk5XWkdseWMxWmthWEp6Vm1ScGNuTldaR2x5YzFaa2FYSnpWbVJwY25OV1pHbHljMVprYVhKNFR5c3ZNeVlqZUVFN2RYVlFLMDF5THpoVFQyTk9iU3R6S3prMk0wZzVTVGw1YlUxeFduSjRaMUYyUjBKRE5GbHZXR3BKY1haSFFrTTRXVVZNZUdkUmRVZExSalI1UzNKNGFXaGxUVU5JY1U5bGExQk5UeVlqZUVFN2VGWXlTM1Y0VmpKTGRYaFdNa3QxZUZZeVMzVjRWakpMZFhoV01rdDFlRll5UzNWNFZqSkxkWGhXTWt0MlJUYzNMMlUyTkM5M1EwMXlMemhCUldwdVJGcG1jbEIyWlhWNEwxTlFZeVlqZUVFN2NFUkxiVk00V1c5WWFrRm9ZMDFEUmpSM1N6VmFiM3BEU21sM1YwMXhSelZPZEZGSVptWkVkMGhwTkZKMVYwcHJRVXhRU21FeWJ6SkRSMm96VFZOdWNsRjFielkzT1hwc2JqVllUQ1lqZUVFN0wwMXNPR2t4Wm0xTlpqaEJUMGg2UTBsb2JXbHNha1ZyVkhKS1J6TXlXRlZvWjJVeWVFZFZlbWRaYldsTFRFMVRRa1pvVmtkUlUzWkhRa000V1VWTWVHZFJPVk42TUdnMWFESkxkU1lqZUVFN2VGWXlTM1Y0VmpKTGRYaFdNa3QxZUZZeVMzVjRWakpMZFhoV01rdDFlRll5UzNWNFZqSkxkWGhXTkc1bUx6Y3pXRWd2UjFZdk9FRnBVbnBvYzNZeGJqTjJXRmt2Y0VoMVVWWTFRaVlqZUVFN1VGQmliVTlETldVd2EwODJlbEp5UjNwRU5rcEdaR0ZtVW1wcGJrZE5jbXhGVTBoallpOVJVWE0wYTJsbllTOUliVGc0VUc1cWVrWkdjRTR4Y0dwVWFWUjZSM1Z2YVhoMGNGSkhaeVlqZUVFN1NsZDJNblZHVDBoVlkyVnVZMW94V0RocldVUnNhbXRCY2xRclNIaHJWMloyTlN0bWQyUktLMlY1YVVKb1pqY3phalJSTmpZNE5HVmpTVXhtV0ZweVlXSTJNMGh3TURCV2JYTjJjQ1lqZUVFN1VqQlJaMDl6Y3k5M2NVc3hZVTFrWkdoNWR6UXJlazVLUzFkSlUwaERXbmhOZFZvek5XTk5aV1pqWm1aemFXVnlla0ZVU1U0NFNrRTFaazB2YW5aU05pdGlaRlYwWmt0VU0zTmxjaVlqZUVFN1NuRXJiMWd3ZVZjeWJtTlpWV2xOWTNKbVlWWnZkMEoxUWpScWR6aGplR295WW1wdWNYVkJOSHBwYUVOS2JFd3hSVEpRU1M5cWNUSm1iWEJTZHpoUmJIaDVhMkZITVUxb0wwdzNXQ1lqZUVFN1RDOVdMMHd2Y1RabkwzRllPWFpRVEVKalVIaFdWSGxWT0doV1ZrTnhTMHQzU0ZST1dESXhjRWxaVFRsWmVGVktVa0pFYkdGRVRreEthblZZTVVGclNUTlljbWczWm5sdVkzcEpZU1lqZUVFN1RraGlaMmM1WlhjNFkyd3lUMUE0UVVSdlpqRXljblJRTDBaYUx6RlhSRmhzZEVoeGN6SnNlVk5ZYjJoMmJXcDBTbFJOUmxReFJXcHNha1ZXUVhBemJEVlBibmN3U0hkRkwwWTRTaVlqZUVFN2NWQlZiMjVvYzBGaVluWkNlWEpaYXpjM1VGTjJlVFZwWVV4U1NtOTVjRUZyZFhCSVMzaHdVM1JKTkdWNVMyWTFiVGRrVkc1REt6QjNjbFZuWkRoUU1DOUdObFJ6UTJaR1owbzNjQ1lqZUVFN1ptOWFUMUZKTkdaV1F6QnRRV0l4WjJ4R1lYRnNVVUpWUkRSa2JpdExibVpQWVVseFRqbGxkR1pFTldNNU5tUTVlazVrVUhnclFYSktTa2RwWjAxcFZqVm1SMWhGV1d0Sk5FRXdOU1lqZUVFN1RuZ3pWWE5CTVVORUswOVVSV2RQV1VneVdIazNPWFZZV0d3NU4wRm5iamhHUkdGcVRIcGxTVUpCWjFaVVUyZHZNekpwUTBkeVdHOVNiVXh4Y0ZkU2RGZzVjbHBvUmxkb2FHMUpNaVlqZUVFN2RsVTRPVWxsV1dScGNuTldaR2x5YzFaa2FYSnpWbVJwY25OV1pHbHljMVprYVhKelZtUnBjbk5XWkdseWMxWmthWEp6Vm1WS015OUJVSFprWTJZNFFVZFdMeXRLU0U5SGVTOVhaaVlqZUVFN1pUbGthaXRyWlRWUlIxWnpNazlTSzFKeVJtWk9jbVZaYWsxVE5WQk9ZbGhwVDBsclMyTlBXRXQyTURsUGRXSmpPWE5VVDJ3dlRERTRaa3MzY0hkQ2Iwa3JUalIwTDBKRU1pOXJVQ1lqZUVFN1ZVeFFWR3BoTm1aeWEzUnlURXBPVEZCalZISkZSRFp1Y1hGeE1FczRlRGx1YW5SMk0za3labUpQVUVwck5ITnRTVk5CYVVGQ1prdHlPSFpPY1dwdlNsSnFWVnByUjNsVWRETnZZU1lqZUVFN015OUxXRlJHSzNGNGVsZ3dNSFIwUVZocmEybEJRMFkxV0VGQ1kwMUVPRkF5VmpJNWRYVXJXRlE1Y0dOb05HbEpaMU5zVVhaMVFUWldNVFZzY2toYVZVSlJTazVFTnpKUksxWlFTeVlqZUVFN2EwaHNNRmh6WkhSalVFeGlXRlZ2YkdwcFkySjRNRUpHVDFaVWVYRkxZalZ5VHpCbE1HcHhkVVY1UmxOcFMzWjJZM0pVWVZWWllrRlBlRlJQVjNwWE9UQlpNbXBQTUZsdGFFTmxieVlqZUVFN2RFTldjVzl2VWxkdmVraDNZV3MwVFRSNVJHTjRiR0pNVG1oSFdFVlpTR3RSZUhGUWVVMUpOelo2ZFRWa1VXdHRkVGRLVlZOUFdEWnhRMFEyWW5NMlJXcGtaSFZXVDIxa1dFZ3llQ1lqZUVFN2JGSklhRU5xTDFRdldUZ3hiRGx0VDBsbkswbFNXRGxJT1hKTk9VNWxZVEZ6VlhOQ0t6aHBiMU5hYVc5Uk1WQkhkbmR5VVdZM2NsZHdUeXRqTlRKd01uQk1WbnBOYVVKSWNGaE9NeVlqZUVFN1VGcHVXbU5rU21rMFVreHBUamt4U1hGRE9XNXBUV0Z5U0hsU2RtbGhjRWswVFVJeFFrWkhLelExY205VVRWaFpVM2huT1ZWUlRsbDFkVWxCZEhkblZpdERiMnA1UzBGMFpuUTNUeVlqZUVFN1VHNXNhREZDTm1ZM056bGlSSGRKT1M5M1FqTTJiR3BVZGt0bWFWVkpSU3RHUmtoVGJsaDJPRGg0Y0hsMGEwa3dkVWRSVmpad2JtODNlVGR6Vm1ScGNuTldaR2x5YzFaa2FYSnpWaVlqZUVFN1pHbHljMVprYVhKelZtUnBjbk5XWkdseWMxWmthWEp6Vm1ScGNuaFBMeTlCVGpkeWFpOXFTeTkzUkhoSk5YY3lXRFo2TnpOeWMyWXdhak5MUjFaek1YZDNTVmhxUmtNMFdVVk1lQ1lqZUVFN1oxRjJSMEpXTkhsTFJqUjRVWFZIUWxZMGQwbFlha0ZvWlUxRFNIRjFaV3AyVEhWNFZqSkxkWGhXTWt0MWVGWXlTM1Y0VmpKTGRYaFdNa3QxZUZZeVMzVjRWakpMZFhoV01rdDFlQ1lqZUVFN1ZqSkxjRmN2T0VGb1ptMHpVRFpxZW5GbFZtWlNjbGgyVjNWWmFDOU1NM1ozWmxrMVNUaGlLMnc1Y1RNdmJsWlFLMWhFTDBGS1NUUXZkME5FTDNkQ1JEZEdMMll2ZDBKTU4xY3ZLeVlqZUVFN1pGWXZOV05tT0VGcmFtY3ZkMlk0UVc5bVdYWTNOeXRzT1hKMksyUlhMelZqWmpoQmEycHFMMEZKVUM5QlJWQnpXRGs1TDFNck1YWXZibFl2SzFoSUwwRktTVFF2ZDBORUwzZENSQ1lqZUVFN04wWXZabVl3ZG5Sa0wzcHlTQzlNYkM5M1FXdHpaamhCUWk4MlNESk1LeXN2Y0daaE15OTZjbEF2VEd3dmQwRnJjMlk0UVVKMk5rZ3lTUzltWmpCMmRHSXZOVEZ5TDJ4NUwzZERVeVlqZUVFN1YxQTRRV2N6T1VRdldYSXJLeTl3Wm1FM0wyNVhMemhCYkhvdk5VcFpVRGhITDI5bU4wWm1Nek01VERkWEx6aEJibGhRSzFoUU9FRTFTbGt2TkU0dlVTOTNRbWwyTnpjcmJEbHlkaVlqZUVFN0syUmtMelZqTHl0VFYxQXJSR1l3VURscGRqYzNLMnc1Y21ZNFFYcHlNeTlCUXpabU9HdHpaamhITHpKMkwxbHlLemt2Y0daaE55OUJTakV2TDJ3d0x6VktOQzgwVGk5MFppdDRXQ1lqZUVFN09UY3ZVeXN4THk4eVVUMDlQQzk0YlhCSFNXMW5PbWx0WVdkbFBnb2dJQ0FnSUNBZ0lDQWdJQ0FnSUNBOEwzSmtaanBzYVQ0S0lDQWdJQ0FnSUNBZ0lDQWdQQzl5WkdZNlFXeDBQZ29nSUNBZ0lDQWdJQ0E4TDNodGNEcFVhSFZ0WW01aGFXeHpQZ29nSUNBZ0lDQWdJQ0E4ZUcxd1RVMDZTVzV6ZEdGdVkyVkpSRDU0YlhBdWFXbGtPamMwT0dOaFptWTJMVGMwWXpZdE5HVTNOaTFpTkRVNExXWTFZV1ZpWVdJMk1qRTROVHd2ZUcxd1RVMDZTVzV6ZEdGdVkyVkpSRDRLSUNBZ0lDQWdJQ0FnUEhodGNFMU5Pa1J2WTNWdFpXNTBTVVErZUcxd0xtUnBaRG8zTkRoallXWm1OaTAzTkdNMkxUUmxOell0WWpRMU9DMW1OV0ZsWW1GaU5qSXhPRFU4TDNodGNFMU5Pa1J2WTNWdFpXNTBTVVErQ2lBZ0lDQWdJQ0FnSUR4NGJYQk5UVHBQY21sbmFXNWhiRVJ2WTNWdFpXNTBTVVErZFhWcFpEbzFSREl3T0RreU5Ea3pRa1pFUWpFeE9URTBRVGcxT1RCRU16RTFNRGhET0R3dmVHMXdUVTA2VDNKcFoybHVZV3hFYjJOMWJXVnVkRWxFUGdvZ0lDQWdJQ0FnSUNBOGVHMXdUVTA2VW1WdVpHbDBhVzl1UTJ4aGMzTStjSEp2YjJZNmNHUm1QQzk0YlhCTlRUcFNaVzVrYVhScGIyNURiR0Z6Y3o0S0lDQWdJQ0FnSUNBZ1BIaHRjRTFOT2tSbGNtbDJaV1JHY205dElISmtaanB3WVhKelpWUjVjR1U5SWxKbGMyOTFjbU5sSWo0S0lDQWdJQ0FnSUNBZ0lDQWdQSE4wVW1WbU9tbHVjM1JoYm1ObFNVUStkWFZwWkRvMFl6UXlZelZoTUMwek5XWXpMVEV6TkRZdE9UVmhOUzFpWldOak1HUXhPRE5pTVRNOEwzTjBVbVZtT21sdWMzUmhibU5sU1VRK0NpQWdJQ0FnSUNBZ0lDQWdJRHh6ZEZKbFpqcGtiMk4xYldWdWRFbEVQbmh0Y0M1a2FXUTZaV0U1Wm1RMVltRXRZekEzTmkwMFptWTNMVGd6T1RrdE1XTTVORGMwT1RFeFpURmxQQzl6ZEZKbFpqcGtiMk4xYldWdWRFbEVQZ29nSUNBZ0lDQWdJQ0FnSUNBOGMzUlNaV1k2YjNKcFoybHVZV3hFYjJOMWJXVnVkRWxFUG5WMWFXUTZOVVF5TURnNU1qUTVNMEpHUkVJeE1Ua3hORUU0TlRrd1JETXhOVEE0UXpnOEwzTjBVbVZtT205eWFXZHBibUZzUkc5amRXMWxiblJKUkQ0S0lDQWdJQ0FnSUNBZ0lDQWdQSE4wVW1WbU9uSmxibVJwZEdsdmJrTnNZWE56UG5CeWIyOW1PbkJrWmp3dmMzUlNaV1k2Y21WdVpHbDBhVzl1UTJ4aGMzTStDaUFnSUNBZ0lDQWdJRHd2ZUcxd1RVMDZSR1Z5YVhabFpFWnliMjArQ2lBZ0lDQWdJQ0FnSUR4NGJYQk5UVHBJYVhOMGIzSjVQZ29nSUNBZ0lDQWdJQ0FnSUNBOGNtUm1PbE5sY1Q0S0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnUEhKa1pqcHNhU0J5WkdZNmNHRnljMlZVZVhCbFBTSlNaWE52ZFhKalpTSStDaUFnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJRHh6ZEVWMmREcGhZM1JwYjI0K2MyRjJaV1E4TDNOMFJYWjBPbUZqZEdsdmJqNEtJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdQSE4wUlhaME9tbHVjM1JoYm1ObFNVUStlRzF3TG1scFpEb3labUV5WW1ZeFppMHhNak16TFRRek9Ua3RPREF6WVMxbU0ySTVNVEZpTXprellUQThMM04wUlhaME9tbHVjM1JoYm1ObFNVUStDaUFnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJRHh6ZEVWMmREcDNhR1Z1UGpJd01Ua3RNRGN0TXpCVU1EazZNemM2TlRjdE1EVTZNREE4TDNOMFJYWjBPbmRvWlc0K0NpQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lEeHpkRVYyZERwemIyWjBkMkZ5WlVGblpXNTBQa0ZrYjJKbElFbHNiSFZ6ZEhKaGRHOXlJRU5ESURJekxqQWdLRTFoWTJsdWRHOXphQ2s4TDNOMFJYWjBPbk52Wm5SM1lYSmxRV2RsYm5RK0NpQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lEeHpkRVYyZERwamFHRnVaMlZrUGk4OEwzTjBSWFowT21Ob1lXNW5aV1ErQ2lBZ0lDQWdJQ0FnSUNBZ0lDQWdJRHd2Y21SbU9teHBQZ29nSUNBZ0lDQWdJQ0FnSUNBZ0lDQThjbVJtT214cElISmtaanB3WVhKelpWUjVjR1U5SWxKbGMyOTFjbU5sSWo0S0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ1BITjBSWFowT21GamRHbHZiajV6WVhabFpEd3ZjM1JGZG5RNllXTjBhVzl1UGdvZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBOGMzUkZkblE2YVc1emRHRnVZMlZKUkQ1NGJYQXVhV2xrT2pjME9HTmhabVkyTFRjMFl6WXROR1UzTmkxaU5EVTRMV1kxWVdWaVlXSTJNakU0TlR3dmMzUkZkblE2YVc1emRHRnVZMlZKUkQ0S0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ1BITjBSWFowT25kb1pXNCtNakF4T1Mwd09DMHdNbFF4TURveU9Eb3lOaTB3TlRvd01Ed3ZjM1JGZG5RNmQyaGxiajRLSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnUEhOMFJYWjBPbk52Wm5SM1lYSmxRV2RsYm5RK1FXUnZZbVVnU1d4c2RYTjBjbUYwYjNJZ1EwTWdNak11TUNBb1RXRmphVzUwYjNOb0tUd3ZjM1JGZG5RNmMyOW1kSGRoY21WQloyVnVkRDRLSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnUEhOMFJYWjBPbU5vWVc1blpXUStMend2YzNSRmRuUTZZMmhoYm1kbFpENEtJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ1BDOXlaR1k2YkdrK0NpQWdJQ0FnSUNBZ0lDQWdJRHd2Y21SbU9sTmxjVDRLSUNBZ0lDQWdJQ0FnUEM5NGJYQk5UVHBJYVhOMGIzSjVQZ29nSUNBZ0lDQWdJQ0E4ZUcxd1RVMDZUV0Z1YVdabGMzUStDaUFnSUNBZ0lDQWdJQ0FnSUR4eVpHWTZVMlZ4UGdvZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0E4Y21SbU9teHBJSEprWmpwd1lYSnpaVlI1Y0dVOUlsSmxjMjkxY21ObElqNEtJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdQSE4wVFdaek9teHBibXRHYjNKdFBrVnRZbVZrUW5sU1pXWmxjbVZ1WTJVOEwzTjBUV1p6T214cGJtdEdiM0p0UGdvZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBOGMzUk5abk02Y21WbVpYSmxibU5sSUhKa1pqcHdZWEp6WlZSNWNHVTlJbEpsYzI5MWNtTmxJajRLSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ1BITjBVbVZtT21acGJHVlFZWFJvUGk5VmMyVnljeTlpY25WdWJ5OUViMk4xYldWdWRITXZSR052YldWdWRHOXpJRTFCUXlCV2FXVnFZUzh5TURFNUwwcFZURWxQTDFaSlUwRXZUVkJQVXlCUVFWVlVRVk12UWtGT1RrVlNJRmRGUWlBek16QllNamMxVUZndlFUcEdJRUpCVGs1RlVpQXpNekJ3ZUNCNElESTNOWEI0TDAxUVQxTWdVRkpQUkZWRFZFOHVjSE5rUEM5emRGSmxaanBtYVd4bFVHRjBhRDRLSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ1BITjBVbVZtT21SdlkzVnRaVzUwU1VRK1lXUnZZbVU2Wkc5amFXUTZjR2h2ZEc5emFHOXdPakl5TVdWa1pEZGtMV1kxWXpJdE1URTNZeTFoWWpkbUxUaGxNelE0WXpjNE56SmlOend2YzNSU1pXWTZaRzlqZFcxbGJuUkpSRDRLSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ1BITjBVbVZtT21sdWMzUmhibU5sU1VRK2VHMXdMbWxwWkRwaU5UZzBOems1WVMxaFpXUTBMVFJrWVRNdE9XSTROQzA1TVdKa01qZ3dOV0l5TW1FOEwzTjBVbVZtT21sdWMzUmhibU5sU1VRK0NpQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lEd3ZjM1JOWm5NNmNtVm1aWEpsYm1ObFBnb2dJQ0FnSUNBZ0lDQWdJQ0FnSUNBOEwzSmtaanBzYVQ0S0lDQWdJQ0FnSUNBZ0lDQWdQQzl5WkdZNlUyVnhQZ29nSUNBZ0lDQWdJQ0E4TDNodGNFMU5PazFoYm1sbVpYTjBQZ29nSUNBZ0lDQWdJQ0E4ZUcxd1RVMDZTVzVuY21Wa2FXVnVkSE0rQ2lBZ0lDQWdJQ0FnSUNBZ0lEeHlaR1k2UW1GblBnb2dJQ0FnSUNBZ0lDQWdJQ0FnSUNBOGNtUm1PbXhwSUhKa1pqcHdZWEp6WlZSNWNHVTlJbEpsYzI5MWNtTmxJajRLSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnUEhOMFVtVm1PbVpwYkdWUVlYUm9QaTlWYzJWeWN5OWljblZ1Ynk5RWIyTjFiV1Z1ZEhNdlJHTnZiV1Z1ZEc5eklFMUJReUJXYVdWcVlTOHlNREU1TDBwVlRFbFBMMVpKVTBFdlRWQlBVeUJRUVZWVVFWTXZRa0ZPVGtWU0lGZEZRaUF6TXpCWU1qYzFVRmd2UVRwR0lFSkJUazVGVWlBek16QndlQ0I0SURJM05YQjRMMDFRVDFNZ1VGSlBSRlZEVkU4dWNITmtQQzl6ZEZKbFpqcG1hV3hsVUdGMGFENEtJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdQSE4wVW1WbU9tUnZZM1Z0Wlc1MFNVUStZV1J2WW1VNlpHOWphV1E2Y0dodmRHOXphRzl3T2pJeU1XVmtaRGRrTFdZMVl6SXRNVEUzWXkxaFlqZG1MVGhsTXpRNFl6YzROekppTnp3dmMzUlNaV1k2Wkc5amRXMWxiblJKUkQ0S0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ1BITjBVbVZtT21sdWMzUmhibU5sU1VRK2VHMXdMbWxwWkRwaU5UZzBOems1WVMxaFpXUTBMVFJrWVRNdE9XSTROQzA1TVdKa01qZ3dOV0l5TW1FOEwzTjBVbVZtT21sdWMzUmhibU5sU1VRK0NpQWdJQ0FnSUNBZ0lDQWdJQ0FnSUR3dmNtUm1PbXhwUGdvZ0lDQWdJQ0FnSUNBZ0lDQThMM0prWmpwQ1lXYytDaUFnSUNBZ0lDQWdJRHd2ZUcxd1RVMDZTVzVuY21Wa2FXVnVkSE0rQ2lBZ0lDQWdJQ0FnSUR4cGJHeDFjM1J5WVhSdmNqcFRkR0Z5ZEhWd1VISnZabWxzWlQ1UWNtbHVkRHd2YVd4c2RYTjBjbUYwYjNJNlUzUmhjblIxY0ZCeWIyWnBiR1UrQ2lBZ0lDQWdJQ0FnSUR4d1pHWTZVSEp2WkhWalpYSStRV1J2WW1VZ1VFUkdJR3hwWW5KaGNua2dNVFV1TURBOEwzQmtaanBRY205a2RXTmxjajRLSUNBZ0lDQWdQQzl5WkdZNlJHVnpZM0pwY0hScGIyNCtDaUFnSUR3dmNtUm1PbEpFUmo0S1BDOTRPbmh0Y0cxbGRHRStDaUFnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FLSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUFvZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0NpQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQUtJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQW9nSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnQ2lBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBS0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lBb2dJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdDaUFnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FLSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUFvZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0NpQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQUtJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQW9nSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnQ2lBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBS0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lBb2dJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdDaUFnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FLSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUFvZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBZ0lDQWdJQ0FnSUNBS1BEOTRjR0ZqYTJWMElHVnVaRDBpZHlJL1B2L2lERmhKUTBOZlVGSlBSa2xNUlFBQkFRQUFERWhNYVc1dkFoQUFBRzF1ZEhKU1IwSWdXRmxhSUFmT0FBSUFDUUFHQURFQUFHRmpjM0JOVTBaVUFBQUFBRWxGUXlCelVrZENBQUFBQUFBQUFBQUFBQUFBQUFEMjFnQUJBQUFBQU5NdFNGQWdJQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBRVdOd2NuUUFBQUZRQUFBQU0yUmxjMk1BQUFHRUFBQUFiSGQwY0hRQUFBSHdBQUFBRkdKcmNIUUFBQUlFQUFBQUZISllXVm9BQUFJWUFBQUFGR2RZV1ZvQUFBSXNBQUFBRkdKWVdWb0FBQUpBQUFBQUZHUnRibVFBQUFKVUFBQUFjR1J0WkdRQUFBTEVBQUFBaUhaMVpXUUFBQU5NQUFBQWhuWnBaWGNBQUFQVUFBQUFKR3gxYldrQUFBUDRBQUFBRkcxbFlYTUFBQVFNQUFBQUpIUmxZMmdBQUFRd0FBQUFESEpVVWtNQUFBUThBQUFJREdkVVVrTUFBQVE4QUFBSURHSlVVa01BQUFROEFBQUlESFJsZUhRQUFBQUFRMjl3ZVhKcFoyaDBJQ2hqS1NBeE9UazRJRWhsZDJ4bGRIUXRVR0ZqYTJGeVpDQkRiMjF3WVc1NUFBQmtaWE5qQUFBQUFBQUFBQkp6VWtkQ0lFbEZRell4T1RZMkxUSXVNUUFBQUFBQUFBQUFBQUFBRW5OU1IwSWdTVVZETmpFNU5qWXRNaTR4QUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQllXVm9nQUFBQUFBQUE4MUVBQVFBQUFBRVd6RmhaV2lBQUFBQUFBQUFBQUFBQUFBQUFBQUFBV0ZsYUlBQUFBQUFBQUcraUFBQTQ5UUFBQTVCWVdWb2dBQUFBQUFBQVlwa0FBTGVGQUFBWTJsaFpXaUFBQUFBQUFBQWtvQUFBRDRRQUFMYlBaR1Z6WXdBQUFBQUFBQUFXU1VWRElHaDBkSEE2THk5M2QzY3VhV1ZqTG1Ob0FBQUFBQUFBQUFBQUFBQVdTVVZESUdoMGRIQTZMeTkzZDNjdWFXVmpMbU5vQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUdSbGMyTUFBQUFBQUFBQUxrbEZReUEyTVRrMk5pMHlMakVnUkdWbVlYVnNkQ0JTUjBJZ1kyOXNiM1Z5SUhOd1lXTmxJQzBnYzFKSFFnQUFBQUFBQUFBQUFBQUFMa2xGUXlBMk1UazJOaTB5TGpFZ1JHVm1ZWFZzZENCU1IwSWdZMjlzYjNWeUlITndZV05sSUMwZ2MxSkhRZ0FBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFCa1pYTmpBQUFBQUFBQUFDeFNaV1psY21WdVkyVWdWbWxsZDJsdVp5QkRiMjVrYVhScGIyNGdhVzRnU1VWRE5qRTVOall0TWk0eEFBQUFBQUFBQUFBQUFBQXNVbVZtWlhKbGJtTmxJRlpwWlhkcGJtY2dRMjl1WkdsMGFXOXVJR2x1SUVsRlF6WXhPVFkyTFRJdU1RQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQWRtbGxkd0FBQUFBQUU2VCtBQlJmTGdBUXp4UUFBKzNNQUFRVEN3QURYSjRBQUFBQldGbGFJQUFBQUFBQVRBbFdBRkFBQUFCWEgrZHRaV0Z6QUFBQUFBQUFBQUVBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFDandBQUFBSnphV2NnQUFBQUFFTlNWQ0JqZFhKMkFBQUFBQUFBQkFBQUFBQUZBQW9BRHdBVUFCa0FIZ0FqQUNnQUxRQXlBRGNBT3dCQUFFVUFTZ0JQQUZRQVdRQmVBR01BYUFCdEFISUFkd0I4QUlFQWhnQ0xBSkFBbFFDYUFKOEFwQUNwQUs0QXNnQzNBTHdBd1FER0FNc0EwQURWQU5zQTRBRGxBT3NBOEFEMkFQc0JBUUVIQVEwQkV3RVpBUjhCSlFFckFUSUJPQUUrQVVVQlRBRlNBVmtCWUFGbkFXNEJkUUY4QVlNQml3R1NBWm9Cb1FHcEFiRUJ1UUhCQWNrQjBRSFpBZUVCNlFIeUFmb0NBd0lNQWhRQ0hRSW1BaThDT0FKQkFrc0NWQUpkQW1jQ2NRSjZBb1FDamdLWUFxSUNyQUsyQXNFQ3l3TFZBdUFDNndMMUF3QURDd01XQXlFRExRTTRBME1EVHdOYUEyWURjZ04rQTRvRGxnT2lBNjREdWdQSEE5TUQ0QVBzQS9rRUJnUVRCQ0FFTFFRN0JFZ0VWUVJqQkhFRWZnU01CSm9FcUFTMkJNUUUwd1RoQlBBRS9nVU5CUndGS3dVNkJVa0ZXQVZuQlhjRmhnV1dCYVlGdFFYRkJkVUY1UVgyQmdZR0ZnWW5CamNHU0FaWkJtb0dld2FNQnAwR3J3YkFCdEVHNHdiMUJ3Y0hHUWNyQnowSFR3ZGhCM1FIaGdlWkI2d0h2d2ZTQitVSCtBZ0xDQjhJTWdoR0NGb0liZ2lDQ0pZSXFnaStDTklJNXdqN0NSQUpKUWs2Q1U4SlpBbDVDWThKcEFtNkNjOEo1UW43Q2hFS0p3bzlDbFFLYWdxQkNwZ0tyZ3JGQ3R3Szh3c0xDeUlMT1F0UkMya0xnQXVZQzdBTHlBdmhDL2tNRWd3cURFTU1YQXgxREk0TXB3ekFETmtNOHcwTkRTWU5RQTFhRFhRTmpnMnBEY01OM2czNERoTU9MZzVKRG1RT2Z3NmJEcllPMGc3dUR3a1BKUTlCRDE0UGVnK1dEN01Qencvc0VBa1FKaEJERUdFUWZoQ2JFTGtRMXhEMUVSTVJNUkZQRVcwUmpCR3FFY2tSNkJJSEVpWVNSUkprRW9RU294TERFdU1UQXhNakUwTVRZeE9ERTZRVHhSUGxGQVlVSnhSSkZHb1VpeFN0Rk00VThCVVNGVFFWVmhWNEZac1Z2UlhnRmdNV0poWkpGbXdXanhheUZ0WVcraGNkRjBFWFpSZUpGNjRYMGhmM0dCc1lRQmhsR0lvWXJ4alZHUG9aSUJsRkdXc1prUm0zR2QwYUJCb3FHbEVhZHhxZUdzVWE3QnNVR3pzYll4dUtHN0liMmh3Q0hDb2NVaHg3SEtNY3pCejFIUjRkUngxd0haa2R3eDNzSGhZZVFCNXFIcFFldmg3cEh4TWZQaDlwSDVRZnZ4L3FJQlVnUVNCc0lKZ2d4Q0R3SVJ3aFNDRjFJYUVoemlIN0lpY2lWU0tDSXE4aTNTTUtJemdqWmlPVUk4SWo4Q1FmSkUwa2ZDU3JKTm9sQ1NVNEpXZ2xseVhISmZjbUp5WlhKb2NtdHlib0p4Z25TU2Q2SjZzbjNDZ05LRDhvY1NpaUtOUXBCaWs0S1dzcG5TblFLZ0lxTlNwb0twc3F6eXNDS3pZcmFTdWRLOUVzQlN3NUxHNHNvaXpYTFF3dFFTMTJMYXN0NFM0V0xrd3VnaTYzTHU0dkpDOWFMNUV2eHkvK01EVXdiRENrTU5zeEVqRktNWUl4dWpIeU1pb3lZektiTXRRekRUTkdNMzh6dURQeE5DczBaVFNlTk5nMUV6Vk5OWWMxd2pYOU5qYzJjamF1TnVrM0pEZGdONXczMXpnVU9GQTRqRGpJT1FVNVFqbC9PYnc1K1RvMk9uUTZzanJ2T3kwN2F6dXFPK2c4Snp4bFBLUTg0ejBpUFdFOW9UM2dQaUErWUQ2Z1B1QS9JVDloUDZJLzRrQWpRR1JBcGtEblFTbEJha0dzUWU1Q01FSnlRclZDOTBNNlEzMUR3RVFEUkVkRWlrVE9SUkpGVlVXYVJkNUdJa1puUnF0RzhFYzFSM3RId0VnRlNFdElrVWpYU1IxSlkwbXBTZkJLTjBwOVNzUkxERXRUUzVwTDRrd3FUSEpNdWswQ1RVcE5rMDNjVGlWT2JrNjNUd0JQU1UrVFQ5MVFKMUJ4VUx0UkJsRlFVWnRSNWxJeFVueFN4MU1UVTE5VHFsUDJWRUpVajFUYlZTaFZkVlhDVmc5V1hGYXBWdmRYUkZlU1YrQllMMWg5V010WkdsbHBXYmhhQjFwV1dxWmE5VnRGVzVWYjVWdzFYSVpjMWwwblhYaGR5VjRhWG14ZXZWOFBYMkZmczJBRllGZGdxbUQ4WVU5aG9tSDFZa2xpbkdMd1kwTmpsMlByWkVCa2xHVHBaVDFsa21YblpqMW1rbWJvWnoxbmsyZnBhRDlvbG1qc2FVTnBtbW54YWtocW4ycjNhMDlycDJ2L2JGZHNyMjBJYldCdHVXNFNibXR1eEc4ZWIzaHYwWEFyY0ladzRIRTZjWlZ4OEhKTGNxWnpBWE5kYzdoMEZIUndkTXgxS0hXRmRlRjJQbmFiZHZoM1ZuZXplQkY0Ym5qTWVTcDVpWG5uZWtaNnBYc0VlMk43d253aGZJRjg0WDFCZmFGK0FYNWlmc0ovSTMrRWYrV0FSNENvZ1FxQmE0SE5nakNDa29MMGcxZUR1b1FkaElDRTQ0VkhoYXVHRG9aeWh0ZUhPNGVmaUFTSWFZak9pVE9KbVluK2ltU0t5b3N3aTVhTC9JeGpqTXFOTVkyWWpmK09abzdPanphUG5wQUdrRzZRMXBFL2thaVNFWko2a3VPVFRaTzJsQ0NVaXBUMGxWK1Z5WlkwbHArWENwZDFsK0NZVEppNG1TU1prSm44bW1pYTFadENtNitjSEp5Sm5QZWRaSjNTbmtDZXJwOGRuNHVmK3FCcG9OaWhSNkcyb2lhaWxxTUdvM2FqNXFSV3BNZWxPS1dwcGhxbWk2YjlwMjZuNEtoU3FNU3BONm1wcWh5cWo2c0NxM1dyNmF4Y3JOQ3RSSzI0cmkydW9hOFdyNHV3QUxCMXNPcXhZTEhXc2t1eXdyTTRzNjYwSmJTY3RSTzFpcllCdG5tMjhMZG90K0M0V2JqUnVVcTV3cm83dXJXN0xydW52Q0c4bTcwVnZZKytDcjZFdnYrL2VyLzF3SERBN01GbndlUENYOExidzFqRDFNUlJ4TTdGUzhYSXhrYkd3OGRCeDcvSVBjaTh5VHJKdWNvNHlyZkxOc3UyekRYTXRjMDF6YlhPTnM2Mnp6ZlB1TkE1MExyUlBORyswai9Td2RORTA4YlVTZFRMMVU3VjBkWlYxdGpYWE5mZzJHVFk2TmxzMmZIYWR0cjcyNERjQmR5SzNSRGRsdDRjM3FMZktkK3Y0RGJndmVGRTRjemlVK0xiNDJQajYrUno1UHpsaE9ZTjVwYm5IK2VwNkRMb3ZPbEc2ZERxVytybDYzRHIrK3lHN1JIdG5PNG83clR2UU8vTThGanc1ZkZ5OGYveWpQTVo4NmYwTlBUQzlWRDEzdlp0OXZ2M2l2Z1orS2o1T1BuSCtsZjY1L3QzL0FmOG1QMHAvYnIrUy83Yy8yMy8vLy91QUE1QlpHOWlaUUJrd0FBQUFBSC8yd0NFQUFFQkFRRUJBUUVCQVFFQkFRRUJBUUVCQVFFQkFRRUJBUUVCQVFFQkFRRUJBUUVCQVFFQkFRRUJBUUVDQWdJQ0FnSUNBZ0lDQWdNREF3TURBd01EQXdNQkFRRUJBUUVCQWdFQkFnSUNBUUlDQXdNREF3TURBd01EQXdNREF3TURBd01EQXdNREF3TURBd01EQXdNREF3TURBd01EQXdNREF3TURBd01EQXdNREEvL0FBQkVJQVJNQlNnTUJFUUFDRVFFREVRSC94QURsQUFBQ0FRVUFBd0VBQUFBQUFBQUFBQUFBQkFrREJRWUhDQUlLQ3dFQkFBSUJCQU1CQUFBQUFBQUFBQUFBQUFBREFnUUZCZ2dCQndrS0VBQUFCZ0lBQXdVRUNBUURBd1lJRHdBQkFnTUVCUVlBQnhFU0NDRXhvUk1VWVpFVkNVRlJjWUd4MFNLMDhEVjFGc0VqSlRKQ0YrRlNZak1rQ3ZGeVUxVmxWcllaZ2tOamc2TTBkS1FtUm5hbWg1Y1lFUUFDQVFNREF3RUVCQWdJQ2dZSENRQUJBZ01BQkFVUkVnWWhFd2N4UVNJVUNGRmhNckp4Z2JFamN6UVZOWkdoUWxKaU0zUUp3ZEhoY3BMQ1l5UVdGL0NpMGxPenRQR1QwMVFsTmhpQ1E4T0UxRVZsSmhuLzJnQU1Bd0VBQWhFREVRQS9BUGY0d29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29xTDc1aGcvNjFxNyttV3I5M0I1NTQvUEYrOU9PL3dCbnZQdjI5YlZmTGorcFpYOUxCOTJXbzdTRDQ1b2RXeVRDbWlEM2U3SU1LaDdLWUtQaDI0b2lsbW15ajQ5dUpOUk5NcGoyaDdmeHhkS3BvbytHUklxRENtaUQ5SDM0cGhVS1pLUGppVFNtcGtnOTNzeFo2R3VEMXBvZzVGaFNmYlRaUnhKcURVd21QZDdzVXdxSDFVMFVmREZIMXBiQ215RCtlUk5RUHByVEJSN1FINjhVUlN6MHBvbzkzc3hSRlFZVTBRZkR0REZOOU5McG9vK09STkxJcGtnOWdlNGNVd3FKOUtyWkNvVVlVVVlVVk5CbjBuMW9KUmhSUmhSUmhSUmhSUmhSUmhSUmhSUmhSUmhSUmhSUmhSUmhSUmhSUmhSUmhSUmhSUmhSUmhSVVhuekRoNFRXclIvOUdXcjkxQjU1NWZQRCs5T08vd0JudlB2MjliVmZMaitwWmI5TEI5MldvNnlqNGR1YUhHdGxUVFJCK2o2OGkzMDByMjAwVWU0Y1VSVUNLWklQWjltS1lWQ21TaitZWWswcHFiS1BjUDEveCtPUlBwVVQ2VXlRZTczWXRoU3ZiVFJSOE1TYWd3cGtnK09LWVZEMlUwUWU3M1pIMlV0aFRSQjdQc3hUQ29IclRKQjdmdHhScGRORkh1OTJLSXFEQ21reDhQNC9ESUgwcGYxVXlVZkRGbWxtbWlEeCsvOEFIRk1LaWZTbVNEM2U0Y1N3cFI5YWJLUFo5bVFxTENtU0Q0NUJoU3FZQWVJWW8xRTErNFZ4UmhSVTBHZlNmV2dsR0ZGR0ZGR0ZGR0ZGR0ZGR0ZGR0ZGR0ZGR0ZGR0ZGR0ZGR0ZGR0ZGR0ZGR0ZGR0ZGR0ZGR0ZGUmQvTVAvQUp6cTMrbVdyOTFCWjU1L1BCKzlPTy8yZTgrL2IxdFY4dVA2bGx2MHNIM1pham9JUGQ3czBPWVZzdDdLYUlQaCtHUjlsS1lVMlVmenhScUIrbW1DRDJoN2V6K1B2eGJDbCsybWlqM2U3RWtWQmhUUkI3T0gxZngrT1FwZE1sSHh5QkZMWVUyUWU3M0RpV0ZSUHBUQkI4TVVSUy9RMDBRZkhGMUJoVFJCOGNnd3BmMVV5VWU3MllvMHNpbWlEK2VLWVZFK2xORUh0KzNGMG85S2JJUGQ3c2dSVUdGTUVINlB2REZNS1hUUlI4Y1NhZ3dwb2c5M3Q3TVg2R29IMHBrZzhQdUhJc0tVYWFLUDU0azFFMTU1eFVhTUtLbWd6NlQ2MEVvd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29xTG41aUhaTmFzL3Bsci9kUVdlZW56d2Z2VGp2OW52UHYyOWJXZkxoK281YjlMQjkyV281eUQyOFByelE5cTJVcG9nOTN0L0hGKzJvTUthSVBoMlpCaFMvcXBnby9uaXpTelRaQjQvZmlXRlJQcFRLWTlvZTRjV2FVZldtaWprRFVXcG9nL1I5ZmFHS1lVdW1TajNlM0ZFVXRoVEpCOE1VZldvbnFLYUlQNTVFMGsrdXRObEh4eEpxTENtQ0Q0WXRoVVBxcG9vK0dKTkxhbXlENDVFMHYyVXlVZTRjV1JTelRKUjhNU2FpMU5FSDZQdnhUVXFtaWozRDllUlBwVUdGTWtIc0QyZmhpbUZROWxWOGhVS01LS21nejZUNjBFb3dvb3dvb3dvb3dvb3dvb3dvb3dvb3dvb3dvb3dvb3dvb3dvb3dvb3dvb3dvb3dvb3dvb3dvcUxqNWlQOEFPdFdmMHkxL3VvTFBQWDUzL3dCNmNkL3M5NTkrM3JhMzViLzFITGZwYmY3c3RSeUZIdTltYUlFVnNvYWFLUDU0bzFFL1RUUkI3ZnR5SjlLVjZHbWlqM0RpaUtnUlRKQjhPM0ZNS2hUSlI4ZTNGR2xzS2JJUGNQdi9BQXlKcUI5S1pJUEQ3c1V3cFI5YWFLUDU0azFGcVpJUGI5dUtZVXY2cWFJUGhrZlpTMkZORUh3eFRDb0hxS1pLUGFIdHhaRkxOTkVIdTkySklxTENta3g4TWg3S1Y3ZncwMFVmbysvRm1sdFRKQjd2ZGltRlI5bE1rSHU5bUtJcFJwc28vUml4VVcrbW1TRDJoN2Z4eURDbGUybVE3c1VhaWZXdjNDdUttZ3o2VDYwRW93b293b293b293b293b293b293b293b293b293b293b293b293b293b293b293b293b293b3FMYjVpWS93Q3RhckQvQU5GMnY5M0JaNTdmTzkrOU9QZjJlOCsvYjF0Yjh0MzZsbHYwc0gzWmFqa0tQam1pSnJaWmhUQkI4UHd4VENvZlZUUkI4TzNJVXBoVFpCOGNXYWdmVFdtQ0QzZTRjVXdwWjlhYUtQaGlUVVdGTkpqM2g5K1FwZE1rSHU5MlFJcGJDbXlEM2V6c3hMQ29IcUtZS09LTkxQUTYwMlFmSDhjWDdhZ3dwbE1lNzNaRmhTL3Fwb285bjJZazBzMHlRZkhGTUtqN0thSVBhSHV4ZnRwVGRLYklQZDdQd3lCRlFZVXdRZTNoaW1wZE5GSHh4UkZRWVUwbVBkN2h4UjlhaDdLWktQNTVFMHMwMFFlUDNoaW1GUU5WTWpVYW1nejZUNjBFb3dvb3dvb3dvb3dvb3dvb3dvb3dvb3dvb3dvb3dvb3dvb3dvb3dvb3dvb3dvb3dvb3dvb3dvcUxQNWl2Wk42ci9wZHIvZHdXZWUvenUvdlRqMzludlB2MjliVy9MZjhBcU9XL1N3ZmRscU9NZytHYUpFVnN3ZXZXbVNEMi9iaWlPbEtwb2c5M3V4WHRxTENtaUQ0WkZoU3ZxcGtvK09LTlFOTkVIanc5dy9iaVdGUVBwVEpCNGNQWitIL2d4WnBSOWFiS1AwWkUxRTB5UWZIOGNVd3BmMVV5UWU3M1lraWxzS2FJUGhpalVmVVUwUWZIT0Q2VW85S2FLUGQ3c1NSVUdGTUVIRk1LaDdhYUtQNTRvMHRoVFpCOGZ4eUpwZnNwa285dy9WaWlLV2FhS1A1aGlUVVQ5Tk1rSHQrM0ZNS1g2R21pajNENzhqNmlsa2V5bWlENFl0aFVLcmNROE9QM1l1bzZWTkRuMG4xb0hSaFJSaFJSaFJSaFJSaFJSaFJSaFJSaFJSaFJSaFJSaFJSaFJSaFJSaFJSaFJSaFJSaFJSaFJVV1h6RnY1M3FyK2wyejkzQlo1OGZPNSs5T1BmMmU3Ky9iMXRkOHQzNmpsdjB0djhBZGxxT0JNZnl6Uk5oV3kvMVV5VWZERkdsa1UwUWZIRWtWRStsTkVIdTl2Zi9BQjl1UlBVVW85RFRSUjd2Wml5S2lSVEpCL01NU3dwZE5FSHh4UnBiQ21pRDJBUDFkZy94OW1ScUZNbEh3N2NXUlN6NjYwMFVmSEVtb0dtU0QzWXBoUy9xcG9nK0dRcURDbWlEK2VMWVV2MlV5VWU0ZjQvamppaUtXYWFLUGQ3UHd4SkZSWVUwUWZveUZLOXRORkh4eUJxRENtU0QzZXpzeFRDb2ZWVEpSOE1TYVcxTmtIODhYVUQ5Tk1rSHREM0RrV0ZMUHJWYkYxeFUwdWZTYldnTkdGRkdGRkdGRkdGRkdGRkdGRkdGRkdGRkdGRkdGRkdGRkdGRkdGRkdGRkdGRkdGRkdGRkdGRlJZZk1ZL25XcXY2WGJQM2NEbm56ODdmNzA0OS9aN3Y3OXZXMS95Mi9xT1cvUzIvd0IyV28zeUQ0NW9vd3JaYzlEVFJSN3ZiaVNLZ3dwZ2crR0tZVkQ2cWFJUDU1Q2xzS2JJUEg3OFd3cUI5S1lJUGQ3UHd4YkNsbjFwc280azFCcVpUSDZQcjdReGRMcG9nOTN1eUpGTFlVMFFlejdNU3dxSHFLWktQNTRvMHMvVFRSQjd2ZGl2UTFGaFRKQnlMQ2xlMm1pajlHS05RTk1rSEVzS2g3S2FJUGQ3c1dmV2xzS2JJUGhrQ0tnZXRNRUh0KzNGc0tYVFJSN3ZkaVNLZ3dwb2crSDRZbyt0TCtxbVMvVm5CcFpxdnovaDQrL3V4ZTJvMU5SbjBsMW9EUmhSUmhSUmhSUmhSUmhSUmhSUmhSUmhSUmhSUmhSUmhSUmhSUmhSUmhSUmhSUmhSUmhSUmhSVVYzekdSNFRlcWY2WGJQM2NEbm56ODdmNzA0OS9aN3o3OXZXMkh5MmZxT1hIKzF0L3V5MUc2VWZETkZqV3k3Q29QTmliY3ZYUUIxbFhlWXVsanUxdzBGdVNnM1N5MFNLc0ZrbnJBeGlMUkhNanp6V3ZSQlpGMitNd2NzcmVnV0tLQk9WTktNbTI2aW9qeUFKZlZyaGZqbmlmemgvTExpc2J4aXl4ZU44djhaekZsYTM4dHZiVzl2Sk5heU9MZDdpWXhwSDNGZXpZM1ozYXM5MVpUSkdCdjBiVVBPY2x5L2hueWpkM09WbnU3cmh1VXM1NWJkSkpaSkZTVlY3Z2lUY3piU3N3N0kwNkNLZEdiMDFHaVRibTZoK20vcExIZVZpdlZ3a2QzOVgxdmRJMFV0am1aZVhiYTgxbTNUZHpNaFk2dlhwVjI3aldFNWFua2kzTTBFcUIwMEk5ZHFkTGtPSEtQYlk4WStHUE4zekUvd0RLakM0bkdRK0t2RytOUTM1dG9ZWVd5T1RZcERIYlhWeEVpU1NRV2lSeUNVR1JXa3VJN2hKTnluVVlZZVVjMTRONDQvNHR2cnU2ZmxuSmJraTM3cnU0dHJVQXUwc1Via3Fza3pNcFRSU0ZqYU1yb1JvZHM3dzZZZXFIcFAwbzI2bmEvd0JXdTJMSHMrbkwxeVgyZlg1aXdTOHBXbnljMUpzWTVkQm9sSlRNa2hZbWtITHlxYWE2VWlpdWkrYmlvdVVxQWtCSTNYdmlyeno0RitZWHlrL2dqTWVPdVBXWEE4a2x6RGk3aUczaGl1WXpCRThpczVqaGlhM2VlR0ptamEyZU40Sk5rUk13WXlMa1BMZUFjKzhkY1dYbmxueVBJejU2Mk1UM1VieU8wVGIzVlNBR2RoSUkzY0JoSXJMSXVyZ0lRRk15M1RQdDArK05ENnYyMnV5U2pYMTBxN1NRbG1EY3FoR2pXZVpyTHhOZ1JZRldVV1dDT0xOUjYvcCtjNWppaHljd2lQRWM4MFBPWGpsZkV2bHJQZU80cFdudE1YZnZIREkyaGQ0SEN5MjVrMmdMM094SkgzTm9DNzkyZ0EwclpYZzNJenk3aVZoeU4wQ1MzVnVHZFJyb0pGSlNRTHFTZHU5VzI2a25icHJYcitkWis4TjkzUHFGNmk5cGFpMkpkWUxXL1MxWXRiVTE5R3cxb25HRUNXUStOcTExUnc5aTR5UmJ4YjFPUXY3SjhRNEtFTUs3Y1NrTVBBT0Fld255eCtLL0VYR2ZEWEMrQStSc0xpN3ZtM1ByTEpYc2NzMXJCSmNHUHNDNENwTExHMHFHUEh2QXk3U0FrbTVsNm5XdE9mSjNLZVhaUG1XYXozSGIyNml3bUFudG9XVkpYV1Bkdk1lcktyQldEWEN5QTZnN2wwQjlLa1Y2NnV0KzRWRHA1MERJYUNYTEczanFzWnNYTlZuU2cyZFBxNUFyUk5iZVNpRWFEdEk3TnZaVkgxdllzUVZXTHpNeE1zWXBTTGtJZExURDVUL2xZNDN5UHpKeSt6OHZJWitLK1BwWFc3Zzk1VXVaMW11VWlhVFlRN1d3anM1NXlpSFNiU0pTelJNeXYzSjVYOHBaSEhjT3hFM0VUc3luSUZVeFNkQzBjWlNObUM2alFTN3BrajFQMlBlSUFjQXJrZWx2bDQ3YnBOdzEzdEcrOVorNjdWZG9DZXIxbHVjQ2xPMlJ4VWJJV1BlZkVwS25xdUg5cENTa1lCMnFxcTJVVWNKZ201UVVVRTdRZ0ttU0N6K1R2bkw4ZDhvNDVtZUJjUjhaY1h4L0Y3dTB1TGF5dURCYkxkMjNjVHR4M2dXTzE3Y2R3Z0NTS3NiYm81RlRiY01ZdzVmeHZ3N3lIRjVHenp1VzVMazdqS1JTeHlUUmg1REZKdE81b1NXbDNOR1NTcExEUmxKMWpBWXFJbm9hMFJ0ODN0MVB4MjZ1dlBiWFRwSDFYYlZrWlVWaXlrZGkyZG5QczNGeHU2RW0wYU5ZV2RRUWhXMWFRakdKRTArVUNISTdBQ0FBSmpub1ZrOEZlOFQ4VWNFdmZHSGlYajNOTHpJY2V0bnZuZVBIV3IyN3JaMkxSTzdUUU0welhMU3psbTExQmlKWWt1SzE5dHI2SEs4cXprUEplVjVERHhRWkNSWUZWcmlVU0F6VEJnQWpnSUl3cUFEMElmcDZWdjdxNG5yREQyUDVldXFhbjFWN1AvNFhYK3NWcU5uZHZzYm5acWFOZ2diUHNGaEdxN0huVzc2Y1NSSStqWUNXT29DMGlvWVVraytDaGlrNGdIVVh5N1luRDVIQytZL0lISWVBWUwvanpFWDF6SkJpSHNyYTgrSG50c2ZKSU1kQXlRRWxKTGlKVktXNmdPN2FvcGJRMWxYa0c2dTdhODRqZ2JEUFgzN0R1NEkxZTdXYVNIdVJ5VHFwdUhET0J1V055ZFpDZEFPcEExcSs2UGs5b3l2VlR1RG9iMS8xZDM3YittN2pydWE5SnR2KzRYdHhtZGJTektIako0MHpYWjV2Tm1LM2R4azZxYUljbGo1QnV4Y3F2T1k1U3VTOGhiVjVUc2VCMkhnUGpmelU4dzhkWWpqbmtyRzVtSGZpZmgwczRjbEM4MHNIWnVJR2dCWkpZQUx1STNGdkpQR2tPMVdhRnR6UDQxTm01K2M1SHhqaWVRWFdSNDdjV2o2WFhjTXoyN2hGazN4dUg2RlgvTk4yNUZSaStwQWNhRFgwZjAyN3NlOWQwejBiajFvYjZUallxa3BXMHQ4Q3gyMHo1WlJTclJWaTlDTmYvdnNHNUNBZVNGTHpQVmlQQW5OeTl2QU15dlBObmpDMitVKzIrWlFlTXVKTmUzR1VOcDhCOFBhYkZBdXBiZmY4UjhCdUowajM3ZTBPcDAxNmExWm91SDhrazhvU2VQRHlQS2lHTzJFdmY3a3U0L21sazI3Ty9wL0swMTNlelhTdDZTanJxQjZpZXF1SCtYMVNPb2ZZVkoxZDA1YTVqMjJ6dGt3cnVRaTc5c1o5Vll5QmEyR3lTcnRDVCtLdW5VbFpMTXlqVVdyaVJWWkpsSVo4Y3E2bktrUFZlUGc4UWVHL0FWeDg0SEtPSFlmS2M3NXBtWkd4bU5tU09Xd3h5WFVrNzI5dEVqUmRwRWp0cmFhNWVXTzNTWmlWdFZNU2JuR1IzRDhxNVp6aFBGT055MTNiWVhEMmlpNHVFTExQY0dKVUVrakVOdUphU1JJd3JTRkJvWlNHT2kxa2RIdDI4L2wvOWVHcU9tcTE3c3VHN3RFYjJSZ0dkZFR2OG90SXpGZWQyMlhmMU9DRm10Sk81QmFJa1lhMXg2YWF5YlE2VENRWk91YnlTdU9Ia1dmbFBIZkZmemQvS2Z5RHpiZ09MNDNpL2xmaWpUdmNHd2lFY053bHBESGR6N3hHa1ltam10SkdaR2xWcDdlYUxiM1doMTd0Umo3N2t2aXp5Ylk4T3ZzamNaTGpPVENDUHZzV2VNeXMwU2FGaXhWa2xVQWhTRWRHMTJoL3M3TSthN2J0bmRQdTErbEhxYXAxeXU4ZFM0ZTRNNm5zS3B4TmxtMkZXbWl3TTBqYzRoaEpRTFY0U0lrVjdSQW5uV3JneXFQbUdRYXBsNG1BcGZMd2o1QU9QY0c4dmNBNS93Q0R1U1kzRnpjbXVjYTkzajd1VzJna3VvZS9DYkthU09ka00wYTJzNHNaWXdqN1E4cm5SU1R2dXZuQyt6UEZzNWcrWTQrNHVVeDhkd0lwNGxrZFkzMk9KVlZrQjJzWkU3eXRxTmRGQTY2ZEtYV0xzYTc3NStZTDBsZE1tcHIvQUc2QnFFYkZ4MnhOa1BLSlpKNnZKU2tCT3JrdDh1Mm1ITUsvWWxjSWsxL1VVQlluWEFTSnJUUEtYaVpVU0N6NWNPR2NYOFQvQUNnK1F2T1BrSEVZNjc1RlBQSmo4Y2w5YlFYQml1SUZOcEMwS3pSdnRZMzkyL2ZWTkN5V2VyYUttNEs1L2xzanlYeWpnK0g0UzZuaXNFUlo1ekRJNkJrYzkxZzVSaHFPeEV1d25vREwwNm5TdE82TTNiMUFSbTl2bTN2S1haYm5kN0pyWlBkTDNWdFVsWmVZdE1iWG5zWHRpMk5HU3RacTBpN2RzQVZnNHhIbmJNa0VPVllHNUVDcG5LSUpqMlg1UzhZK0lyN3hUOHZWdnlheXh1THd1YU9HVEtYVVVNTnJKY0pMaXJSM0Z6ZFJva21rOHAwa21rZlZESTBwZFNDNHgzanZJT1R4Y2s1dytQbXVMaTd0UGl6YnhzelNLaFc1bEE3Y2JFcjdpalZVVWRkb1hRanBXc3VnZEtBNmtiVnJ1NTNYNWplNjY1MUhGMkV5bUxOcDJlc1ZualkrNFFFUmJSa0MwNnNUVG0xeExLZFJ0OWJiaW1LREk1elIvbnFwL0RsRVVTaXRuUHpaeVpmd3ZnY3h4cmpQaG5qTjc0Wk9IZUcyekVGdmJTU1dkeE5hZHY0eTVoVzFsZUEybHl3WVNUQUM0N2FQOFlra2hFZGo4YkxhOHN2TFcveUhLc2hGeXY0b05KYXU4aXJLaXlidTFHNWtVUDNZeHBvaE96Y1IyaXFqZDI3ODEzWUcycmx0THBkNlF0Q1c2elZUWUd4NVdidmsyN3FsamtxMUpsaFdEUi9FUWhWbmNPN1p2VjQ0N2RwUE9WRWpxRVJNb3dURVFNSmVaUFdENUErSStQdU44RTUxOHhIbGpIMlYvd0FSdzF2RFl3cGRXMGR6RjNuZU9hZmFreU9peUJuc1kxWlZMaFozSFFIUit3UE5HVHpWL21NUHdqamM4c09UdW5lWnpHN1J0dEFLcHFWSUpYUVRNUVRwcWcvQ04rL0tCMzVON3U2U0k1aGNadVZuNzNxbTRXT2hXT1ZuM3p1Um5wTnFvdVMwVjZSa25qNVJaMjRNbkZUNFI1VHFHRTVoanpjM0VRRVI2bi92RS9FMk04WWZNSk5kOGN0WUxUaW1meDF2ZjI4VUNKSEJFd1UyMXhIR2lBSW9Nc0JuS3FObytJR25UUUMvK0V1UjNHZjRVa2Q5SThtUnNwM2hrWnlXZGdUM0VaaWRTZmRmWnFldnVIV3BWQ2oyQjdPek5EdlpYYnJDcTJScGRUV1o5Sk5hQTBZVVVZVVVZVVVZVVZIaHRQNXNmeTU5S1hxZTF0czdxejFoV0xsVnBSL0IyZUxNclBTemF0emtVOE5IU2tKUHpjRENTa0REVE1iSXBtYnJ0SExwTndpdVF5WnlBY29sRGtBbjAwL2hGUzJPQUNRZERXR0pmT3ArVlFzUWloZXVqUTVTbk9kTVBQc0x4c1lESm1PVXduSTRqRWpwa0VVeDVUR0FDbUFRRUJFREJ4NTJtdU5EVFJQblBmS3FPUEFPdkRwMktQOEE4cGQyNlFlOVZBZ1liVFJvYXVDUHpqUGxZcmlBRTY5K21Jb21FQUR6OXBWOXFIRWVIRGlMbHdrQmUvNmM1N2JmVi9DUDhkUkxhZlQvQUFIL0FCVnY3VEhYTjBhOVJkcVBSdEU5VU9pOXRYTXNTdE9scWxDMlhWYkhZWEVLMk1VanVWWnhFZEpMUG4wZXlGUW5ucW9rVUlnQ2hCVUVvSElKZ293RzdUcFJxTmRQYlhWV1FybWpDaWpDaWpDaWpDaWpDaWpDaWpDaWpDaW9yUG1OL3dBNzFUL1M3Wis3Z2M4K2ZuYi9BSHB4Nyt6M2YzN2V0c1BsczZXV1cvUzIvd0IyV28zQ0QzZTdORno2VnN5d3FLMzVzMm85ZzdjMC9yT1AxclFMQmZiQkRiSlVkdVc5WmhIRXpKeDBNNXJFeWk2V09EUkZWdzNZT0hwR3hUOXhEcUZUNDhSQXZEMEYvdTdmSS9EZkhQa25PM25PY3haNGpEWE9EQ0sxMU9zTVVreTNVTEtvM2tLMGlvWlN2cVFwZlRvVFd0L3pKY1p6ZkplTTJFT0JzcDd5OWl2OXhFVVpkMVF4T0NlZ0pDbHR1dnNKQzYrZ3JNT3Y3cE90dlVSMDRVT1AxM0hvRzJKcWdZeVlnNjBvTFNPUEx4aTBFM2lwNnRzSERrN1Z0SFNKQWJ0MTBDblVJa2N6VHloNEdPUXhNYytUMzVoK09lRi9OdVh2T2FUT09HY2g3c005eU44Z2hsRTdTMjl6SXFobWtqTzZTTnlxczZpYnVEVUt5dFgrWnZIT1M1dHdlemh3aUQ5dFk3WThjWHVydlV4aEpJbEowQ3QwVmwxSUIyYmZVZ2premN1NWV1YnF6MDVIZE5EYm8rMk5RckxhVjRDTjJYc1d4eDA5QTFDU1Fyc2t5a0YxNHA5UFY2RWlvUmpLeThhaTZYTjhRZUNEWWgyNkpYQUtnZk5pZkdYakw1VVBsMzhsemVjNXZKT0V5K0RzRXVKY1pqcmFTM3VMeU5ybUo0MVdXTzN1SjVaNUlvWlhpakh3OFA1d3JOSVlUSHRyclRsSEovTFhrYmpDY0VUak45WjMwNWpXNnVaVmtqaFlSc3JFbzBrYUlpdTZxN2ZuSDkwRkZEaHRhbG4xeFEzdlMvMHNSRkpyREY5ZUovVk9yNU16S09pR0xwNjh0OXhheHorYWN0SW1PUkw2czVaKzBPRkN0MHV3eENLbEtZd2NCTm5ubnpUbDFyNTU4L1hQS3M3TEZpc1J5RFBSQjVKblJFczdONUk0VmVXUSs0RGIycXFaSDlHWkdLZzZoYTJGdzJIbDRGd0NQRldDUGQzbVBzRzJxaWxtbW1DczVDS092NXlVa0tQVUFnRTlOYWhwME44dEhaK3lPbmJhOXcyYmN0ejYxMnJkSkM1U0RmVjR1Q3dFQmNYMFV4Q1FxN3ZZRmZkTXdjU0pwVzNIY0dBUkZNQ056RU9rQlREekQ2YWVXdm5rNEh3bnpQeDdqZkJjWnhqT2VQOEFGdzJVYlpUYWJpNHM0NVg3ZDBtUHVFZmJHSXJNUmpwdTFrRExKcUJvTllPSitEYzltdUdaREo1MjV5ZGp5QzZlWmhhNjl1T1prWGRFYmlNalZ0ODI0K3pSU0N1aDYwbXk2U09wM2MvUlBxaUlMUTdUVHQzOUoreUxxTkVybHhaclZxUXQ5QnVDc0hiRE9ZRjFQR2JScTh4Q1dGa21rMlRYRWlYcDJRcGxPQmpFSWVwdWZtSjhFK012bWk1RGtUbDhma3ZGbmtMQ1dYeDl6WnV0ekhaNUN6RTlvRm5TQU5Jc005dTdQS3lBdjNKdzVVcUdkVVIrTytkY204WDQrMitFdUxibFBIcjJic1J6S1ltbXQ1aWt1c1prMFV1a2lnS0cwRzFOb09wQVBmbWtPdURxdnR0czFycm5aWFFudGVzUHBhZWpLOWZ0b3FSZHppYVJFdFZWa1dyMjFObUwraEdaSU5Dbk9LcDBqVEIwazB5aVlxeHdIZ1hVVHluOHEveStjZDQ5bk9hOEg4c2NldjdTM3RKYml3eFlsc3BiNlpnQzZXclBIZmgyZlFCVmNXWWRtSURScVJxM2EvR1BLUGtESTM5bGhjM3hUSVFTeVNySFBkYlprZ1FhZ0dVSzBHMEQya0dZZ0FhaGo3SS9OZTByYTJsdDI5VU0zZGZscnpIVlBFYkgybkx5dFBrcmZUbXFqT3R4ckMyM3QybytyNjg3ck8ra2NOcmMxc0RWUTUwQmFnWWpKSVRlYnhMNWU0bk1PVWVQL0ovaTNnZUw0djV1dHVBNUhDWUNHSzhqczd4Zzl6SkphV0NCTGhZTW5ZRld0R3Q1VlVTZDBnelNBZHZSdC9UK0l4bWY0enlmTzNPVDRWSm5yZTl2M2FGcG9ScEdxeXprdEdYdHA5UktKRkpLN2VpTHJ1NmFiYjZsZEhiRTZtZGwvTC9sWFhTamJhQnJFQWdxenRYVjhMRnlxVUpxK2xmOFdtY1pLd01wS1Y2R3FCNjVIcVV0c2QwVTZEZGdkcTFWNWt4THlBcG5YdmhEeXB3M3did2Z5L2o3ZnlEanN4enI4L2M0cktUU3hHZktYdjdKZVdLZUtLNG12QmN5QzlaWWlIa3VCTEt1amc3aWxYM212R014elhOY1N1Sk1CY1dtRTl5TzZ0a1ZnbHREOFdGYU5talNIdHIyUVcxVll5cW5VYWFhMU5GcERwZzBIMDV0NUJIUytzNEdrS1RDU1NFckpObFpPWG5wRnVnY1ZVV2oyeDJLUWw1OXl5U1dIbktpZHlLUUgvVUJlUGJubVY1Uzg3ZVhQTkUwTXZrM09YZVVTMll0Rkd3aWhnalpob3pwYlc4Y051cmtkQzRqREVkTmRPbGJHY2I0UHhUaDZPdkc3S0sxTWdBWmdXZDJBNmdOSkl6dVFEMTBMYWE5ZEs0Tmh0UjdRUitiMVo5dkswSzBwNnZkYXBieFRhL0doM2hhcXZKRjEvWFk4ekZPWkZQMFpuUVBXeWlYSUJ1UG1FRU84TTIxeVhrVGdrbjkzUlllT1k4dllIbmNmSUdsYXdFeWZGTEdjaGNTZHd3Njd3dXhsZlhUVGFRZmJYVkZ2eC9Ocjh3RStmYTFuR0VheENpZlllMFc3RWE3US9wcnVCR212cUsxWHZEVS9VZjBpZGRWZzZ5ZEdhZ245KzY1MnZDT0lxK1VtbmtrWHRyalZaTnJCRW00NzBrWXpuSmtFbk5ncmpTWGFQRVdEcHNUZ28xVklpQlUxVDUvNHI4ZytGdm1KK1ZPeitXdnlweU8wNGp6VGo5MHN0aGUzaGpTMWtFVFRtQ1RmSzhFT3EyOXpOYVRRdlBGSWRVdUkya0plTmNmNVBnZVg4QjhteStRdU00K1hLNGUvakt6d3hiaktwWUp2WFJRNzZGNDFsVndqS09xTUYwREdqcmpWWFVmMXdkY091ZXFmYytrN0YwOWFoMGMzaVRWS3FYbEZ3eXRzdksxWi9JemtJM1RZUzhSQ3pUaGR4Y0pBSDdoMnJIdDJpYkp1VnVpb29yd1ZNL21mUHZDM3l0L0szbXZBdmpUbEZuekh5THlsNWZpN3F4S3ZhUXhYVWNjRTdHU0dXYUZWV3pqN0VjUzNFa3pUU05OSWlSNm9FWW5COHY4a2VTTFRtM0ljYk5pY0JqQXZhaW1CV1ZtalpuUWJYVkhKTXJiMllvcWhGQ0tTM1V5TWZNSjBZLzZodWtqYTlFZ1l4U1d1TEdMYTNTa01teUF1WDdxelU1NGxOSXhzV2dBZ0trbFlZdHU2akVnK2t6M2dIYm1tbnllK1ZMVHc5OHd2SCtWNWFkYmZqa3M3V1Y2N050alcydkVNSmxsYjJSMjhyUlhMbjZJYTdYOHE4YWw1VndhK3hscWhlL1ZCTkNBTldNa1JEaFZIODUxRFJqL0FENjRDK1VyMDI3c2dOazdXMy8xSDB1MVZTNXQ2SnIzVGxGU3VzSzZpcFo1WGE3WDRTR2VTS1NNZ1FpNC9ENi9TSU5pUjBBQ1pmaTRBVEFQT0J0dWY3d2p6VjR3eS9Dc0I0aThMNU93eUhHbnkyUXpGOGJLWlpZa3VMaTRubVNNdEdTdjV5NHZiNmN4RWdKcENRdjJTdlZYZzdpUElyYkxYdktPVzI4OEdRRnRCYVE5NUNyR09ORVFzQTNYM1VoaFFON2ZmNit1cWZUUFJlb25RblV2OHpMZGJUUWw3bjFKMlkyYlA2ampIc0xJeHNmczU0NzIvWTVhRlFnSkE2UlFrV3IyUGVKdStMZm5VTzJIaW1CakNVQnEvTm5LL0RmbG53ajRROFkzSExjVmFKYTIyTXQ4dElrMGNrbU1STVJieFROUEdDZTJ5U0kwWDV6YXF5ZEhJQUpGUHhMRzhyNHp5L2wvSVV4bHpLWkpMaDdaU2pLdHdUZFNNZ1J0UGVCVWh2ZDFKWDAxT2xjcWJ1MVh1M3JvMm5xeGJXWHk4cnAwZzdCYldNWkhZVzRwdUpuNnJBT1FXZHMxaVRzZ3MrcE5BakpGNUFPRzZyMEhKQ09waDJZU29wOGVCZWZ2N3hmejN4aDhySEE4OUh6ZnpEalBJdkVIcyszajhSQkxiM1U2N1VjR0NOVXZiK1dOTGhXV0h0a3hXY1EzU1BwcWR1RWNpdzNJZkl1WnMyeEhGcmpCWlJaZDA5MDZ2R2gxSU85aVlZVllvUVgzQU5LM1JSOWZVbGo2UHR5OVluekhOMzdDMkNydkhRR3NkZTE4OVoxUnNxckl1YWxOUzZsZE5IVTlKdFRyQTlhckpLUVZtU2R6MG1xczNNSmxXN3NoUUR5MWpjT2ljTjh4ZmpiNWN2a3k0dnhEaUM4VzVkem5NWFl1Y3JqYm9yZHd3aTRFbDRXdkxkR0JFOXNVc2JaVWtHaXlSTTJ1K0lhNWZkOEd6M092S3VSeWVUT1J4bUl0WXUzYlR4Z3hzMnpiRUJFNUJHeVRXYVFsZlVNQjZNYXp2NWRIVC91em8vNnorcFRVa3BUOWpUdWlidEhra0t0dUdZaUhpMEpOUzFjZHB6VldYa3A1SnVuRUxTNzZ2MjJSYlBsVXhKenlUYnkrUU80bUxmT1I1YzhZL01WOHRYQ3ZJTmprY05hK1ZjWE1ZN3JFUXpJSjRZcmxERGRMSEFXTXdpUzR0TGVTQlcxMHRwTis0K3JWbmpEalBJT0Q4OHkyRm1ndXBPT1hDNngzTEtTanNoM1JsbjAybGlranE1R21ycnBwOUU4aEI0L2VIam5sTjZHdGh6NlZWNGo0Y1B1d3FPbFRZWjlJMWVmMUdGRkdGRkdGRmFONm43clA2MjZhdW9iWXRVV1JiV21nNk4yMWRhMDRjSm1XYm9UOVZvTmduWVpaZEloMGpLb3BTTEJNeGlnWW9tS0FoeER2eWNhN3BGWDZTQi9IVVdPMVNmb0ZmSHl1ZEptTFRXTEJ2S2Fzb3pBdTlyUGFRdkVnTHVVZnQzYnFIZTJRMHZhWFpGeWhYbTBxWDlFS0N4aFVtMW1Vb1pMc2pISE02T0lHTlJxZlFWek5jTVpXSjArMGZ5MXJhZDF5YUdhdG56azBFN1pPbGpvTjE0bXd0NUlUcklpcDV4VkdqU1hPK2IrU29tWW9tVlNJVWV3U2lKVEVFMHpBQU5kYVY4U3hQb1A0NnhrOERHbkJFUFJ0dzhvT0NnZ2VRRVhIK1lZNGl0elNKZ0tQQWVYL0FDL0wvU0gvQUR1MFRzajZUWFB4RGZRS29IclVXWXdqNmRNcEJFUkJFcWo0VXk4Zm9LSm54bFJBb2ZXWWZibkhaSDExeDhRMzBDcEJxbHBqZFBSM29icGsrWlhxdmUxU2dwcTM3dXNFVHIrcTF1ZFFXdjhBUmJUcVdWVklXWG1xK3FWUkZWcXEyaUZFNUpxdW1vaU1IT1J4SEF1VVprNktSdENhanIrT3BxNWNnTUJvZjhGZlh2eWtxZEdGRkdGRkdGRkdGRkdGRkdGRkdGRkdGRlJWZk1kSGhONm8vcGR0L2R3T2VmWHp0L3ZQajM5bnUvdjI5YllmTForbzVmOEFTMi8zWmFqYUlQMFpvdFd6WjZqV21pRDNlM0lNS1VlbE5FSHU5MktJcUxDbVNEOUgzaGltRkxwb2crT0xwYkNtaUQzZTdJTUtoN0tZS1BEN3NVUlN6VFpSOGUwTVNhaWFhVEh0KzM4Y1hTcVpLUGgrR1JJcURDbWlENGRvWWxoVVBaVEpSOGNVYVUxTkVIdUg3c1VlaHFKNjAwUWVHY01LVjdhYUtQNTRrMUJoVENZOTN1eFRDb2ZWVFJCOFB3eFI5YVd3cHNnL25rVFVEMUZNbEh0RDZoeFJGTFBTbVNqM2U3RkVWQmhUUkI4TzNFdDlOTHBqaUhoeCs3Q282Vk5qbjBqVjUrMFlVVVlVVVlVVnlmMTZPdlE5RFBXZTlIc0JwMG45UlRvZUhmOEE5bjFCY0ZmWi93QXpIVzQxdUVIOU5meWlsVG5TQnovUVA1SytWanIyQjBQSzYybDVTODdEbUt2c3N0ZW1KQ2kxSm5yaDVZb2EwUDJGVHIwcFYyTXZQTll0VktPSmM1NXhJc0R1aGRGR09WYm9xS3BDaXNaVk83b1hVUnFxS1UyTDdQWG9OZXRVRGhXYVJtWWc3Mjl2MW5TdWpFZE1hd2w5WFByWTFyOEhGbGhkYnQ1WjNZRjVVNEtTTnlLM1RPTEpvVmR3NGlGVlhzcVlXSjJCVUUxMHpsNEZIblVLSmU3bytIY01sOGRua2h1NDF6aW9melpsajNHUVB0RVloSTM5Um9kZnIzRG9EWFQyUTV4bk1iemUxNHQ4SGMzRVYzUDBramhrTWNVQVFscEpaL3NMb1FkQjExNkw5b2l1U2ZoTVYvNXRZZTMvQUxHMzl2ZUhsRG5VbmJqL0FKcS93Q3UwTzQvODQvdzBmQ1l2L3dBMnNQYVBvbS9zN3Y4QUx6bnR4L3pWL2dGYzczK2svd0FOWUhzMWhITnFQT3JJc21pS3FaV0FsVVNhb0VPVVJsV0pSNURFSUJnRXhSRU8vaDIvVmxKZklpMnJFQWE5UFo5WXFxc1hjM0tnazZkZnlHdnN4aUlGQVRHRUNsS0FpSWlJQUFBQWNSRVJIc0FBRE1acTlWcGFRNmtlbnVLY3VtVWh2TFVqWjh4WFhiUEdKOWgxTXo1cTZhcUhSY3RWMmFjcWR5bTVickptS2RNUzg1REZFQkFCQWN4dTU1anhHemthRzZ5bU9qbVE2TXJYTUlaU09oQlV2cUNQYUNLeTYxNEJ6dTloVzV0TUxsWkxaMUJWMXRKeWpBOVFRd2oya0gyRUhRMTQxN3FQMFhiWlkwRlZObjFXenl4R1pwQlpsWG5wNXBSc3hJcVZBN3gyZU5TY3BOR3lheHlrTWRVeENsTWNnQ0lDY3ZIbXg1ZnhqS1hCdGNaZjIxeGNBYWtST0pOQnFCcWRtb0ExSUdwNkFrRDJpbzVMZ3ZNY05haTl6R052TFMwWnRvYWFOb2dXMEoyamZ0MVlnRWhSMUlCSUhRMW1TR3lhWTVUT29oTEtDQ1p1VVNyUmtzME9JLzhBUUk5WXR6SEw3UTRobDdOM2JqK1dLeDBXVjBmNUIvaXFzZS8xa2dJR0IycW9SY29tQTVHeW9nUUNuT1FSVUtZQ3FCK29nOXdEeDcrN0lHK3RWMDFiMStvLzRxNUZqZEhYUlBUNngvanEySzdQZ0UzSjBBYVM2cVpDRU9WNG1peEJ1cUpsQklLWkNxeUtic0RwbERuSG1TS1hsSHNFUjRoa0RrTFllaEovRWFZTWJkSDFBSDR4V3M3aDFSNjZvRCtKUXR4WlNKajUxWjAwaTVMMDZUbE5SNDJLZ29LVGxORmNmUnBxSktpSlRtTUplSmVBOE9PRVY4SnBESEhHNUlYWCtUNkFnSDFJOU5SOWYxVktiSFNRUkNhUjBDbGdQNVhRa0VqK1Q5UitxdDUxZTBRVnloR2RocmtnaEp4TDRweFFkSUhLY3ZNa29aSlZNL0tJOHFpYWhSQVE3aDdCQVJBUUVhMVR1RzdRajhJSVA4QnEzc05wMDZmaU92NUt5RE9hNHFLajVqMzg4MVIvU3JiKzdnYzgrL25hL2VmSHYwRjM5KzNyYkg1YS93QlJ5LzZXMys3TFViQkI3djQvanN6UlkrdGJOL1ZUUlIvUEltbHNLYklPS1lWRDJVd1VlNGNVUjdLVWFhS1BoaVRYRENtaUQrZWNOU2ZiVFJSN3ZiL0g0NG8xQWltU0Q0ZmhpV0ZScGtvK0hhR0tOS05ObEh1OXVSTlJQcFRKQjd2ZGkyRks5dE5GSHd4SnFEQ21TRDQ0cGhVUFpUUkI3dmNPUjlsS1lVMFFlNzJZcGhVVDFwa2c5djI0bzB2NjZhS1BkN2NTUlVHRk5KamtUNlV2NnFaS1BoaXpTelRSQjQvZmlXRlJQcFRKQjd2Y09LWVVvOUtyNUNpcHRzK2tldlBxakNpakNpakNpdU52bUxxK1I4dmpydFc0OFBKNk51cDVYajlYbDZTdkIrUDNjTWRiZnJFZitldjVSU2JqOVhmL0FERy9JYStPVzJ2RnRiTm03ZHRQeVNMZHVpaWlna1JmZ1JKRk1oVTBreUJ3NEFWTWhRQUErcktoYm1jS0FITzNUcFVIZ2hMa2xScVNhMnRxK04zQnRKZTdJMUVrN1oxYURyMjJiVXRDTGUwd2NDcEUwU2lzZmlWdG5BSk5HU1BNZkMySndVRnF6QlI0WW9HTVJKUUNtNE9qdkdYWHZHUnZvMGJiL0RxcmEveGZqcW1tdFdiUVcvYlQ2ZHlGdGZvMDBkZFA0OWZxcmFyclNYVXhIMmFEcWo2bjJjc3RhR1l5bGU4clkxRlhocENGTEFSbG5TbmtyTTNlTDFyKzNKT0tuV3BXVWlkNFJrK2VrV1p0MVZYaUxoQkJndlVCNmlYVDlJUHIvb2ZnL2crdm9vMmR6dDkxNFEzNkkvVi90UHcvd2o2T3VsTmltMjdyUzB1S2pkVzF5bzlqWk1vdDIrcmxtVUZHWVpCS3g3ZVNRQjgyTTNhcXNYUGtPaWdzMVZLVnd6V0tkQmNwVmsxQ0ZUSmR5azZ4TTRYVDBMYTlmYjdCL0I3UHBOVkVWc0ZYU1lJejZucUYyOVBZT3BicjlKNmEvUUsxekkzU3l2MkxwbkpUajkwelZSUDVxQ3lubXBxbUlIbW84Uy9vN0Nya0tZTzNpQWh4N2VIREV5VHpPaFYySlUreXFpS0dKSERLb0RmNUsrMGQxUXlpc0wwMTlRVXEzZGVpZE1kS2JTY00zZk9WTVc3MU9qemhtYXBEbTdBVUs1NWVYL3BjTXh2a01oaHdGOU1Eb1VzNWovQkd4ckt1SFFpNDVkaXJjalVTWkcyWFQ2ZDB5RFQrT3ZuV2JWM2hhcXpaWnVzMWl5dll5U1NweldValBMaUlWOHlZUHdtbXdLdkhqaDhSMHI2TTBjQ2hGektKZ2kwU01aY3c4RXh6RnZBM2hqeDN6UGhTOGo1ZFpHNXVUazVvai92RThXc2F4cVZVTEU2ZFE3YWdnN21PaWUydS93RDVqUE9Qa3ZndmtGdUw4TnZ4YVdYN0pobUgrN1cwMjJWcFhETVdtaWtPbXhRQ0Q3cXJxL3JVaFB5Y2VxL2RVdnZTTjE5WWJHdVZqZkt6c0ZwTEpXS29VeHVrcFlLNjdnUzErVGkzY1ZXSzliQ01ZdEZ3K2JPbWFrb2RvdTRCWDlDU3BRTVR1N2t2aUx4dndUamQzbE9GV0VOcGNkNjNCZFpybVppajdnVWN6enlqUWtxeWhRblRROWRTYTFraDh4K1J2SVhJN0xGODR5TTE2Z2h1Q0VNVnRDZ1pOcERJa0VFUHZBQXF6TnZQVFRvQUFQYkFaMk5OUkE1aXlVUXNIbWl6OHd6ZDFIQTBkRlFUZUhNNVJkdTFoV1FTampuWE4rdExzVDVRRVJQeEoxU0pFMDAxWFNzdWFOdGZzdFZCN095RGNCU2puM3FGVkZtTGJqTHgzbEVhbGZ1U05rSkJ1ZzNOR3FPbWhWakNReUJqZ3R4RUJGUW9Cd010blVIM1RyLzAvSlVsajFHckRUL0ovaHEwSXlWc1VsSXhJWFRrcll6aFZSY1hpY0VSR1FqMGlpUlpYMENYcHBxUE9VRlNDbVF2bW1Lc2NubmNwQU1VM0FZazlQVDhYL3BxWlNNSjlmNC8vUi8wNlZ4eDEweXJoc25xaHVpWXcrb2s3VXVKQURtRTR0MnNHM0tQS0JUQ1lDR2ZjUTd2MWNQcDRaZE1UcWI3VWY4QWROOTVLdGVYMC9aK24rMlg3c2xkMC9MbmV2SCtrN1V1OTlRQnk3VG1HNlNMamlVemROdFRxSWdkQXFROWlJRWNKcUNZb2Y4QXhnbUVlMFJ5L1NldjFhVmpBR25UMjEzM2k2NXFLZjVrSDg3MVIvU3JiKzdnYzgvUG5aL2VmSHYwRjM5KzNyYlA1YXYxSEwvcGJmN3N0UnJFSHh6UllpdG1UMDYxSDF2dmIyNHFqWWVzRmpTV01qTHhOTjZZS2xiSXFVUXNzVENCckdjZXcyK1ZuVnRqV0Q5c3E0bUhyaiszbXE1azBoNXVNWW1Ydk9HYm5lSC9BQng0MDVKaGZHdDN5cVdDMnlPVDU3ZDJrc1RXMHMvN1VnU2JBQkxTV1NOZ3NLTDhUTEdHY2FhWFRuMFUxMGR6WGszS01aZmNvaHhLUExiV3ZIb1prY1NwSDhKSXlaRW1aVllFdXg3U05vUCs2QTl0S0xkYnpxTHVkanFTajZndDY5WHFaY25ScnhZalRqUnRFMjNXamVudXJQRlQ3VkIwTTFNcVBHMCs0U1RCbEhvSm1mRWJwTlZueG5CaW9WY1h5clFYL0dMTGtTUlpoOHplNU95VVdOc0lIYVcweWJYaVdzdHU3SjJJUWpXOGJOM3JpUmhBMDBrOFZvSVZhV2tmeXk5dmxaOGF6MlMyVU5wT2ZpSmU0QWsxcUlES2tnQjN1U0pHQTJScU80RVdONWk1Q2JrVzMvc3lPMDVwMnl6MWJvTmMyVHVhK3g5SFpOSmFjZUZwTkdHYWpMWGFJdDVjSENTNHZobFA3Y3JCVzZzYWk0S1lKdDRrMEt1SUJ6bTYwajhQY0Z2ZkpmSmNIaUw3TVh2QitNWWVTK2Q0b0UrT3YreExhV3NxV2FsZTMydmlib3lKY3ZHUjhGQzl3WWdUc0dSU2N5ejhIR01YZjNrRm5CbnNwZUxBcXZJM1l0OTZUU29aaUR1MzlxTGFZbGJYdnVzWWYybldPdytydmRGSm1iUFgyRkUxOVBxUkcwZFU2WmpKeU1rTEEvU2YyM1lPbjRIY0UxT2tnUE1ZcU9xM1hvZ3o1dXpSSklKdXBkeTRhRUF6YmxWTXBudkMvbHg4WWNweGxobUx2TFptelM1d0dXelVzRXNkdkdZN1RINWk0dzhNQnVOSENYTnhOMkpKbmEzYUswamp1V0luM0lFeHpPZVNlVVlxNnVMS0d6c3BqRmtMU3lTUkdrWU5OYzJVZDY4bmIxVW1LTk80cUtKQTh6TkVOVTBZdGUwT3NEWlg5djdBdFVwUmFYV1M2VjFhd3UreEtCTFRyOXpmN05NUGFaTFhBcmVrSU14SzNpNno1REZGTXIxNmk2VUh6WEFpbVVXWWxXdDBueTNjSC9iR0g0L1laYktYeDVSbjVMSEhaQ0tDTmNmYlFwZXhXWmErWjlXbHV0MGpzWUlIaVViWWRISXVRWW1EeVRuRFozbVF1TFMxZy9aZVBXZTV0M2tZM0VydEE4MmtBWG9zV2lxTjdoejFmb08yZDdPc09xZmZ0MXRXcUtWTTZtcU1FL3ZrOU1xU2RpZVNrM0hRUDlsMXV1VVcxV0Y3Vm1ZQk1TRWxOTVU3QzlqVzRMblJiUEZpTkhuTWlpcW9pbXZuZmdIeER4ZmovSWVVWXprV1J1N1RFV2NJaXRraWdrdVBqYm01dnJTM1M2Zjh6SEZBNXQ0TG1Rb3J5d29iaTIwbGxqU1YrTUh6N2wrVXlHT3hsempyYUthOG1mZEl6T3NmWmlqZ2xrYUllK3pPb2tlSmR4Q3V3amsxVldaVnpDWDZrN2ZRdHQ3Smhydkw2MVExN0JiZTFEcjVpRGg0Nmk3QldZYlp0WWduN093VEt5cHlzL2hiaVRkT0VpdVYrVkwxUlRrS1lFMGpjTWN4dmhEamZMdkhlRHlmRnJiT056Rzc0M21NaEp0UkpiZTZteGwxUEc5dkNvQmZ1ckVzYm1PUFYrMFZZcVhrR3RaZGMyeU9JNUZmV3VVa3NSaDRjbFoyNjZzVmtpUzZpallTT1QwMmxpdzNOb04rb0IwVTErYTE2dUxGZXJ2cUZtOGpLRkNhNzJqS2JncnNUYWtwcDVNTDJHejBEWnV6NmZYYS9CaXlXOUxGTFdDcTYvSkx0bkx3cWpPV0U3eEJxb21xMEtSeExtL3k2NFhpbkZ1UjNOdFBsN3JtZUJ0OFBjUzJwaFNGYmUxeUdNeGQ1YzNFKzlkMHEyOTNrR3M1WW9TczFwcGJTem84ZHl6UXB3M2tLOHkyVXgwY2lXa1dIdjVMeU5KUTdPWkpiZTV1b1k0MDJuUkRKRmJpWldmVkpkWkVqSWFNQjhWc2ZWSnVDQXRld2FscnlvMWUyeXNaWitwZVdKL2Z0cWxXRFpuQmFJZ2RGU3hZdUVDS2hsQUE5Z1QySzVRUlFYT21tMWNjcmd5NXlGTWdwa2VEOEMrTjh2eDdEOGg1bGtiL0FCMWhQWWNhaVB3RnBGSXp6NTZmT3hkMmZ1ekRwYm5IUlNQSWlzMHNlNkZZbFlyS2xydmVkY2l0TWhlWS9EMjhGeE9rK1NiOC9LeWdKWXgyTDdVMkovOEFlQzRaUXJFQlcwY3VRQ2h0RXY4QU1Dc1NkZ1VKRDE3V0NVV1c5UlZCUFNwdTRTeVcybTZyN1R4TnFmM2lXQ1NqRVdFaFQzaXlobURkWk14T0JFaXJtT1l5NHQyOXp4M3lnWVY4T3JaSzh6clg1eE10K0wyQ3ppT0pZSm1EaXZnek9aVEpIZUlvRThpTURxWGFJS0ZpRTAxRGMrV3J3WFpGdkRZaUFYU3dkbDVuRjJDMXA4VjN0Z1VLMEpPcUtScDBBWWtsdGlYYXE5YW0rTERlOWIxVW1qNis2VHNGTTA1ZnJnM3I4ek15enBqWDkyejZ6ZUhHRWszcldHWmxMVEttMVhmeURwd2dkRjgvYnF4N1lwT1QxUTBHZitXTHhOaHVLWnZQdHltOGplenllWnNMTnJpR0dKSHVNSmJocHUvRWpUT1RlWGJwYjI4VWNnZUMza2p2SnkyN3NCbGw1SjVUZVpTenNSakltRXR0YVR5aU4zY3JIZXlFSnNZaEIrWmlEUEl6S1E3cTBTQWFiNnVsYzZ5dHJXQWtQVVR4bWthM3RSYVEzUzZ0ak94V0d3STAya3htbjRXZ1dBbGJXbTI2eHlXYVl1VVRzSm8rWXpMRmI0WVdGS2QrS0J6cHFNU1VXWitXcngvaDJ1ZVJMUHltOTRDc09GUzBlM3Q3YzNsN0xtSnNoYm01V0JnRGJRMmN1UGxnbnM1MCtKTjZWdE82cXVsMDByVHlKbmJ2dDQ4cGpZYzRYdkRLSkpKQkRDdG9rRDlzdUQrY2VaWjFkSmtQYjdPc3Uwa05FTnc5UDNWTlpOdzdPYjFleFZ5c1VTRHRHamRlN2oxN0RxU3ppWXVGaloyeXYxV1ZzWXFQVURveFRVMUltSjVXTmZ4eXpWdS9URDBqd29xSU94QkRycnk1NEZ3bmpqZ3o1M0RYdDlsc3BZY3F5R0h5RXdpV0d6dG50TGk2aXR0RVlHVnZqb1lFdVlMbEpaTGR2OTR0anNsdHdaYjN4Zm05NXlETkxaWGNNTnJiVDR5QzdnVGNYbGtFcVJOSnF3MFVkbDNNYnhsVmNmbTVCcXNudTl5a0h4elZ0aFhZdjFVd1VlNzJZbzBzaW1pRCtlSllWRTlSclRSQjdmdHlGS1BTbXlqM2U3RmtWQmhUQkIrajc4V3dwZE5GSHg3Y1NhZ3dxcnpmaHcrL0lhVkNwdTgra1d2UHVqQ2lqQ2lqQ2l1Si9tVm44djVjM1g0Zmp3RXZSUjFVbUQvNE9pcjJiN2ZveDF2L0FGNmY1NC9LS1ZQL0FGRC9BT1lmeVY4ZEpoQUVYWU1saGNuQVZtalpVUThzQkFCVVJJWVFEOVhhQlJIR3JHQ0FmcXFEUG94L0RXeHFUS1htbW8yeG5SOWgyR2x0N3JXbk5RdVJJV3d1cTRsWjZtL2ROSGordVRJdEhyVVpTSGVyc1VoWGFuNTAxaUY1REZNUXhpaStHMU14MFZsWFQrY3dYK0RValg4WFdxYWU3RnVBV1IyMS9tcXpmdzdRZFB3blFWbWkrMitvR1BtRzArVHFJMjhlY1RldTVOdE9zZHIzQmFXYnlMdUZqcXcrZkZrVUxDTDlzK2QxeUphUjZpb21Lb3F4YXBJQ0prVXlGRG1hMU1PZ1prWUhYN0xBK24wNkhwOVd2cjZqcFJCZUxjYTZKSXBHbjJsSytvMTZhalEvWG9UcDZIUTFnYkNxMmZhVnVpWTU3WkpDYnNNc1NKZ204dFpwTjA5TWhHd1VRMmlZcEYzSnZWbmpsQ0hydGVpa202SkE0a2FzbXhFMHlnbW1Vb2NRV2sxek1JTFpYa21iMFZWTE1mYjBBMUo2VTE1MGpUZklRcUQxSk9nSDR6V1c3ZDZXTmo2eWdGSkIyZUNzNWxaUThRUnBScHRqY0hBTG9Kc2wxbklwUVIzWG1Sd2VvT21EaFB6RWhVU0h0QWlpSjFhNlhqMmJqVWxyTzdINFlaUCt6U1k4bllGeCtmaDAvd0E5ZjhkZlhYNnk1NnNXWHBsM0RUNDI3VlZ0TDNPbHlWWml4Tk9ScXlnbm0xV3NPdTRTYUl1eGN1MDJhY2p6cWxUQVI1ZnE0NWgyZXg5eGVZUzhza1ZoSk5heklQZFBxOGJLT2c2K3ByTHVLWlMzeFBLTWJsWmRHaXRyKzNsWUFnYWlPWkhJMVBRYWhkTlQwRmZPeStZSnE2UjFiMUZ1cXBSSTI1MkJ5bHJpanBrbTIxWGVQSWVmZXFyL0FCQ2FtRUhLRHAra20xVWRORkVQUmxUVVNUSVFVenFLR0tZeHM0OE1ZNkRqL0JvY0t6cXFKZHl2SVhiWXhjZ0FuYWZzNjlDQnUxQTA5VDFwZm0za2Q1eXpuRnh5WjQyTXIyMGFSSkd1OVZqVmlWWGVQdGtEWGNkbzNIVTZBYUtPemZsS3dGempkODFpenZxTGFZOUd0VnF5SGNsV2dIc1ZFeDdkOUxWeGt4akk1L05yb2tXVlJqbXhlVXFxdm5La0JRNG5VVUlZVFpONVJ5MXBEdzZTMGpudDVaSjdxRUFMS3JTSGFHWm1LS1BUWDFQUURvQUJxQlhWUGpheXZyL25rZDVMYlhVVVZ2YVhCTE5DNnhEZVZSRURzZlhib1FOQ1NOU1QwSnIyL3dDTGlCY3NrRkNMS3Vpb0ZjY2pBd05ZOXFvazdadUdqaEpJR0xaRWlheHl1QU1WUlFGQktKZVVCSUJ6R3pYZU1hajZ2NEsySG1PMDlmWFgxOWF1SENmVk91UmVJZE9Tck5FRzZybHloQmlrZEZFWEFsYmd4UnN5Ui9VcUtyaWRWY0ZVeWNTa0tSUHZNVncxOW9QL0FFL0hWTWRnOW82ZmgveGZ4VmU0cGxJbk0wOVdpdWdteWVyUHZNZHVEckxySFVZTHNTdDAwMUppZE1WSW9PVEtHT0xnb0FKUUFFaDVqSEJ5S2VuNGFVeEhYVDJqMmY4QW9GY1U5YkJ6bzNmcHdSQkYwNE02bXJnY2lETkJSMjVVTWxKYTVUS20zYXBKckt1bkMzcWVWTk1wRENjd2dVQUhqd3k5NGhmOTVKOXV3L2xGV1RNTURhQmZaM0I5MXFrZjZFMFd5ZW1abFZzaUNKWGV6YnM0T0hBNEhNWUZXRGNncWxPSWlDaEVHNUNEL3dDTDlmRWN1emE5TmZvcXdIcXhQMTEyaGthNHFLWDVrSThKelUvOUt0djd1Qnp6OStkajk1OGUvUVhmMzdldHMvbHAvVWN1UDlyYi9kbHFOVW8rR2FMbXRtMkZXOWV1VjErYWJNK2dZVjZheXhTVUhZek80dGk0R3dRcmRPUVNRaDVvVmtEakt4YUtVczZLUnV2NWlSU3VWUUF2QlEvTmNMZk9acXpGcXRwZVhVUzJOd1o3YlpMSXZ3ODdHTXROQm93N1VyR0dJbVNQYTVNVVpKMVJkS0dXd3NadTZab1luTThZamwxUlQzSXdHQVNUVWUrZ0R1QXJhZ2IyNmU4ZGNkZWFoMUxLTFNEbVQxZHJxUmNTNGtHV1hmMG10UEZwTVV6dGpwaklxdUl4UTcwU0tNa1RCNW9tNENrUVEvMlM4TC9hK1NmSXRoRkRCWVovTlFRMjJ2WldPK3VrV0xVTUQyd3NvQ2FoM0IyNmFoMkg4bzYybWZqSEdyaDVKSjhkWXU4djJ5MEVSTDZhSDNpVU83N0srdXZvUG9GWGhIV210MHF3cFNrOWZVaE9tck9CZHJWSWxVZ1MxbFYwS3BGeGNxUUpXQVJSM0Fya0tmbkZJVGM1UUhqeERMZEp6cm04bWRYbEQ1bktua3lwc1c3TjNjRzZDYUZkb3VPNTNRdTBsZG9mVFFrYWFHbWZzREJMWUhGTFpXZ3haTzR3aUdQdEU2NjZtUGJzMTFBT3VtdXZXbWgxdHJsV0dlVnRXZ1VwV3V5UHd2MThDcFZZSThLKytCc0dNVkMrc2l6TUJZdXZoRVhGdG16WG5JYjA3ZHVrbW55a1RJQUpIT09heDVPTE54NWpLTG1vZTcyN2dYYzRuajc4a2tzMnlVU2R4ZTlMTExKTHRZZHlTU1IzMVoySmcyQ3dqV3JXTFdkb2JKOW02TXd4N0c3YXFpYmsyN1RzUkZWTlI3cXFxalFBQ21DYXkxc0QyQ2tnMTdSd2thekdwdzFiZmhVNEVIdGVpRVVsa0VZcURkZWc4K0pqVWtIQ2hDb056SnBGSW9ZQUx3TUlEQTg3NXViYTdzVG1jcjhGZnptYTVqK0x1Tmx4TXhWakxPbmMyelNsbFZqSklHWWxWSk9vRkxPQXdZbGluRmxhZCszUUpFM1pqM1JvQVFFak8zVkZBSkFWZEJvU05PdE0xWFgydEt3S0o2YlI2TFhoakhja0tCcXpXb0NKRmcrZm90V2N1S0pvcGszOUs3ZU4yU0tUbmh5blVJaVFwK0lGS0FSei9NZWNaM2N2SmNybHJ3VHh4N2hkWE54TjNJNHl6dzY5MTIzb2pPN1JhNnFwZG1YUXNTVjJPR3dkanArekxTMGhNYk5wMm9vMDJzd0FmVFlvMExCUUc5cEFBUG9LdWN2citoV05lVGRXR2tWQ2RkVExGakdURG1aclVOS0x5MFpHUEN5TWRIU1N6MWt1bytZeDhnUXE2Q0tvbVRTV0FEbEFEQnh5anh2TWVYWVdLQ0REWlhKV2tGdEs4c0t3M00wU3hTeW9ZNUpJZ2pxSTVKSXlZM2RkR2RDVllsZWxjM2VIeEY2N3lYbHJiU3ZLaW81ZUpHTHFyYmxWaXlrc3F0N3lnNmdOMUhXcXJQVyt1bVV4R1dKbFFhVXpzRU9uSXB3ODYxcTBHaE1SS2N1OWxKT1dUalpOSmlSNnhKS1NNMjljT1FTT1FGMTNheHo4VEtxQ2FOenpibWQxalo4TmRaZktTWWU1TVptZ2E2bmFHVXdwRkZFWllqSVVrTVVjRU1jWlpUc1NHSkYwV05BRnJoTU5GY0pleFdscXQ1RUcyT0lrRG9IWm1mYXdYY3U1bmRtMEkzTTdFNmxqcmVFNmJUZ2VMeUg5cDFyMTd6NDBEdDc4Q2kvV09mN2xTalVMRjZoejZYemx2ajZNTXpJOTVqRDZvalZFRmVZRWljdHZQSnVTZkRwWi90QysrRWo3R3hPL0xzWDRZeU5iYlYzN1YrSGFhWXdhQWRveXlHUGFYYlhrNHpIZDFwdmg0TzYyL1Z1MnVwN2dVU2FuVFU5d0lnZitjRVhkcnRHbXE1RHBxMTdOYk9aN05tVlpXVFZpalJhc05UVldsU2EwNkxYaUt0SlU5anlramFzeHRNckhONGlZZENuR3lNcTlpVUhMZ3k2TFZOWGdZT3hMUHpmekhHY0ZrNE5qRnQ0STdnU2lhOEQzYlhrcXpYVWQ0K3BrdW50WXBHbWhpRFhOdmF3M2NrY2F4U1R1bXFuRzdqaFdJdWMydWJ1VEk3SnQyUWtSQ0ZTa1RRcjltSlpXVUk3YVJ5U3ZFck1XV01Ob2EydTcxcnJtVWQxMS9KVUNreUQ2b04ycldwUFgxVmduYnVydFdRcG1adHE2NGNNRkZvUkJvS0pCU0kyTWtWTVNCeWdIQU13QzM1dnpTeHQ3MjBzc3ZsSWJUSXV6WGFKZFRvbDB6NjcydUZXUUNkbjFPNHloaTJwMUoxTlhpWEM0ZWQ0WlpyUzJlVzJBRVJhSkNZZ1BRUmtycWdHZzBDNkFleWt3MHZwdzBJbldqYW0xbWF1SnloNXhPdm1vbFdHRVRtMUVTdGp6QklvWW9XQlpRN2NnSmk0QlB6aElBRjV1SFpsWC93QXpmSks1UTV0ZVE1d1pvd0NBM0h4OTEzekFEdUVKbDd2Y01RWTdoSHUyQTlkTmFwRzQzeDc0YjRMNEN5K0RFbThSOWlMWnZJMDM3ZHUzZHAwM2FhNmROYXl5S3BGS2hwK1J0Y1BUNnRGV21YYW9NSmV5UnRmaVdNL0tNV3BHcVRabEl6TFZvbEl2bWpkSmlpVWlhcWhpRUtpUUFBQUlYaFlMN2xYSjhsaVllUDVISlg5eGdiYVJwSWJhUzRsZTNpZGl4WjQ0V2N4bzdGM0xNcWdrdXhKOTQ2MVVXTXh0dmRQZjI5dkJIZlNLRmFSWTBWMkEwQURPQUdJRzFkQVRvTkI5QXJNeUQrZVkrYXFEME5ORkh4eEpxTENtQ0Q0WXRoUy9xcG9vK0hiaVRVR0ZOa0hJbWxuMHBrbzl3Ky9Ga1VzMDBVZkRFbW90VlhJVXVwdnMra092UHFqQ2lqQ2lqQ2l1R1BtZUtlWDh0N3IvQURBUEFRNkp1cXp0QWVIWi93QUNMN3g3Y1pDZEprUDlJZmxxRW8xallmMFQrU3ZScDZZNmowTXZPbkxTNzI5UmZURUZzLzRINndYbEVwaUcxTzRza3BiSE5KZy9pWnA1ektJaTZRZXBTQmxGWHlqa1RPVkZRTVhnS2hqR0w2QWNSeC9qSnVJNFEzTm54MTc1OGZhbTRlWkxQZUc3Q0dRdnVHOXBXYlVIWHJ1Slp6MDBQa1Y1RHkvbkpQSW5KeFpaSG1jV0tpekYrTFNPM2x5UGFaUGk1VmhXTFl3aWpnUk5DTnZRb0ZTTWRkVmozNnlJYlFUVGNwVU5mTk5WUnRhQ253aHdUb1ViVERRcHBNemlWOVNZNlVDZHN3SzZNVXFZS0cvVXB3NWVJZGdaMFA1aHRPSVJjeEVlREZsRGpmZzR6cGF4dzl2ZnVrMTFFWlJkMm0zVTlUcHAwOUsyL3dEbG12OEF5SGNlTW1tNWFjbGRaejlxVGpYSVRYQW1FV3lEYUEwNnlPVjFMN1IwWFhYUWdrMXlXNFpVSk1TZW4vdHBmaUp1ZnpHVVFoeThCL1R5OEZGdVlEQjluRDZzNm1taXh5NmRobGYxMTFVTHA5SHRPdXY0dEsyTnRwc2xKdStLaTdYcHBvNWZYNmRmZFhUUS9oMStrZWxWV0xXc0F0enh5TUNWNFFoaFJNeFRqZ2NsNGlDYWdrRkFBVkFCU09ZQjRmN29pQTVtSGp1T0J1VzJ4UUp1VlpUMDAvN3B4L2hxbnl6eWl5WlgzRlNSNjYvVHIvZ3JMRkNpSmg0ZG5iOUE4UDhBSDZzMmtaZFRXR0l3QTFQcFZ0bXlIQkJFQjRpQmpqL3ZjZTR2Mjl1VWVSQkNLT3ZyWEZuSkUwckZmVUQ2SzI3b0NzUDBkKzZQYVI2VlJ1YmljbjY1TU1xek93MDFkNnJOdXZOTzVTcGRxck5jZE1aV1hKS09td01YVEp1dWtyL25jQk1RUDFaaG1RdTFseGwwUTBxTEdyb1NDRVpTQjFaV1lhRFRYVldJSTZhOVJXUUlnRHhsMVV2dVFnNmFnNnNQVURxUjlJMUJJMUEwSnFXRGIvVnhTK2pmck1vbDIyRFhKRFcydlpucHNyc2RmOVFVT20ySFdVRXoyVWUyMmxpdXUrMTBiVHVrWlQxYlplR1VWYlBaR0JjUEZtaWlSeXZuQ0IwdVhYbnlMamt2UEhzanBHMTljcmsxRWNtK0tTVXhsQTN1eXZjT29CSDJsV1ZScnFOZ090ZG84R3ZFdGVSUnRkWEVWaEViWnQyOUp1M3UxSUFLUXdPeEkva250c05BRHYxME5TWlEzL2VHT2hCeEdLdDEydHpVVGZlUW81U1ZpN2NrVXlqY3FBSmlVRWF1cDVYL0FGQmVZQ0NVRGNQMWNlUGJyZ3h5KzFvbXcrUVpXMDEvTzJQWFRUMC8zNGFlZytpdTMvaDhCdldXUGtXSlZrQjAvTVpQWHJyci93RHRuWDFQcnJwN0t5VkQvdkMvUTE2a0hhRWZhQmNCSGxpeXJBMHV5UnlzU0tlWVZFdkxTVEZJWUZEQ1BtQi9tY2Y5N0pyTmxnMi85aTVIZnMyNjkyeDlQWC8zNzZmYjYvWFMyc3NDVTdSNUppVEh2MzZkaktmYTAwMS9kbjBlejArcXBYdEw5WmZUOXMvUWRjNmlrcGs5S29idzZrUEhKenlUMGpyem5UV0xsRVdVUERzRVYzMHdpNmluYlJ5Z21pMDg5QnViZ2RGQXlhcVpFdnliQTQvRi90YktPYk9DS1dTRXBKOXRaRWNvOFlTSXlCeUdUcDJpNDJqVUhUWFNvVGhIS2NwbXhnY0tneU56UEJGY3E4T29qZUtSTzVIS3p6TEVZZ1EraDd3all1ZEdCWWpXTys1ZFZNajFFOVUybWtHOE0wcjFDcXppVlVycktSRlZTUmRxTzd0cTlKV1JzVHBpcVk2WXVVbTVRQnUwNCtuSnhBRkZEOEZCcGZGM09adWE1akpOSEVJY1piUnhDSUhxNTN0SnF6bnFOVHNHaWpvdjB0NjFkdk12akcyOGNjY3hLeXptNHpkNU5NWm1IU05lMmtlaVJqb1NGTG5WMjZ2NjdVSHUxUHAwTEpGTG9Ga3VDaEZWSGwzMkU0WFVTVlNYUk1zUzFTTFFSUlhSV2NKTEplVzFMd01WUlFwdThER0RnT2R1TjAwSDFEOGxhL045b242elhZbVJyaW9vL21Sai9ybXB2NlZidjNjQm5uOTg2Lzd6NC84QW9Mdjc5dlcyZnkwL3FPWFArMXQvdXkxR29RZTczWm93Uld6ckN1Qzl5N3gyN1d1b3F0MHJYekt5dW9obVdydDVtdnljRVExVHRnV3FPdHFpTHFKbFcyc3BGd2lMS1ZqbVRSWis0dU1NZzFkbUszQ1BlbVc4eFBiL0FNWWVLUEcrZDhLM3ZLZVpTMk1lU2xOMDBOeEZPUmQybndrbG1HU2FKc3BHcmI0cEo1VXQ0OE5leVN4QnBqZVdvaTJQMGp5emwvSjhmenVERVlSTGhyVlJDSGplUDh6TjNsbTBLT0xSaU5yckdqU05mUUtqa0oySlMyNWRPenU3dW9FOVAxUXJVdHd6cEpPMG96VDNiOWp1K3FrcTAwMWJlMk5XWXZZVFZMTmpGYUl0cmlMaXBTZWR2dk9OSk1wSjhvbERDM1NrMFZuU1NodXo4UjRyOE9MeVhrTWZJdU5XaHNNZTBDWWUyc2NzYnA4cllTWFVpVDVaNUpjOVpyTExGYnBCc0Z0UGJRSzk2SnBMR1dLM2tRWWpmY3M1cWNYald4dVVtRnhjQ1JyMlc0c3hFTFM0V0ZXanMxVk1mTVVSNUdrMTdzY3NoRUd4YmhYa1ZqbExiY25VSllyOUowbGhzS1pYdGlleUltaXVLUlZkVGxiMVJ2VUovVGtSWWJYZW1HekxGVCtWQjFTYlRKcUx4aFhhcmN5QWtidHBOcTRNOVE1YkRQNHo4TllYaUVIS2J2RFdxY2RiQ1RYNjMxM2xpMTIxNWI1bWEzdExDVEdXMTVxeTMxckVzZDBZVWtFZ2FhZXh1SVJheTdxeE9VYzF2c3hKaVlyMlU1SVg2VzVnaHM5SVJESlpKSk5jTGRTUTlEQkt4YUlPVks2SkhjUnVaVTB4clh2VUZ1WmdwMGsxTnBZTnR6Q2kxWjBURjdkWHY5UVZjRW5KZTRXRjlTYjlIdTNSTkpQWjhaV2hTN0x5WGNuSjJpQ01tWXpWUlg0dXE0V1VOZnVaK0hQR04ybmtYa1Z4WjhjdGtXK3owdUhYSDNnVXdRMmR2SGZZK1JFT2NTMzdXUWhmZkRhMnVMdnd3RTZSL3MyT0dKRnRlRzVueWlFOGJ4c2MyU2xZMitQVzhOeENUM0hta2FDNFVuNEZwTjl1NjdYbGx1N2NnOXRtK0paMllzd1c2dXJtTHFsR2xyWmRwZVFqOW42bDFQZmJUWW1HbklsT1kwV1NRMlRCVnJZVHlIZ282RGtDV0IyalU1MHJoUktTYXZ2UnJOMVhZTmdiRk0yQk9XOFhmTGxmOGh5Mk80N2k3YUc4d1BJc3RZV3R2Sm1aakRuVEhqSjduSEpOUEpQR2JkR3U0REdyVzBzSGVTU08zTTVuWlp5V3ZLZkpFR090TG5KWFVqdzVERzJseExJdGtnZXczWE1jVnlValdOdTRSREp1SWxSOWpLMG5iN1lLREg2YnNYZGxMcmx6QmpjOWoxZUxsN04xTTN1clc5SFJTVHVkMjl0Rk8yUWFtdmFqUDFPWXA4d3JXMlZ4aUhwbmliSm8waDNranpxQTJkTmdRTVF0NzVOd3p4ZHlqTll3M1dNd2wvZjIxaHhtd3VyTTUwckJoOFdiU2NaRzd0N3VHOGhGeTluTWdoYWVhYThodHRxZCtDZnVxN1c3R1pubE9Mc3JvUlhON0JieVhHVG5pbUZockplWFhlak52REpDOExtSlprTzhJaVF2SnEyeVJOaEE2WTZqOTQ3U3AxbTFyV1cxMGw5V3U3Tm9IWk4rbEcxVTFpaHM2VGNiT3FxOUFRcjFWS2twQ1dva1JEUFpXeE9HaXk2aVJ5dVJGTm9rc2k3Y3QzQk9qL0NuaXJnUEpjRm5NN1BpN2JQMjlqeS9HNCtKcnZKdGk0bHhkMHVRYTR1eVJQYUdhWklyYU9WRVZnWXZmdUpJcExlQ2FGczE1dnlyUDR5L3NiQkxxU3drbnc5emNPSXJVWFRHNmlOdUk0dENrdXhHZVJrTEVFTjBqVmxrZEhHa3BycXE2dGkyYTRKVjJpM1g0dEY2NHN6ZVgxNitvNXBjdGN2Y0JWNkxMclR0TVlNOWFRaG5pYmxTVGxsb2hvN3V0aU5PbGI4Z00yUUpsTXYybmkvbC93RGwyT0N4c21heTJML1oxeG03Wm9jaWw5MmZpYkM0dXI2RVFYc2o1T2NJVkVWb2w1TEZoTWNMQXliamMzUmNyRGlWMXo3eUg4ZGNyWjJsMThSSFpTaDdkb04vYm5qaWdjeVFxTFpOUWQwclFvOTdjR2ZicDI0dG9MNURBZFJXMzV5VWxvUmZjT3hvblZFWHNwN0JMN3hWME5Ec2RseGtTcm95aTdBcE1YWUtPLzF3N2lZeis2YlBZWHlaMzZsYVNKSUlOVUNzdlMrdGJtR3o1Znd4NDR4VmhiNVNMamVGdVBJVStEU2RjR005TkpqSlpobmI3SDNzdHZmUjVKSlpmaGJXM2daWUZ5VE5idkxLMTE4UjhOTW9kYTh4NUZkVHlXejVHOWp3RWQ2MFp2allJdHlxR3hndUlGa2dhMktMM1paSkFYTnNCSXFxSXUzM0VOYnk2ZXR5N3h0TzZLeFd0c3ViR2lXeGFBcWxzZjAySDE2bkJWdWhYbE9McjdpME5kZ3lFdFdUMkdQbjUvNHlpOGpDTnB0UmdnS2pxTVhhZzZZZzRjOVgrWXZHbml2QStNYjdPZVBVc21ObnkrN3RJN3liSUdlNXY3RXkzQzJyWStPSzVGdkpiMi9aZUc2TWxrczc3YmUraW5OdmQ5bUhKT0k4ajVSZjhrZ3NjK1poM3NSRkswS1creU9DY0xHWlJjTThmY1dTVGVyeEJaakd1c2tEUmlTTGUrQnQ5NTdnZFZ1TWxKL2JHeHFoWXBmY1g5c2J0Z1l6U2NHNGI5TmRDSzUySDZCOVVEU3VzNWRlYUdhbFlTQ2lBbXBsZXhzVG95Wm42VFloQktWUExwdkZYamUzemM5aGlPUFlYSTRhMjQzOFZoTGlYTnpxM0piOHJqdTRsNTJzbkNzUFppbnZydjRLelRIVHE5c3RwSk96QWw3S3ZLT1F5V2FUM2QvZVc5NUprZTFleHJab1Jqb05iamEwVzYyY3Z2WklJdTlNMXdoRWhsVkFOQXR2WTdnNnhacGtqTXRiVzloRzFJMTlybTlLUjhycHVOUlgyOHhsT3BQY212d1hsMjY3Y3IrcE9MbnBhdHdjMjZaUi9rTHMzYmxFNlhwRVRLcEsxbDE0NCtXM0dYTFkyZkh4WFUrVXpHUnNSSkZtWkdYRVNSY2J3MlEyd3NyZHU3V3l6VnpmV1VVMXgzSTVvb3BGaytJbEVja2RNbklQSWR6R0xoWjJpUzJ0TGVZcTFvb04yclpHOGcxY0Vib2pOWnh3ek1rZTFrZGxLOXRTeXR1ZnFMMlplTlZiWnZVMHh0ZTRTeFRqUUZiZjBxbzFLQmg1aXFPYldsc0thcmRva3dXa05iM1pHUGtLdEYyR01sM3lubHVYZnc1RlZRV3oxQnNWcVhyWHd4d2ZpM1AvQUI3aXNaZFkvalp5Q2N2dVk3Mjd1NTVvYnRiUTQrRzV0WXRzZVNzakpIZFMyOXphUUx1amgrSWVOTzliU3pOY0cvY3Z6T1R3V2R1cmlLZklkZzRxTm9Zb2tSNGpLSjNqbGJWcmViYTBTeVJ5dWRHZnRobTJTSWdqSE9ydmR2VTViOVA3R1BackVySHdWUDZZT3IyNldGYVgxczNGYllMNmdUdHhxT3ZtTXErbnFKcm4wRGVUcmp4cS9kbVNyY0dySmxaRk9SZ3dUWFdSRHVtMjhYK0RPT2VSc0ttRHMxbXl1UjUxeEd5dDFoeVRiY2VsL0JaM2VRZUtPQy95UGNhSzRTV0NJTmtyNWJZek1yWGQyOFVjaHd5WGtmTk1oZ0x3M3N4UzF0OExsWnBDOXVOWjJnZVdLQldaNExmYUdqS3UybHZDWkFnSWlpRE1vY3NteXVzZTNOK3BxRFR2enFrSHIydmQ2dHFmclNxVmFZaXRoc295cDY5OWZxcXowZVNIU3preXRndkVxMlJVY3UwN2NzSHBaWXlFWTNZU2JNaWhVWVhoUHkyOGRtNE5sSHhFZVVXOHpHQ2E4eVYxZFF5NDk1YnZJZHZLMjE5SCsybDB0N0dKbldPRnNTaDd0b3N0OU5kMk55eU1YbVk4ZzM2Wm0zRjAxc1lyUzlFVnZGRzZ6aFlvTjF0SkMzd2gxZVpnQ3pDNlB1eWxZVWltakJHYXpIVTl1VjF2SmxWZGZXNitrMW00cUZxaWxMcHNiVjU1R05JOC93RDgwVHUwNmJ0b3RlcU9oYXc0OUdhNVJpTFZSb2F6a2N5YnBOOHliUUtQa2xXSmpPTzhHZU5ZUEZrdWY1aGpzU2VicGtiV1VXV095WWprS2Y4QUVzR0x2TVQ4UmQ1NjVYZUxPVjVWbEdNTWR0RTFyZFRaYVR1bUpxMjU1bHlCK1NMWllxZTZHSE1FaTk2ZTMzTHIrejN1WXJyWkZaUm5UdXFGS200RFNNSkkwdGwyN2gyRjBmYnZVMmhybUNnN2JPMithMjNCMTBzemZGTFhWRW9OVmR1OHQ5eHFVWlB4ejZCbzlHcWJtc1dLVXBNaU1JWXJKay9keHJZcmhkcW1ZeGh6WFA1alBGeWNFNW5kNVRqOXJqcmJ4N2RYaGhzUmFYUm5Dc2xwWjNjdHZJazk5ZlhhM052RmUyNHZRWnA0SXJtVXd4VHVBdFp4d1hrUnpXSmp0cjZTZVRPeHhiNXU3R0VKQmxsaVYxS1F3eEdPUm9aT3o3aU8wYWhtUUVtdXhFeDhNMTA5bFp0N2FhS1A1NHMwdHFaSVBkN3NVd3FQc3F0eEh3NGZka0tocFU0T2ZTRFhueFJoUlJoUlJoUlhDbnpRUUgvM2JQekFoRHZMMFI5Vnh2dURRMTlFZnd5Y2Y5WXYrY1B5MUYvc0g4QnI1Qk5VSzBINE1wTkhkS1FSYTJtWmRuR3VGSXVRWFhQSE9rbXZwcFpHblhkRnFvMGZIUldWODlvQmxVQThvaWlJbUlzblVqZHRHbnB0SC9UME5KTzNjZGZYVTFkT1ZvV1hrUVlyRytGcWcyVVpldFdjU0N6RUJiT2ltYU9GM05ZcXBYcXloZ0lvWlJGZ21RZ0hKdzRuNDR4TjNYZFVHMDA2VnNDUVlWUWxjYkpNRlNudFRkZGM4bElpOWVyd3NpUXFrMGYwVVhYRmRWUkx1TWRxSUxOU0VGZVlYU0lvMlZNSkFCVk1qTnUwL1NQNFA4bEwxL0QvQU5QeDAxcjl1UTAyb3Y1eklnSXRUaW0xSWdZNjV3VWRySmN5THRGcXNqNWFIYUJoVlhUT29VeE9VRGxMK25zYnhXZ2JsOFRkUGRoa1A4V24rR3JKbjJJc2RCN1hINUNmOEZiOU9VVkZBS0hBQkVlQWNSRVA4QnphOWdXZmFQV3NDUmhIR1diVWdWUWxJMXc1SWdVaWlZQ0JqaUlDb0plOHBRN1AwRHh4VjdaVFRLb1VqVUg2ZjhsVTF0ZXhJekVJMm40UDh0Wktoc0tacGR1b0Z4aURPRzB6UUllTlJoRmp2VFNLWjMwYWk3RnVkZHBOaE5zZmd3eVRnd0x4NUV5dG5EWHpDQVZFeXhoTGlWemlSREZOYlhCVmhPek0ybnBveDAwOWRRZEI2NjlEMUhUUVZmTFMrRjRRWXRRRTBIVWFIVmREN1A0djQ5YXhMcWoyUkk5VmRoaEp1WnArdjlidTJzWlg2OHJGYXBoNU91MWgwRVN2S09GWmhDc1RObG1ZV3VQcEU4b2RSZHBERWk0VWh5YzZMSkFUcnFINjU1YmdJaHg5Y2FaNTNSNzFXM1NGWGNhbzN1N3RvTEFhZEM1ZC9wWWdEVEo3UzVaSis4cUlHV01qUURRSHI2NmVnSjE2N1FxL1Y2Njh6Uk5jUVRUYnBrbEFNbWJsYmlvTE1EbkZ3QkZEblJLUkowY3B2SkkzVU1vSmpFTVVvay9TSW41UTFuYzZNUVBUVTFuaUpxb092c3E4dm8xR0hjdGtHNzB6MHlyVXE2Z0tNak14UU9vb29VcUFGRmR3Vlg5QkFOekFZUUF3OHZlQTV3RHVHcHFUQUtkUFd2WnY2Y25ra09qdFh3cmwydXF3ZzZMUlVvNWtZMy9aMlF5R3ZxZklQenBKbEtVdm5PWGl4aFVVSGlvWXBTbEV3bElRQzZEK1FMdWE2NU5kSTdreFIzZDJFSHNBTjVjRTZENlQ3VDZub1BRQUQxTzhWWSsydE9GMkVzYUJiaVhIMkprWWZhWWl3dGdBVDlDajBIb0NTZE5TU2V4T254SVZlcEhUNUFFeFRqSU4waUdUVUZJd0hYdld1Z1Q1VmlqekpINWsrSUhEdEtJY1E3czd0K1dxTWFacVg2QmFqL3pKUDVLMXUrYjU5cThmaUhveHZUL0I4SVA4TmUwbDh2NFNLZExsSWNwbk9vUjNOWDF3VTZnQUNoaUd2TmdJbUp3OHhZd0hGSk12TnhNWWVQSHRFT0Fqc3RLTkcwOXVnL0pXbU91cEpIcHFmeTEyaGk2S2loK1pML085VGYwdTNmdTREUFAvQU9kYjk1OGYvUVhmMzdldHRQbG8vVWN2K2x0L3V5MUdrUWMwWllWczc3S3hxN1g2bjYycjYxcHZNOHlyc0NpNllzRFAzZ0xIQlIvSnVrMlVjd2F0bXFUaDQ5ZlBuaXhVMFVVVXpxcUhOd0tVY3Y4QXhYaC9KZWM1bGVQOFRzNWIzTHRISkoyMDJqU09KQzhzanM1VkVqalFGbmQyVlZBMUpGV2ZNNW5GNEN5T1J6RXlRV2FzcTdtMU9yT1FxcUFBV1ptWWdLcWdrbjBGWCtLc2NGTXZweU5pWmRoSXY2eElJUlZoYU1uS1RoYUZrM01lMGxrWTZTS2tZM3BYeDR5UVFYOG8vQTRKTEVNSUFCaWlOcnZzTGxzWmFXbDlrYmFhQ3p2NFdsdDNkU3F6eExJOEprakowM29KWTVJOTQxWGVqcURxcDBmRGZXZDNOTmIyMHFTVFc3aEpWVWdtTnlxdUZiVDBiWXl0b2V1akErMFZqMEhQYTBpclBOMXlDbHE4amE3QmFYNjlnaVk5NGs0a25OdVoxU3VTVWdFcWdrb3NacEtwVTlTTVhNbXI1WmhhSFJPQlJBd0NOOXl1STUxa01EYTV2TFcxNjNIclBIeHJielNJVmlXemU3dVlvKzB4QTN4RzhGMUdHWGNPOHNpazZxUUxUYTNtQXRzaExZMmNrQXlNOXd4bFJXQll6TERFemJ3TmRyaUF4Tm9kRHNLblRyV3ppajQ1Z3hxOHNLV2hacUpuMkNNckJ5a2ZNUmk2anBGQ1JpM2pkK3hXVVpPbDJMc2lMcHFvcWdxWnM4YktKSDVURHlxRU1VZTBCeW95ZU15T0l2R3grVmdtdHI1RlV0SEtqUnlLSFJaRUpSd0dHNUdWMTFIVldCSFFpcVcydWJhOGhGeGFTSkxBU1FHUmd5a3FTcDBJSkIwWUVINkNDS3ZaQjhNdDlTWVZiRFZpdnIyZGpkRllwcXBhWTJBbGF3d216Rk42MXJYNXlRaHBhWGlramMzSURWL0kxNWtzb0FsRVJPMkp3RU9BOGJrdWR6RVdCbDR4SGNTREFUM2NWMUpCMDJOY1FSelJReWthYTc0NDdpZEY2NmFTTjA5TktGN0N6ZStUS05HcHlFY0x4Sy84b1J1eU82RDZtYU5DZnJVVlo1T3c2N3REbWIxcE16TUZJUFpFN21vek5UZHZrMFhzZ3BJVmRPeHZJWWpRNmlEbDZkU3B2aXUxU29jd2thbjVqQ0FjY3VsaGgrYVlHQzE1eGpMYTdodFlRdDNEZG9oWkl4SGRHMlNZdUF5b0Jkb1lVTDZheXJ0R3AwcTMzTjVocitTWEIzTXNUeXVURThSYlJtM1JkeGswMUJiV0p0NUM2NktkVHBWd3BWSm9Xc21JMTJtdzBQV0VKbVVlVExocTJOd2YyQ2JVYU5rbjh2SXUzYXkwblB6Qm1EQkVpcmxkUlpmeUVFeW1OeUpsQUtYay9LZVhjNnUvMjF5YTZ1YithMWdTRlhZZm03ZUFPeGpoalJBSXJlSHVTT3lSUnFrZmNkMkM3bllreDJLeE9EaStDeGtVY0NTdXprRDdVajZBTTdFa3RJKzFWQlppemJWQUowQTB5aVRza0RBdUlKbk5TOGZGdXJUTkZydGNRZXVVMjZzM1BHaTVTYkNJalNLR0FYYjhZZUVkdVFTSnhONUxaUTNEZ1Vjc21Pd3VXeTBOM2NZeTJtbmdzTFg0bTVaRkxDQ0FTeFFkNlFqN0VmZW5oajNIcHZrUmZWaFQ3aTh0TFI0bzdtUkk1SjVlM0dHSUJlVGF6N0YrbHRpTzJnNjZLVDdLeVFvOTN0eTBrVTVoVFJCN3ZjT0pZVkE5YVpLUGhpalN6ME90V0cyMHVxN0FoRmExZElOalpLKzRjc1hqcUdreUdXam5hOGE2U2Vzd2V0ZWNxVHh1azZSS2NVbFFPa2NTZ0JpbURzeTg4YzVObitJWlZjM3htNmxzc3VrYm9zMFJDeUlzaWxIMlBwcWpGV0lEcm82Nis2d05XL0pZMnh5dHNiUEl4TE5hbGxKUnVxa3FRUnFQUWpVQTZIVUgyaXN5VEg4c3NEQ3FuNnFaS1BoaVRTeUs4RzBmSG9QSGtpZ3hab1NFaW0xU2tINlRWRk42K1RZRlZLeFRlT2lFQmR5Um1Wd29DUUhNWUV3T2JsNGNSNHNtdkx5VzJqc3BaWkdzNFM1ampMTVVReWFieWlrN1ZMbFYzRlFOMjBhNjZDa2lLSlhhWlZVU3RvR1lBYXR0MTAxUHFkTlRwcjZhblNyc1FlNzI1UlZ3YWJJUGQvSFprQ0tnd3BnZzl2RDc4VTFMcXZ6Zmg0NHZTdU5LbkV6NlFLODlxTUtLTUtLTUtLNGIrWjRISDVhL3pDUityb2Q2c3VIL0FQUWwvd0FuSC9XTCtFZmxyaHZzbjhGZkg4aGY1UEVqOWNheDRjZi9BTEtsbFluMlIrQVZTdjhBYlA0YXVmNGZubk5Rcjh6bXVhMkhyVWVFODVOOUJZMHdqMmNlSE5JeHBPMzdSTUFaMmI0bS93RG1yZDlGczUvNjhZL3cxWWVSZGJKUi90UDlWNjZJVGNKK3FTQXcvd0M4SThPd09QNlRlMzJadFNreTk5ZGF3T1dKamF0c1BVaW4zY2dtWHl3NEFBQ0p1L2gvMGZ3eXFudWxYVDhmK0NyZGFZeDlHTE4xNmY0YThkbERMeUxoa3JKU1lMb3dWRWdYY2NqSXVHVFE2TUk0bFVtamFIaEVVM1MveEE3SjdNbk9ZaGVWY1NFY0xLRUx5S1pnajNOdVpHN1ViSVhuWUg3UkxOb1dMdnVBMjdnUHJVSGFvUFVBWk5qb1pFUlE3aHRGR25vTkIwR2cwUFhUMitoOVNSWEoyMFpCNmhEeEh3eVRKRU9qV0Z0d2VLT2hhRktWR1BrMWdLS3BRTVlPS3BDaVhnSCswQVoxaDVXdlpyVEJXNzI1ZFpQakZQdSt2U09UL0hXWDRPMlM0dlNraFRReG43WFFlcTFjb09wMlF3ZkUyODVYUk9xVlpzWjJqYWlpSzYzcEhKaklsZUpPRENvWXFhUlFFUlB5Y0RKaVlRVE1KaDFiZk1XNnQyMmp1TjJnUFdNOUJxQnFRZncvaDZIVHFOSzdVaTQ1ZU92ZFNXMEs2a2FpWmRDZHJIUUVIVDJldXVnMVVraFRyVjFjVnVhU1FjU2JzMGV1M2p4SWd1b2xPTVhTcGg5VDZVRE5XNnJ3WHJrZ0xuNENLWkRrNER6L0FPd1BObFJEa2JhV1JZVjdna2ZxTlVZRDAxNm5idEhUNlNQbzllbFVkeGlMeUNKN2wrMTJZeUFkSlVKNnR0Nkx1M04xUDhrRWFlOTluclhzT2REMG5NVHZUZHIyWW0zaXI1NjZMUE13Y0wrVUN2b0lDd3lsWmgwRGVVVXBERlp4TUtnaVVSNG1NVk1CTUltNGptay9scTJ0YlRuMTliV2lCSVZNYmFEWFRkSkdrcm5yL09lUm1QczFQVFFhVjZTZUJidTh5SGl2R1hsKzdTWExDVmR4MDEyUXl2Qkd2VFQ3TWNTS0Q2a0Fha25VMUlYb0QwNmZVUlFIYnh5Z3hZeGJ1dHUzajF3dWczU1pKSHRyQjBaNG80Y2xNM1FTYkp4SmptT29BcGxBdkUzRUF6dWo1YkkvL2h1YWtIcVpMY2Z3Sk9mOWF0ZC9tOGsxeWZINFcva3gzYmY2VDJvLzFhOW9mNWVjZTRZOUt0RFVjQ1Arb3lkeGZwQUorWUNKL3dCMXl6SVNsRGlJRUR6bVp4NEI5SWlQMDVzWmM5Sm0vRitRVnA0djJhN1p4RlNxS0Q1a28vNjVxYjJ4VnUvZHdHYUFmT3QrOCtQL0FLQzcrL2IxdHI4dEg2amwvd0JMYi9kbHFNOGcrR2FOTUsyZDl2NGE0QzNYVlpUYmUrVUtnemhaaWJiNnp0dlRmZTVORm5kTGJCczJsZm1XdS8wSDBnWnNoYUVZbVBWUmxZRm1VN2lPWXBQamdKQlVNdUNaQVMzRzhXY2dzUEhIaUYrU1hOMWJXczJleDNKYkNKbnNyU2QzdUlXNDgwY1laclZwcEEwVnhNVmp1WjNnQkRCQkNYY3lkR2N2eHR4eWZtZ3hjVU1zeVkrNXhkdzRXZWFOUkhJTWtHYlFUQkZJZU5BV2lqRWg2Ymk0VWJkTVVEWEhWQ2loUHVycHIvYThaVXBpN2FndGQ4MXpWOXRLSVRkZ1FLejNjMDJRM290amtkeTNDYk8yYldWMVRITWtEaWRpWFUvR3hxbkttbDV3SUQybHkvbkhnT1NhenQrTDVuajAvSTdiRlppMHNNbGRZZ05CYnNYd2I0eHIrMmp3dGxBR2ExWE5SVzNic0x1TEgzTnltNTVPMTNSaCtHd1BrTlk1NU10WlpLUEdTM2RsTmNXc1Y1cEpJTnQrTG9XOHJYMDhtZ2xOaTh1NjRoZTVpaU9pcnYySHFuWDJ2NzgxMjlFMko1V3JkRjAyT3ZFdS9nbTl3c3lGbW1xOVZYL1N6b2VwdFdFbEpxV2kxT0hyMUsrUU13MWRxRWZQZlVTQ0xoeUt5eFZnY0s5QTh4NWp4QzQ4YjNHRnRyN0czSEpwc1RESE8xbmF0YXdYTjNIeXJQM2J5UlJDMXRGUkRZWEZuTEVwZ2c3ZHU4TUFpaWFJd3g1L2g4Sm1ZK1RSMzB0dmRSNHRMdDJqRThvbGtpaGJFWStFSzdtYVlzd3VJNTBjaVNUZEtyeWIzRDcydFBUOXJYZTBGdnZZbHIyVFl0a0xSenlaMllzQ2NrNmpwVFdjN1g1aTFSNnV1R2RlVUhiRWk4alhVRldHcVl0MFVLZkZnMEgxeURwd29aUnVkeGN2TVhPZkV1VzhRNFhqM0I3TEJyZXhXdUxYV0pKSXNuQmNRMmtneVQzQS9aTWFTclBkTXdrZVRNM1hlLzNTV0NGQWt5dzBYRGNEeSswNWpmWkhQVDN4Z2VXNlB2Rlh0WkkzbVUycXhuNHhtVXh4QWJWV3loMmZua2tjbGtMNm1iYVE2alhVSTVuMTViYjBUY2FiQzZwZDBhTGl0bHVXY05LMkZIcWszak8zVWJCQ3B6cWtOWXdhNmhsNGNoMDM1VkVEUjdvcUpTblZTS1ZEc1dmeXI0VWd5cVllSzM0M2NjYXlkMWxrdnBaY1lyelJXN2NWd1VGajhQT1lCTmJic3hEZUVOYmxaQmNSTkl4V09SbWx4WmVKODRlMGE5ZVRKUjVPMWl0REFpWFJWSGtHV3Y1Sis0Z2tLUzZXYndBaVFGVEc0VUFzb0NlTS93Qk9lL3Bpc1dxV1R0bS9tTnVrcUwxYjJOakV4TzZaNWhGbzdScXU0U3lQU2d6am81T3llZ2o0K2NwTTYvTW95VEVrYXNSSkl6d2libE1oc1podk5maURHNTdINDU4ZHcrWGpzR1c0amJQTkxoYmVTVTR1N3d4ajVZOGtodHU1SkpCZlFXNFdkZzF5alBJdHN6d095MHErNFJ6RzVzTGk0RnhtRXlUMm1ZbFZFdlpGUVhVVjd1eEtxdmQycXNrRWttcURTSmdGTW9WMUJwV1IwOTFsdmJidXF3QmF0dkVzczRGMVdyaVVMUFY2TG9VeFJaSnBGbzEyblFVc3R1SkFLWmIyc1ExVlJadW05UmFPR1U4S2poU1FLMFdCVEtxeThrL0xOYThlNHZoLzJmeHc0TzBOa0xrelc5eExmdzMwYnltNXZKNGhobStOczNtZFhtaWt5OHNjMWdFaFN6YTRqS1ZUM0hHdkpzdVJ5bDU4Umt2anB1K1lna2thVzd3TUZFY01ibThIWm1DQWhIVzBSa24zTzB3amJkVndaYXQ2aFlDWnVsbTExcS9hRVZHU1ZsMm5ZS3pUTC91SmVTbm56SjUwdlJ0UXBMT2R0a1BzaGFlamdWdkxjNkRCSk9mTThoemlRRW5yWHl5S0kwdDF6N3czbDhaaThGelRQWUc0djRMSEZXOTFlNC9ETEZBanB5aVM4dm5ndEpzYUxlVFN4WVBPN1k4UTNpN2pKYTNHOWtsSThCekt6dWJxL3dBTllYOGNEejNVa1VOeGVGcEdVNHRZWUJKTWx5WkYxbkJXTUM0M3duVGJMSG9HV3lSR2lPcEoybFRiRXZWZG1JVzJxei9VSEJVR1ZzbDhUOWZReHZlc0tTOTFSYkpLTUp0KzdGVnBjWnN4cS9CNHgrS3pLN1lnK1NxUmR1UWdCZGNqNVo4Slc4bVR3MFdRd1Q4ZHlGbng2ZS9pdHJBOXUvOEFnTXBlcGxyU0tVNGV4SXZaY1kxdjJaL2hMSkpUK2NqZUtaMkpvWU9KODFrVzJ2SHQ3NFpHM215Q1c3eVQrOUIzN1dCcldWbCtNbi9NcmNpVGVuZG1aUjdyQjBBcmUrcU5VYlcvdjJvVFVuVjl5VmVnUUZuMUpMbnJXeWI5QzdRbmpiSGdxRHVpRDJiZWZpVWx0R2JQQjB5V0xhSVZzZFJtdTZjdnBGc0t5TVlWRlF5eGVxUElIa0x4OE9KWkhHV04vd0FhditYM2RqbDRmaWNiWVRZdTMvWnM5L2haOFpZOXVMRndDZTloK0Z2WlZXYU9LS0Mza0VVbDhaRVdJNU5ndVA1LzlyVzl6UEJrb01SRlBhUDI3bWRMcVQ0bElMeExtZmMxMCt5Ris3Q3BLTTdQSXU1WUFwTENUVW8vbm1qeHJ1bHFaSVBqaVdGTCtxbWlEM2U3RkVVdGhUSkI3UHN4UnFQcUthSVBqMjVFMG85T3RORkh1OXVLSXFEQ21TRDRZcGhVUGJUSlIvUEZHbHRUWkI0L2ZrVFMvWlRKUjdoK3JGRVVzMVh4ZEd0VGo1OUgxZWVsR0ZGR0ZGR0ZGY1BmTTVEajh0bjVoSWZYMFBkV0llL1F0K3ljWFdSUi9TSDVhaTNSVCtDdlF2NmRQbEg5Tkd5dW56Uld4WjYxN29iVGwrMDNyRzZ6TGVLczlNYnhhRXJhYVRDVGtpakdvT3RldlhLREJKMitPVkVpaXl5aFV3QURITUlDWWRBZVpmTlo1SDQ3eS9LOGZzTGJEdFpXT1N1YmVNdkRjRnlrTXp4b1hLM1Nnc1ZVYmlGVUU2NkFEcFhWdVI1ZGs3YklUMjhhd2xJNW5VYXEydWlzUU5mZTlkQlc1UDhBM0xmU24vNjViMzcvQVAxdG92MGYvd0FaL1htTi93RDFpZVVmL2RNSC93Q291ZjhBOVpWSC93QWE1WCtaQi9vdC93QnVzemYvQUNKZWw2T3BGZnZSOWw3UmNNN0RLeTBRaEJNOWthOWNXbVBVaWVUbmRTMElYV1huTTJib1RDS1p1WXhpbDVES0ZJVmR1S3VRWFh6UitXTFhqdHJ5Tmw0dzhGMVBKR0lWV2RyaU14YWF0TEY4WHFpdHI3cDFKMDJzd1ZaSWk5WS9LY3dsbkhlbjRRcEl4VUtOUzQwOXJMdTZBK3o4V3VtNWRZOWV0Ym9FMWowdjBxQW50Q2Y4Wk5qWHVYc2NmRVRkWVdXaXJzOGphazhieUwvNDZwQTAra3hrdXlicVNzRVJCTjBzSXR4TnpwZ0FuRUJMMzE4c0h6UWNoelhMcjJmbmk0cXl3a2VPYnRTb3J3QjUrL2JmbXhKUGNPakVSRjJLS04vbzNwcnJsM0V1TitRdkpFTWt1RncrUXZzWkE1RFMydHBjVElzbTMrclo0MWRBMjF3MjBrTm9RZlE5WTIwb1RkUlhKRkZkS2JqSVVCTVBNZldWeUtBQnlpSDB3WWQvSE42SS9tTTRLWlFUa3JEVCswd2Y5dXNzazhFK1VCQ1Uvd0NIczhQL0FNaGQvd0RzYW95YWUwMGhSODNWTzBVdUhPSSticjYwSkFISGs3L01pQStySzUvbUU0Uk5wMjhoWnNldnBjUW4vWHFsajhKZVNiY01ac0ZtZ0RwNjJOMFBwLzJWSTMrUW1Xc3M3U2pLVGRVWXcwYTBaa1ZQVmJUSGlzbzBWSVZ5cStRbFdybFV5amwwMUZVT1F5SlJBeERlV2wrcEV0dC81MDRHN1pYTjVidXlrbnBMRWZVSFFEUWpvQWVtb0ora2s5YW4vd0FyT1lXQ2xYeFdTVWYwcldjZGVnT3VxZXVvK3I4QTlLeHVuMUNLMmhMTW9XNHdsaGJ4clI4ZzdWRHlYMFdvbUhLcWdaWHpEb0FKaWtTVk1JOEFIZ0FDYmh3QVJEcjN5djVEYkw4WWpQSFhqa3lFVXhiYnFya2picHFBQ2RmV3M5OGFjRXRKZVNyQnphM3VyZkVPdTNleXZDQXhPbzFkbEFHdW5wN1RVb2tCOHZmcDdtVEhhdFpIWUxWeTFONUxwQmpaSXN5N2RjcHlJblJXU2ZWMTRaTTVUbkRpQmc0Z0FnUGNJRG1ua1BrM3lqSkoyNExHR1J0TlJ1dDNYVWJsWFVmbkUxMExycnA5a0hjMmlna2JlMy9nN3dUYXg5MmJKM0VNZTdicXQzRTJoMnV3QjFpZlRVUnZ0MSswdzJMcXhWVG5qUDVaT21YVFE3dU50KzIwa1FVQkF5cXlsZGVJRVdBU0ZPVG1KUzJoamVXY3dsVUhtNEpHS1lweEFTSEFCdkwza3UxVXlYbUlnRVNvek1leGNLRlZkZFN4TXBDNmJTZXVuVFFqb1FUYjArWC9BTU5Yc2doc00vZEdkcEZSVitKdEdMTyszYXFxSUZMa2xnUGQxOTdWVDd5c0JJaHFQV3RmMVRRNjVyNnNldVBDVmxxczNhcXlhNE9YN3BWNDlkeWI5NDdWVFNRUUZkNUl2VmxUQW1tUk1nbjVTRktVQUFPaU9SWjYrNUptSjg1ZjdQakxoZ1NGR2lydFVJb0FKSjBWVkFHcEpPbXBKSkpyWi9pdkdNZHd2anRyeG5FR1EyRnFoQ2x6cTdGbVozWmlBQnF6c3pIUUJScm9vQUFGZERhd2l4ZVhPeG5CSXlncFZ5c0pFQWdHRUNtY3lscEE1dUplUERzUUQzWnRQOHRLZi9BY25LZjVWMmcvMFk5ZjliK090S3ZtNmwzY2t3OFEvazJVcDAvenBWSDhlMnZiQTZKV3ZvdW1EVjdZUTVmS1N0MzZlQWdJYzk5dEtuQVFIdDRoelozN2RmMTdmaS9JSzFMWDBycXJFVnpVVDN6SngvMXpVMzlLdHcvL0FIdUF6UUg1MWYzbngvOEFRWGYzN2V0dHZsbi9BRkhML3BiZjdzdFJuRkh0KzNOR3pXemhxcWtraVZVN2dxU1JWMWlKSkxMRlRJVlZWTkVWQlJJb29BYzV5SWlzY1NnSWlCUk1QRHZISXZKSzBZaFptTVNra0xxZEFXMDNFRDBCTzBha2V1ZzE5QlN5aUJpNEEza0RVNmRUcHJvQ2ZxMU9uMGFtbmlEbE9hajdhYUtQamtUNlZCaFRSQjd2ZGltRkwrcW1TajRZbzBzaW1pRDQ5dUpJcUo5TmFaSVBkN2NpZW9wUjZHbWlqM2V6Rkdva1V5UWZvKy9GTUtYVFJSOGNVYVd3cG9nOWdENzhqVURUSkI0ZmQyNHNpbG4xMXBzbytQYmlUVUdGTUVIdXhUQ2wvVlRSQjhNaFVHRk5rSEZzS1g3S1lLUGFBL1hpaUtXYWFJUGQ3TVNSVVdGTkpqa0tWN2FhS1BqMjVBMUJoVlRqK0hESWFWRFNwemMranV2UFdqQ2lqQ2lqQ2l1SWZtYUZFL3kzZm1DbER2TjBROVZ4USswZEQzMEE4UnhzQTFtUWYwaCtXbHluU0pqL0FFVCtTdlNBNllldHIrMU9tcnA2cTQ2eTllTmIwYnFhdit2L0FMejlKNjM0UFFhL0hlcjlML2FqbjAzcVBUOC9sK1lweWMzRG1OdzRqNWpjOThWZnRIbldheUh4K3p2NWE4azI5alhidnVKRzAxN3cxMDEwMTBHdnJvSzlCK0dmM1VmL0FERjRmaWZJUC9IdndmN2R4dHJrZmgvMkozZXg4YkFsejJlNysxNHU3MnU3czduYmozN2QyeE5kbzZnczNXVzhyREt2UEhXczJMa2xnamhmcEVhYkZiTHJOUkFxQ25rdUVVS3NzNWJnWkIwa1pNeTVFRExsTjVxSlZHcDI3bHhqOTM0UWUwU04yeWFudXJyb0lBZFBROVIzOVIwSTAxQTE5VjFVcXpWT0kvdWpvTXhQZFFRK1FwRU50THNKYmp6QU42alZTY3lGYnFyQmdoY0lSc2NyTXNzVWVjNmw2b1EybWxPZi9nWXNEOENOSEJ6QlpQaVIzZnhNSDQ4RG5DQWovS0szK0g5biszeDUvbzRkdXkzeTUvSVQvd0EvNE12Y2Y4Vi9zbjlsdmJMcCt6UGl1NzhRSnpyKzhMZlpzN1A5UGR1L2s3ZXZtZC9lUitJaC9kODN2RDdBNUFjdS93Q0tvc20rNzRmOWxHMS9aN1dDNmFkL0k5L3ZmRzY2Nnc5dnQrajcvY2dnK2Mxc0t3aGZLYWhCeU1uQW9TS3I1eStiUnNxNmJBOVVqSUNycE5ET0ZXb05qcUZTOWFibEFlSUZFZVBBUjRaM3BoZmw3c3ZBUE5jajQ1dXIrUE95V2RwYlNpNWEwRnQrdGR5UW9JVFBkYmRvQUc3dWt0OUMrbFpmNEo4cTVuazN5bDhkejJITnhpVXlISTh3WklvcmhpWE50OExFak5JaVFsZ05Ub0N1ZzE5dWdJaGtpck50QjZSYzBWWXIwNkkxS1E3cjRiTVdGY2pjaXB1UWhseGJPVGdpUlJUOUpSTnlnSTkyWituSDhkY2s5dXhna0k5ZElWYlQvcS9VYXlWZWVjMWk5TXpsRkg5cm5ILzRsUERmTm10RkRKT0x2ZUdxeGVYbVJYc1U2a3FYaUFHRG1JbzhBNGN3RHhEanc3QnhNdkc4SXJiSmJDMUREMkdCQWY0MXFyVHlQNUJVYXg1N01hZlZlM0gvQUxTbTBkbWJOTC8rZjdpUERnSGJZWlVlSEQ2ZUF1aEFmdnluUEYrT042MkZwLzZwUCt6VlNubER5T24yYzdsdngzVXgvSzVyZi9UMXRuWVJOaE4yYzFjNXVTcnk5ZnVicVhZUzdoYVlhSFNpcWZPUzdaeURWMTZnZlVNWDBlaXNtWk1BVTVrK0hIZ0lnT0ljMTRyZ284REpjMk5wRkhmcExEc2FNZHR0V21SQ055NmFCbFlnNjlCcnI3SzdUOFMrVHVhMy9NNGNabnNyYzNPRGx0Ynd6SmNIdnB0aXRKNVZiWSs0Nm84YXVOTkNkTlBRa0dYWFVHMG9Xek1Xc3hHN2lvRHNyMW1ZemM3bXZzMENtTW01WGJsWFdNbFlvczZua2drVkxnQXBjVEptSHNBd0ZKcjdrdU84c3RaQUxmRlprS3AwMWlrbWJRYlZCQ2xZbjBCMjlmWHB0WCtUMTJvcytXZVBjakFYa3p2RzVHa0d1azBGdkhxUXprTXdhZU1zUVcrcjN0N2Z5OUY3VnI3cVZtSTlxM2lyblY1Um1pcURoSm96WXlMbU1FRzZ6SncyTVpzenVxcUhtdEh5U2h5bkVCS1huU0tCQUZIaWZEY25mWit3aE5wbVlzckJiU0tWMnpPeWhoNzI3cEpBQTNRcVA1dzA5ZENvWEpzUGllSzVLNi9hR0Frd2x4ZVJ1SDMyOGFPVVB1YmRESGNIWjd5dWVtaXR1K3pxR0w3cHJpRXA1WndsRldDeW5uSEJCUmczY04weFE0RkVoVkVYRHA0WUZpaUk4eGdVNVRkbkFBN3N3bTROdVdIdzRkVjA2N2lEMS9DQXZUOFhUNlRXZnA4U0ZLM0JSbjNkQ29JR25zMUJMZGZ4OWZvRmRkOU1MSXdYUzZxOHBUSkxWV3FvR1RIaUpoNFRsaFVFNWYxRjQ4bktYaUFpQUFIRWUvc3pjZjVib3Y4QStuWHNvOXVTWWY2TUVKLzFxMEErYlNYWG5HT2gvbTR0Vy8wcDV4L3ExN05mU1UyOUowK2ErYmdJaUJDMmdmMUJ3Tit1NldOVDlRY3grME9mdDdSKzNPODdyK3ZiOFg1QldyUS93MTBibFBYTlJPZk1vSGhPNmsvcFZ1L2VRR2FCZk9wKzh1UC9BS0M3Ky9iMXR0OHMvd0NvNWY4QVMyLzNaYWpOS1BaOW1hT0d0bmpUSkI4Y1V3cUhzcGtnOTN1eEpGTFlVMFFmenlGUlBYclRSQjdmdHlEQ2xlaHBvbytPSklxRENtU0Q0WXBoVUthSVA1NUNsc0thSVBINzhXd3FCOUtZSVBkN1B3eGJDbG4xcHNvK0hiaVRVR0ZOSmo5SDE5b1l1bDB5UWU3M1pBaWxzS2FJUFo5bUtZVkQxRk1sSDg4VWFXZW5XbWlEM2Uzc3hYb2Fpd3BvZzVGaFN2YlRKZnF4UnFCcG9nK09KWVZEMmZncGtnOTN1eFo5YVV3cHNvK0dRSXFKcXRrS1hVNTJmUjFYbnBVRmU5UG1wa3EyNkx0cXFQbW82c1J0UnVVbFUxSjFveVRsU0ovQ25TckoyNG1WUjlROGFHVldiajVRb29nQmVidEFTQjV1YTc4OThqOHZ4ZVJrczhQR2tGbWtqS3NqUmxqSXFuYXpMdkdqQU1HR3FqNnV0Ym1lT2ZsMzQ1eUxpOEdjdXJnM2VWa3Rra2t0bGxDR05wRkVpSjd2MlcyTXBZU091bzZqUW5iV3pySDFVeTB6VUdkbXErelpCM0Z2WThxck9haHBOOFZCKzdVYm1rU0VLZzNUOVF6Y0FZM01LS3BVK1JNQktZUVNJWUF4VEorUXVUWEdQTnhiWkVoRlU2c21pa3VGMUs2S201V0h0VTdSNmtuYUNSREVlSE1iYVpsc2RsTVlCY3JKMWprSk8xTjIzWGNYMnVwOUE2bHRlbTNxUnJFRDFCL055ZjZmdGN0UnJQdERkNFcxb1FEakhWbVNuQ0pQQ3ZJMlBrSXNZOTBuTVJ6Uk1aWTBrb2kzNVRGQUZtYTVUOGdFU0ZTdjRwd256UnpuRXg4aHhlWGxURlNzUnVhOW1UVGJKSWo2b21wSGIyQm0wSDJKSTl1cDNCTHJ5VGtQZ1R4M2wzd0djeE1FbVZoVUh0cll4UzY3a2lkUGZmM1c3Z2NxdXArMUZLRzI2S1g5ZHI1aFB6Z2QxN0lhVCt2YUp2cnFsVG8xOXE5aXBsdHI4enVMWVRPdVQ4SFl5UDRTUllTVUFObFhZeTBGUFZsNm1vcTJYU0ZGeTBmZ2tvWC9BS3dnZHA4WjRSempDVG8zSTh0Tk5KR3lzVkU4MG12UUVxeFp0T2o3a2IxNm9TTlFRVGduTS9LM2lmSllPZkhjWDR4WXJQY3h5UkxPMWxhd21QVWxSSW0ySXZyc0tTb1FWSUVpNmtNckFSRzAzNWd0MW9sYXExU2FhK3FjZzJxTmZocTAyZFBua21aUjRqQnhqZUpTY3VrT0lvZWNzbTNBNWdEOUlHSHM3QURFWDNpWEdYK1ZueXIzY3drbm1rbEs3RVpRWkdMRWFFZFFOZW12NGE3dzRaL2VLODQ0WnduRThIdGVQWXVhenhHTHRMRkpXbnVWa2RMU0NPQlhiYVFBemlNTXdYb0NTQjByTG5QelB0a08yNE5WdGFVWTZZSkFpa1lGNUVGRzZKWEozWlVXWitBK2hTOVFxY3dsUkJNRGVZYm1BZUk0dVh4Rmpwb3pHOTNKb1JwMGlpQkExMTkwNmU3MTErenBycWRkZGF2c1g5NWp6cUdYdlI4WnhRYmRxZjhBZWJ2UmlWQzZ1TjN2bmFBQVgzYWFEVFRTdGhheitiL3REV0JKc3NkcUtoU1h4b3pBeXZyWmV3SmlpTWNEMENBbDVDb2N3S2V0TnpjZithSEROZ2ZBdklwdkFzT1VndzhTMzR5alc1Y3pFcHMrSEV3RzNZT3U3dkhYWDAwR25yWG5SOC91Y3VQbjl2ZUxYbk1VVEFQeGFMSUpFTFBXWVRqSU5aTTVrNzU5M3QvQnJ0Mit1OXRmUVZyRHFaNnE1anErUFJMbE8xWmxWWmVQYVRZU0RDSWNMT1lnd3VsNDZPYWl6VmVMS1BUbUJyQmdaVVZBTHdPZmdYaUFaYitXWjIrNW56L0tjM3ZvNG9HdllyU0pZMExOdEZ0RVUxSllmeWkydnRyRytBY1p4SGpid3B4enhOaUpyaTVHSnVjbmNTVHlxaWR4cis0U1JRb1FuN0N4YUVrRDFHbXRYVHBlMmRVZFdKMzBiUExxeHcyQmpGdFd6QTBaSlNVZEtGWkZsRnprZmxqa0hRQ21WWlZNb0ZPbncvek9ZQkRsRVF5WGh1V3h1S054KzBKTzBYYUlxUXJNZmQzaHROcW5UN1E5ZFBxMXFvdklwSkFPMk4zUTZqcG9mVFRYVWo2UG9ORzdka1ZTNjNaYWNyNzM0OUJUaURkcXFXVUlXTDlCSytrZlJhMG10RHUxUk9za0tFZ2lxbXNKa0JUWGFGTng0SnBuR3o4bnlOcmtNczA5cTIrQlkxQUlEZ0hRYW5UY3Fub2VtbW40S3FyU0YwaEc3UUZtUFFsZFFTZE5UMVA0ZFRXQnpVdEJJUmN3Y3Nxd2N5VDZOUWJPQ3hpVFZkUjI2Zk5sVlVUclBCWm9DNFRRWms0SytXUk1qVlFUa0VUQ0tPWTZzb1k2QUhUcjZnajBPbnRIOEgwanFOUlZaSkhzQkpLa2pUMEtuN1FKSHA2OUIxMCt5ZWg2NlZqMnJiT05TdEpabHUzOWErK0IyV05pMjNtRlNUV2w1bXZ5TVZHSnJyQ0llUTNVZHZTRk9mOEEzU0NJL1JsazVQanYycmgzc3kyMkl2R3puNkVTUlhjZ2UwaFZKQTlwNlZsM2pyT0RqM0oweVNwdnVmaHJtT0ZmcG1tdDVJWWdUL0pWbmNBdC9KQkpQUWExN0FmUmVocUo1MGlhUTFSc216ek91N2pRNjlzMWhZRVl1cnZiQTNrM2wxdHppZWhIYmlUcXNtcDU3NnZlV1F6ZFZWdS9TU1NkdUV3SUhNSUc2eXVmS21KeE9mdUFFdUpMUnltMlFCUXZSUUcwRHVyanFTRHFxNmxmYU5EWGNWcjRHNXBlOFh0TzVEREhlb3I3bys0clA3enN3MU1lOVQwMEkwWnRBMmgwT29xUWVkVzAweXJHcW9uV3lldkgxamgyZCtSdkZ0b21uWGVvM05oYlNjL0V1S08xc3ljbzFVbUxOSlZ5RGFxc3l1M2IrUVhPQlRMS0tGVWNIQWVxL01QTHJIbDBOaWNkTEs4Y1JsSlIyREZDd1QwMEpBRGFhNkRUMDA5bGQzZkwxd0RQY0p1c3FjM2JDQ1NWSUZWMVhhSkFwazl2cXhYVWE2ayt1dnRycWJwMDZXOXViOVJKSTB1RmJwVlJLWkdIbGJoTVNMSmpFUmpnalpGMDVLRFV5NXBpVU9nM1hUNGxadGwrVXloQU9KZVBFT3V1TWVQT1RjdllTNHVKVnh3azJOTTdLcUtkQVQwMTN2b0NQc0szVWdFajFyczdudmxmaC9BTmJmTlRzMlhNUGNqdDQwWnBIQkpVZTlwMjAxSVBXUjE2QWtBNmFHUk0yaGFOcDNjOXBwdFpYa1VvbU4xUFgzTXRLeUJsSDhoTHpaWE15OGNyckVROGxKdDZ0S1JRVEJOQWlhU1NRQVBBVGN4eDN6OGFjTHhuR3NGSmg4VVg3YXlQS3pPZFdrZlpFcFkrZ1hVQWRGQUFDZ2Fhbld2TTd5aHovTjgzenljZ3pLeG1jeEpFaUlOcXh4aVNWbFZmdE0yaFlrbGlTU3hPb0FBRXdmUytBQm9xaWNvQUJSVHNKZ0F2SGdBSHRrOGNBRGoyanc1c3U5MytzTitMOGdyRUY5SzM3bE5YTlJNL01xSC9BRjNVbjlKdC93QzhnTTBEK2RQOTZjZi9BTFBkL2ZncmJiNVovd0JReS82YTMrN0xVWnBCN3ZkbWpqQ3RvRFVldXlMTklrMjV0Rm5YcjFzbEhiMFRzTFR6SFZsRXIxbnR6MnZ5VlZmMStndTdVU1kxeUwxZlg1Nmlzby9sRlpTWmRza25EUXBUQ1I0bW9WSWc3bzhId1ZpL2pqQVhPYXhHRGJ4dGNZWE15WlcvdWJXelM0aXU0N2pJSmFHSEpiRnlJdkZFZHF0clpRenZITVNOMXM2Tkl3NkU1QmtKeHlqSlJXTjdrQnlpTytzVnM3YUthZG8zaGFLMmFiZmE3amJkZ2xwak5POFlaTkRwS3JCUWNqMFB2SHFVMmpUZDJTa3JYZFpzcm5YWVJhUW9OT1RieXFjcFc3anpXZ3FXdU5qUlFXazc5WTRoRHNpQS9CU01VODlad0lOekpFUkUxbTh1K0ovQm5BT1Q4VngrUHZjN0x4aTl1aEhrTDB0RVlybXkwdFNjbGpaZmhCR0IrZW5iNGNyZEwyMGhCbVdScEF0Vnc3bUhQK1I0bkwzTnpCajB5MEVKYTJnQWNQRlArZTB0YnBPOFdKOXlNZHpXRTdtYzdDb1hYRFVlcTdxQ3MxMDFXdFdxcFJLeHI3WlVtRTFXbTE4aTVxR3NOcXBwcjB3cUo0SktUZjJWZ3dqTG44QmFQSnhEeTJxNXpwU01jbW96VElSeXNmS0grWG53M2dlTDhnanp1Unk5L3dBeXdjSFl1bXNKWUpyYTB2ZmdKTHdUbUtPMmtrbHN2aUhnc1gzU3hxcjIxNjZYTHMwRVMyUWVTT2JaREs0NDQrMnM3ZkNYOG5jaUZ3a2lTelFmRUxEMnc3U3FxVDl0WkxoZEVZbFpZRmFKUUpIUDZoMUQ5U0tpRlFsYlhQYTFxZGVzQ3VpcnM1bDRmV3R0WFFydFZ2OEFaYnZWWjJzV2xHU3U3eFE2RGVSZ28xWThnaTRabVNLNlVJY0UweEE0VGw4TWVFRWx5V1A0L1o1ekk1bXpYUFdLd3paT3pWcm03eDl0WTNjRjFhTkZZb0F6UnozS0xidkhNR01TTXBkd1ZwUTV2enQwdHJqSXpXRnRZem5IemwwdFppSW9ibVdlR1NLWU5jTWRBMGNUR1ZXVFFPd08xZXRaYnJUcXYzTGJxUjFXMkEydi9pRS9xT0tUbmRZVnQ3U0pxb3owcVI0bGNvNHNkYTYwM3Q5elhYY1JNN1RGaFdic25vUFRKZ2RBeEVuSEFoTWU1ejh2UGpMam5Ldkh1R0dZN09INUhjR0RLWEtYMEY1YnhGRFpTZHkwdVdzN0pWV1dDOVFKSk5BWUEyMlZXa2gxWnE3QitSdVU1UEU4anZXc3Q5NWpZeEpheE5BOE1qN2hPdTJhSVRUa2xKSUczS2o5d2pWQ0Zmb01RaStxTHFtY3dCM3lLZWtKaisycU5adG5TVXhEd2RsbG1kNnJWV3Z0YmdqUU1VdEMzaDlIVkd5eVVITHV1YmlhWEtrNlpsNEZBaTRpM3lXLzhDZUFZTXVMV1E4cXR2anN0YTR1T0dhZTJpZXd1YnF3dVovaUpWbnNZNUx5MmluaGkwMEZvV2ltYlZpMFFFMW5nOGdlUVhzektveE12WXRKYnBuU09WMXVJb3JpS1B0b1VuWllaV2pkOWY2NEIwSFRSL2NyN3JpK3BtNzljc2ZYdFFiQnROUnFOSm9PcWJ4WVUxTHBQUjFKK0VFdWxsTGJXUDhBWURhTGs0UzgyR3pSYk5Kc2ttdUxYeWhJWG5XS21jUkt2eGJrUEJmRmZsUm16UGtqRFkvSThqeW1ZeTFqYmtXVnZKZmQ0MlZ0OEpKKzBHbGluc0xlMWxkcFdaTzd2RE5zaVoxQVBITExibmVXOHNwWmNhdmJpMnh0cloyazhnNzhpd2JPL0wzbCtIQ3NrOGtxcUZBYmJwb05XQVBUVDlENjhlcnU5cVBhdzJxRkZyVnhrOSs2ajF6VmxianJPNndEVmxYZGl3TzVFNTFXMFFEZThUcmxzZXAyZWd4eERuUmtGVkVnWFdTVy93QTBRSWoyWnkzNVNmbHk0a2tXZG15V1d2dU5RY1F5K1N1aFo1T3l1SGU0eDF4aGpBTFc0YXhnVmhkMnVRdUNvZTNWV0tSeVJlNEMwbUs0bnkzNUh5N1BZSmJXa0dTa3k5cGJSR2ExbmpDeDNNZDZKRExHSjVDRERMYnhnbFpDUnVaVzk0NkwrcmRmdlZYS3krb1lXUHBFSEJ0dGthY0xLeTh5KzFuWmsyTEc4VE5PdXJ1Tm5hM01LWFIyakpSY1pZSzRtS3pKZGtpSkRKck5oVU9Ja1hMekY4b1B5L1kvSGNqeWQ1bGJ1N253bkpURkRESGs3VXZKWXczbGtra0Z6Q0xKR2lsbHQ3bGdrNlRPR0RSemhFQWFJcWZ5OTVBdWJuRzJzVnBGRWw3amQ3dTF0S0ZXZDRaeXJ4djNpR1JaSXh1UmtYVFJrMVBSeGhHaStwM3ErMW1wMC9hZmF4S1YwVTJVdzEzWTFwMitWdmJOdnQ5M0p1RjVLeU5uczdhMXZMRytpSWRscDVzTFpCODNYTTNicUdickxBVk1oakVUeXJ5dDRKK1hIbktjdzhrWEZ3Mk1UQnpaRzJXQ3d1Y1RaMmRpY09rVWRyYXRhSmJKTk0rWWJ1U1FTSUpKRkVrY2Vyc29aN1J4Ym5Qa2JDSEQ4Y2pqRjAxOGx2SVpKNDd1YWFmNHd1MHNvbGFSa1JiTWJWZFcycVNyTm9BU0JUZ3V2cnJVcFZIMWhGdTRPTXY5eWVJMlJTZE5adFRYc2xndCt3bVcxR1ZaZWFNYUsxaFJqQ1JWbmhhbS9HYkdTSTFKSG5adVd6Wk1wVlV4QlZtVitVWDVZZVQ4cnoxL2IzVStINDFFMXNJUGhzdFlHM3M4YytLZTZUT3VMb1BQTGF6WGNmd1h3eGxOd0pvcHAzWm8zMWpWYStXZkptTnhkakJKRWwza21FbmM3dHBQM0pyaGJvUkd4Qmkyb3NxUk4zKzRGRVpSa1FBTXVqVDdVcTV3TitnazdKV2xKRmFKV2tKdUxUVWxJU2FyenNYbGVtbjhCSmxOR1Q3Q01rMGswNU9NV0tRNTBTbFZLVURrRVNpQWo1RzhuNHpsdUk1WnNKbTFoWElMREJLUkZQRGNKc3VJWTdpSWlXM2tsaUpNVXFFcUhKVWtxd0RBZ2JYWTdKV21XdEJlMlJjMjVkMTk1SGpPc2J0RzN1eUtyRFJsSUJJMEk2alVHc3pJUGI5dlptTnNLcS9xcG9vOTNzeFJGUVlVeVFmb3hMVkQyVTBRZTcyL2puQjlLVXcwcG9nOTN1eExDb3RUSkJ4YkNsKzJtaWo0NGsxQmhUU1k5M3Uvajc4aWZTbGV6U3EzRWZEaDkyUXJqU3B6bGxBUlNWV04vc3BKblVOOWhDaVlmQU0ramNuUWExNTVLcFpnbzlTZEsrZXRKd005TFhyYkY0dWpSMjF1ZXhiN0x5TDZPTTRTY0dRTVNla2wyanBtL1VNNkVXNzVDUVZBcVNSbGtnU0lBZ0J6Z0FCci93Q1VjN2lzeEJqc1RpWEUxcGFXeE84QWdtU1FydUIxQUlQdWFzZEFTekhYVWdWNkErQk9NWi9qTnhtTTluVWEydk1oZHFCR1Rxb2hnRGhDTnBJSy9uUXErOFFxb3UwZ00ydTFLVHNXZTFLM09qRjJodkpNM3pZelY5WHBKQnlkbW1VRC93Q2VzbUNMc0VVMFNPRXhLQmlxSkhFd2orZ1JLWVM5QVpMR2lOKzVac1JjU0FxeWdkV1U2Nmcrb0kxQTA5b1BVZW10YlFRVFcyYlhUSlFiSW9UdVNVTU9oR21uVWdFSFE2NkVNdW50NmpWcllGUzFUdUYvSGJLc2V1cHkyWFpkOVRHenFMaDVkc3lRWkdwNTVrSWFaS2Q1TzEwcThlUnhOTGVxVElkVmNTaVRpbW9WTVRablBqN212THJCWStIWS9KVzJQczNNeUkwc1pZTWJveEIxMTJ1Rlk5cE5tN2FBUzJqYXRwWFIzbGp4dHd1RmJqbTJVeEY3bVRHSVpIRnZLRmRGdFJPVWNvWkl5VlVUUDNPM3ZKQ3F4UUJhMDdkL2tmYm4zMU10ckpUTk53ZFVnVFJrUzFaSXYzejE2dURPUGlZU0lqVGVjdklTeERlWEcxMW9VVC83UnhTNXpDWTVsREcySXN1UDh3UnU5ZjVnVFRGeXgvTWdLU3p2SWRRcFhvV2tmcDdBZEJvQUFOVU1qNUo4VHlXaldlUDRvNmp0N0F6WFIzcUJIRkdwWFZKQUdDd3hqWHJxVjFPcFo5M05VeC8zVmZxTE11cS9Xdk1SREpLS3FySGFtakZIUmtrbERDS1NBcmZFR3hUSFFBUUtKK1FPY0E0aUhNSW1IUGszaFJ2MEw2ZFNCb05mYm9DU1FQcUpQNFRYUWs3VzdUTTBDdXNKWTdRekJtQzY5QVdDcUNRUFVoUnFldWc5S3dWLy93QjJTMjVDSDh4L3R5RlJNaUhtOER3UnpoK2tSSDlSVFM0bE1VT0E4UUVPR2M2MHIzUG9QOFArU3NObWZrQzIrRklZMGh1cXFGQWhWQjVmN0taZHY2UUtZQkgxNEdIdURnSGNBOTNlT2NFYTFNU0FmeVIvQVA4QUZVTk84OVR2K25XOXl1c0pCeWQyblduc2hIdEpsVnFWcTBtVTBaSjZLamhrVXl6Z25sRkJZQUFQTU1jbllKZ0FSQU1FMUJZSFRVblgrSWY0alZRektZazI2NkJTT3YwN2lUcCtJaXRXRFoySmtTRUNNakRHQXFaUmNGWGxQT09KQUhtTWZsa3ZUZ0tvaitybElBZjgzbHpqYTI3WGUybjBlNy8yZGFuM285b0hhVFVhZGZmMVAxL2IwNiszcCtEU3YwYlZEQWN4MUlKdUllV0hJUWtpL0tBTEFseTh5bk1xb0owQlcvVnlBSlRjdkF2UHgvVU1DazJuU1E2Ni9RUFQvSC8wMDlsVEZ4YmErOUFQVCtjM3JwN2VwNmE5ZE9oMDZhKzJrSEZuaUZCRVU0a0VRNGw1UVJrWEJqRjRJQ2x3QVZpcWh5cUtqNWh1SUNQTUFBQWdYaUE4cXNvOVgxL0VQcC94ZFA4QUxVSG10bVBTTGFQODQvUnA3ZGZiMVA4QUFOQlRsY2xaQjlQeGlVRkZ1SGprenhCVkJna2J6VEtxSW1CVVFCVlR5eUVLWUNkdk9QQVByd2xUdXdORXgrMHBHdjRlbFN0THNXdDVIZHhqK3JkVzAxMSt5ZGY4RlN4NngyVGJxZzJJbllLTGJHUmdTS0JmTGpBZnBDYmlRUTVYTWE3ZkpGN0FIanpBVU02RDVINHN5VnpNWmJJeHRFVHI5cjNoK0xiNmZnTmJxOFIrWkRqRWRtbHRtRm5pdWxVRFhZTmgwL3BieWRmd2dWTVIwdjdxNk8zRVJXNURjZXd2aGxvRjBxdExWYXlTNjlQald5YmQrdURWZzVNOGpZOVpZanhrbW1aVTZMNFFNQ25CTXhCN2N4SzE4ZUN5WUhNV041STRicnRWekhvRzZkVVgwWWFhNnRyMTlocSs1enpWZDVLVjQrSDMrTFN6YU1iR2FTSVhHcklOM3VTUy9hUjl3R2tlblRVN2hYczY5TkhYVDBwVGxkZ2EvVTlzYVlpMkxSUDBUQ0VnN25VMnJObWtnWUV2S2JzMjhyeU53RTRDYmtFT1llYmlQSG00ajNYZ3NwWVEyMGRwR2kyOFNqUlUyN0FvSHNDa0RTdFZ1VVlYTTNOOU5mM2pTM0YzSWR6eU1TN01UMTFMZGRmNGZxRlV1bzZTR0wyL2FiVTFkbkxBVEVIWGsxcHBBeFJpVlk5ZXV4cUFKZkVlSHBsVzdsUWdGS0pEaUIxVEZUS0luRUNqMm5pTHNXMXN6UnVGMzZnK2gxQjIvaCtnZFJYVk4vQnZrUlpWT3FlbXVvMElMZmcrayt0U2dkTExsRjFvZWdxSUF1VW90Wmc0ZzVRV2JxOFZyRk1MODNsT0NKckZUT0N2TVRtS0FpUVFIaGxMY3Vyek15OVY2ZmtGSVVFRHI2MTBGaUtsVVMvekxQNTVxVCtsVy84QWVWL05Bdm5UL2VuSC93QkJkL2ZncmJqNVp2MURML3BiZjdzdFJsa0g2UHZETkgyK210bjY0NDJmMWtRK3NaamQwRTdwcWtuSjZtVHFDa0szU3NyZHFONkNZcnNWYmJrSk9hSmNHcnBkY1ZtWVJrWDRuQjE1ckk1VkNBQW01QTJkNEQ4c21TNTdqT0taZTJ5Z3Q3RGtiWGduWTJyUDhCMmJtYXpzdGZ6eWk1T1N1b1h0cmZhWXRzNnNqYWdiajFEeVR5cmE4ZHU4eFl5MmhrdU1XSURHQktCOFJ2aVNlZjhBa0h0ZkN3dXNzbXUvV01oaDFPZzJpYnFuMDZqWXJWVURUVWthMDArNVZtaHlNRVNEa1RQM2xndHoyWWo0SkdKTDVYbFAwWHJ5dlBreW1BNVJFeUJTZ0FtY05RWHdKZmwrOG1TWVRIOGtGckFNQmtzWGRYOGR3WjR4R2x2WnBESmNOTWRkWTJSTGlCaUNDQUpDU1FJYmd3MzEvSS9GUmYzT0w3MG43U3RicUszYVB0dnVhV2RuV01KMDBZTTBVZzExOVZBQUplUGY0WGZxbDF6cktkdDBOZHZqS0FWWjBzS3FsWnJsdXVEbEtGaTZsVDdmWnJGUHRvYXRIYjErSXJrWmNFVmwxdlVPVWZUSmljVkNxajZjck9LZkwvemJubUp4dVQ0dDhLLzdRalhRWFZ6WjJhbWVXOHZMTzF0cmRwcm9OY1RYTXRrNlJwMjRuN3JCUWhqSGVOUG1mSXVDNDllM05ybCs2dnd6SFV4UlRUa1JwREJQTExJRWkwalNKSjFabTNPdXdhNmh2Y0dGMTdyWG9aclZQMTI3Umt6VXlJYkJsS2hYblNFRmFacHVTQmpiU3kxNjN1MTVrMGErM2hxZkRUK3duSXhyUXhsMTB5SDRDcW9VQ0xHVHk3TWZLMXk1ZVBXZWE0dFBhNUZudzBWNWNJMDlwQXh1SmJWOGkxall4TmNOTmVUVytPWDRtWUNOR0kvcTBKYU1QWTdUeXhoamtaN0hMUnkyd1crZUdJaU9hUWR0Smx0aFBjT0l3a0NTWEo3U2Fzd0IrMHcwWXJuVmw2eU5EVTdZVm4xZk5XU1cvdStvTm1Tc3l3aktwWTVvdnFueXRYVFNpSTgwUkhQRlpTWUtTNVJ4eFFia1VFd0xpVW9tVVNWSVRFOEY4cy9sM2t2RGJEbnVMc2JiL2h2Sk80aGtsdTdhQTdJeGRFelNkNlJCRkRyWlhLOXlSbEFLQm1DbzhidGNzaDVRNGRqTTNjOGV1cDVQMm5iS3BkVWhsazk1akVBaTdGWXUvd0NmaU8xUWZ0RURWbFlESjNIVkZxQ08xNUM3T2w1YWNocXZPR3ZUVnA4V3F0aFl6Q0Uxcll0ai92R3N2NFJXUENSWjJXTWNWR1NSSXlPVHpYS3pOUXFJS2NBRWJKQjREOGtYdk03cmdlT3Q3VzZ6MW9MQm43TjNidkMwT1ROdDhIZFJ6aVR0dmJTcmVXem1ZTnNqU1pETHMxSUZUTDVBNHpCaFl1UVhNa3NXUG0rSUEzd3lLNGUxN3ZlaWFNcnVXVlRES29RalZpakJkMUxqMWU2Q1JrRVdEbTdGYWxlV0tDcThaS09JcVVUZ3BpVnNNdmNJQmg4Sm12U0RIdldhVTNSWkpvNVhLcDVUVmRKTWlvbEZkSHpLZ2ZMZjVmbHMydklNV1pHaXNwN3FXSlpZalBERmJ3MmR4SjNvTi9jUnpCZjIwc2NaWGRMR3p0R0dFVXV5bWJ5Vnc1WmhDOTF0RFR4eEk1UisyN3lQTkd1eDlOcktIdDVVWmdkRVlBTVFYVGQ1eFBXSm9XVmRSRWMzdFVnbE16YldOY3g4RTlyTmhaVGFwcHF4MUNxd2pFOGE1amszS0VwTlMxNWpRYU5qZ1Zad2dxb3NRb3BJTEdKTElmTFo1ZHg5dmMzcytQaGJHMnNraXlUcGRXN3dBUVcxNWRUeUNWWkNyUlF3Mk56M1pGSlNOMVNKaUpKWWxkTVBrcmlGeEpIQkhjT0xtVlZLeHRGSXJuZkpERWk3U29JZDNuajJLZXJLU3dHMVdJcldIckMwdFZyYytwTW80dlpwbUxtVHcwaTRZYXd2OGpBc3pzNTJHcms3SXEyUnBYbFlNOExWNWV6eENVazdJdWRGc2VXYWtFVEhPWXBJWWI1YmZKK2Y0NUZ5bXdURWpHM0ZzSm8xa3ltUGp1SER3VFhNRVl0bnVCT0o3cUcxdTN0b1dqRHlpMHVHMENxck5DLzhrY1hzTWsrTHVEZC9FcEpzWXJhM0RScnRrU09SaklJeW15SjVZUkk0WXFwbWpHcEpJRnFYNjVkQ04xWGJNanEvdkpVUFFGcjhHejFmZkZKbTlxdnJESzFVVTZBeFVnMGpXd3JLZGhYS0RoVnNKbTZmbGliekJLQWlGeWgrVlB5NU5ISGN2SGg0c2Y4QW5QaUozeWxnSWJBUjI4VjFya0hFNUZwdmdtamVOSmRKRzNBYkEyZ3FoZnlweEpHYU1OZU5jZTcyMEZyUHZuTFNQRnBicVl4M2RzaU1yRmZkR211dW5XcjZIV2xvTmFQSkp4RS9QMlZCdzBvQ2tlM3JOTnMwektTMG5zNHFxMU5yVVhETlkwWlozWlpOcWdxc1pvQ0FHUUkzWEJRU3FObkJFclgvQVBURDVkanZEWTVLenM3R1ZKTWdKR3VieTJoaWhpeGhBdmJtV1o1T3lsdEU3SWdsM2tPMGtKUU1rOExTTWJ5WnhKb2UvYlRUVHFWdHlvaWhsZG5hNjFNTVNvRjNtUmdDU20zb0ZjRWdvNFhHQjY4OU54aFpxVW5UV0ZPdGtkc1hWVWVRVlJ0MWhtWmFtRTF0VDlpMmU4enRlajRNOGxWcTlVR1Z1UksrVmRFS0tKRHA4eFFVUDVRWkN2eWwrU3I0MnRoaWhadG16SElsMms5M2FXOE1ONmNsZVk2MXNZTGlTY1JYVnhlUFp1WUZpSkRrUHRKUk41dGg4cmNiaEVzMTEzaFpibE1USkZMSTd3L0RRM0VzN3hxbTZLT0VUTHZMRG9DdW8zSGJWeWcrdVRWUXRic1cydDdMQVNsTmt0d3FKSklWYXl1SVcwMXJWVzZaUFVhc3JUN085aW8yQXN6dy9ORU8zNlRSd29sSEhrL0xPcVBwM0JrcVRLL0t0NUFFK0xQSG5zYnl3eVVHSEJMWFZzczlyYzVYQ3haY1JYbHFrc2x4YklOTHVLM2VXTlh1QmE3MWpIZWhFbk52NVB3SlM1K1BXYUtlMmU3NkNLUXBMSGEzaldoYUdWbFdPUS8xVHlCR0lqTXUwdDdqbGMwZ2VyYlhzalVMN3NWMTY4OUlnN3pyaW9VTnpBeE01T1dUWXhkcDZlMDN0S20vQjZrM2pDVFlUY3d0dG9qTk5rQ1Jqa1RiZWNzWk1QTUJMR3N0OHZQTWJMa2VJNFpCMmh5bTd4V1J1NzlaNVlJTGJIZnN2TVpuRjNuZXUybE1IWWhYRW1acDl3RE5MMjR3NTJGNjIzNTlpSnNmZDVoOTV4a1YxYnhRRkZkNUxqNHEwczdtSFpFRjM3M04wRUNhYWdMdVlyNzIyZzc2NE5DeGN6TlFjbyt2REI3QWdMWnlaVFcxMmN0MzFnYVBLakh6OUxnMW1FTTgrTzNlcHZyMUZveWNXMEJWMDJXY2lRQ25Pa3NWTjF2OHJYbHEvd0FiYTVTd2l4VTF0ZCs4dW1Tc2xaTGQwdTVMZTluRWt5ZGl5dTBzYnA3YTZsMlJTSkdITEtza1plbms4bDhXZ3VaYldkcmxKSXVoL3dCM21JTWdNU3ZDaFZEdm1pYWFOWklrMVpTMm1oS3NCc25VUFVwckRkY3pLd0ZKVnRpY25FUWpTd0tJMnFqMnVtZzlqbFptV3JNaWVLTlpvcU0rSm5ydHBnbmNaSStTQml0M3lKaytKdjhBYXpEZklmaFBuWGpER1crVzVRdVBheHVMcDdjRzF2clM4MlNDR0c1akV2dzBzdmFGeGF6eFhOdnYwTWtEaDlCNlZjc0Z6REM4a3VaTFhHbWNUUnhCeUpZWllkVkx2RzIzdUt1N3R5STBjbW4yWEJHcHJvWWc1MUF3ckpmWlRKUjdoeFJGTElwa2crR0tJcUo2MDBRZnp5RktQclZmbS9EeHlPbGNhVk9ITXNqeU1SS3g1QklCMzhjOVpsRlVoVkUrTHBzb2dIbUptQVNuSit2dEFld1F6Nk5XVU1wVnVxa2FHdlBPTjJpZFpFSkRxUVFSMElJNmdpdlY4Nnp2bHM3WWg1azlxMVJRVUpKazZPL1dtMlVKSnFHYk9RNWtqb3FSME5LcHVUeHBoRTV6Y2hIb3BsT0JSVEtueUY0ZE9abnhMSGR1MDJMdVZoWTY2bzBaS242T29jN2ZyMFVqMDBBMHJiUGlYelIzR05nU3k1TGpwTHVOTkFKbzVsV1VBZERxcGlBZlhwOXB3ZE5Rek5xYWhOM2RvRUxZV1BwVi9tYkRyQlJsTWk3bm1kbWduOFE2bFh6VkZ3M1RqMHJFOGtHMElaQkZaUTRuS0Nyb1Z3QURFNURFS29YRU1CYjhyOFdaSzV6VW1JK1B1R2pNY1VxT0hqakJZTXo3Qkc3N2lGMFVudDdlb2JjR0tIdERrM0p2SC9uakRXZkhMWFBqRldpU3JOTmJ1aGptbEtxVlNMZVpZMDJxemt1cUNZTm9DcFVxcml6VVhRMjl0VnJ0NXFxV0ZLY3AzcVdqbzYxYlFVazRoQ0RZa2JtZU1tZFRJZFpXY2xYWW9wb29LaTVCWHlrekVXZUUvd0NzTmxON3ozeFZ6ekhyanM1WW0zemdSa1VURUpJMHpsZ2pOZUFCWVkwM0ZuVVJsZDdCbzdkdnNERHNid0x6QjQ0eWJYbUJ5YVhPQWFSSGJ0S1dqanQwVUYwU3hKWjVwWk5xckc1bEQ3RktTWEtqODQzWTJqL21sNzY2ZW5UOGtGUkxKQnczeEFyU1JiUGxpdTRpV1hiZWFkc1ZhcnlrVzZieFVtdTNXTWRSSko4VlpNdmFLb2gyRXVXRzhRWlRqMGdtNFR5bTNIZmpXUTJ6eGlhSURxQ1MvY0c5QVRvSmxoUXZycG9OQVRqL0FDYnlseDduQWFMeUZ4QzgwdFpHaVM3U1F3em5YUXFOZ1E3WFlEY1lKSnBGUURYVTZ0dGw0by96dTY1ZElKbjZuVGRmdGs2Q0FFbEdVYnNBMVVrRkhDRGd6TjBxaERTTlhuaUZBSEtSL3dCQlhSd0hoMkc0WlNaVG5YTytLUDhBRGNsd0JsVmRCOFJCSzNaZlZRd1lMMlpDdXFuWFJtR25wVk5odkJIanptaE54eGZsWWdSaTJsdmNXeVBNbWpGU3JNTG1MZG93SzdsVFE2YWpYV3U1dE85WFBTbHZ4RkJuWkdEalZWcGRxK2tDQXY0TTI3VndZNVVSVE93c2paUlNIWFFXT3VKQytjWnNxSWtIL0xBT1VSdVhIL0xuRXMyNHRybVJySy9KMDJUZEZKL295RDNQWHA3eFE2K3lzTDV2OHZIUGVJYTNOa2tlV3hJWGQzYlhWbVVEWFVQQ2Z6Z0lBMU93U0xvZnRhOUszZlBhbzZVbnlRcnk5ajEwa2p5SFVGVnhacTRtbnljT1l4K2RTUUtYbEFPOGVPWitNemlHSUMzVnNTZlRTVk92L1dycUljWjVHZGRNZmU5UFg4eEwwLzZ0UnE3STF2OEFLYjJIYlhOYWxtaks2ekJIeTdWMDdyTlVlVDdFcTZLeGlySEkrWnBHSTdRS29RZjh4RUZDR0R0S0loMjVpV1k4bGNZd1UzYXlCdWxYZnQzaUNVb1QvUmJhTncrdGR3STZqVVYySGlmQjNrRE0yUHg5dERhcW16ZHRlNWhWd1A2Uzdqc1AxT1ZJUFFnR3R0dzN5WC9sNFhhSFpXQ0cxdEV2SXlTUUlzM1crRmVtVTVEQUJ1UlpzNUJGeTNWS0J2MUVPVXBnK3JNd3htVHNjeFpKa01kSUpMU1FhZzZFZmlJSUJCK2tFQTExaGs4WmU0ZStreDJRVFpkeE1RdzFERFVmUXlrcXcrZ2drVitLL0lkK1h3c1BGVFZFU1llSWovOEFVRWZwL3dEbk1yNm9LdURMNUdIUUN3TVV6ZlZNT0FsLzJlTWNoMmYvQUVtRkZiRWdQay9kRk5iVkl2RjZ6aDBGVXpBWWh3am0vTUFodytubUg2c0tLM1RIL0w1NmJZN2dDRkpqQkFBNGNETVVPSEQzajlXRkZaR1hvYTZiK1RrVjEzQXJsK256STVzUEg3ZjBqaFJXTnkveTYra3ViS0lQOVRWaFRpQWdJL0RHdkhnSThmOEF5ZnR3b3JLdFU5RDNUYnB0K2VVcEd0cS9IdmpKaWtDNFI3Zm1LbUtoRmVRb2lRUktVRGtBZUFZVVYxaWczUWFva2J0a2swRVVpOHFhU1JRSVFoZnFLVW9BQVlVVld3b3FKYjVsMzg5MUgvU3JmKzhyK2FCL09uKzgrUDhBOW51L3Z3VnR6OHN2NmhtUDB0djkyV295Q0Q0Zmhtai9BS2l0bno2MXFDejlQR21ycktUczNhS1ExbHBleUV1QkplUVZsSjlCMHNTL2E1cjJwYmNWc3EwbFc0eGdUT3ZhcXdqaitsOG55eW9lY255T0RxS243T3dIbW55ZnhiSDJtS3dHVmt0c2JZbXpNTVlpdDJSVGo4bGNaZXozQjRXN3ZZeU4zY1hJN3UvY1pPMCs2RkVqWERzbndQaWVYdVpyekkyYXkzVndKdzdGNUFUOFRheFdVK2hWeHM3bHJESEVkbTNUYnZYU1FzeHRMYnBVMFUza3JES05haElORnJaWVdkbnNyTnBkYjIzaEpxU1l6a3Baa1VKQ3VwV1lzQ3ZDcVdPYWN2bFk0VzNvRjNTZ0tLSW1NbW55WE9iNWhmTGM5alpZKzR5VU1rV09zbnRiVjNzYkJwNElwSUlyVXRIY20xTndzNHRvSW9FdWU3OFFrU2xFa1VPKzYzcDQxNGJIY1QzRVZxNlBjenJOS3EzRnlJNUdXUjVRR2lFdmJNWmxrZVJvdG5iWnp1WlNWWFROckJvdlZkc2tMWksyQ3JmRUg5NWdiTlY3VXY4QUc3RzErS1Fkd3E4QlRMR3g4cGxMdGtXWHhHdFZoaTI4MXNWRlpIeVBNU09SVTZoejR0aHZMWGtIanRuanNmaHNoMmJQRTNscmRXaTlpMmZ0VDJkMWNYdHRKcThMTS9idXJxZVhiSVhSKzVza1ZvMVJGdUdRNGJ4ekpUM1Z6ZTIyK2U4aGxpbVBjbEcrT2VHT0NWZEZjQmQwVU1hNnFGWmR1NVNHTEUyS2E2V3RHV1N5UmxzbHFXb3ZOUmMzSldEelU3TGEyek9XZlNsdkRZRGxDeHhqYWNTamJKRUozZ2hKUkJnK1NYWk5uWkFGSkloZUpSdmVKOC8rV01KZzdqanVPeWdURjNGckZiNkcxdEdlR09Lei9aeXRiU3RBWkxhWTJKTnE5eEE4YzhrVEVTU00zdlZiYjN4MXcrL3ZvOG5jMmhOM0hNOG1vbG1DdXp6L0FCSkVxQ1FMS2d1TkpsamtEUnE0RzFRT2xaYS8wWHJlV243QllIMGZQbVZ0VXJCV0NmaDIxNHU4ZlZKS3gxeGV2THhWaWNVK1BzTFdzak5vbnFjYUIzQU5RT3NEUW9INXVkWG5zRm41WjV2anNSWjRhMG1zeEhqN2VlM3Q1bXNiR1M3aXRybGJoWmJaYnlTM2U2N0RDN3VkSSs3dFF6TnMyN1UyVlZ4dy9CWEY1TmV6Sk1XdUpZNUpFRnhPc0xTeEdNcEtZVmtFWGNIWmkxYlpxMndhNjZ0cmRuMmxOWHk4TkRWK1RxYlovRHdHeTVEY0VTeGRQNWhZalRZMHBiWjY4djdHQ2g1QVZsaGMyaXp2M0F0RkRIWWdSeVpBRVFiZ1ZJdEJhZVV1ZTQ3SjNPWXNNaThPU3ZNRkhoNW5XT0VGOGJGYVc5aEhiYUNQYXUyMXRZSXhLb0UrNk1TbVV6RnBETzQ0bngrNXRZcktlMlY3V0cvYTlSU3puYmN2TkpjTkw5clU2eXl5TnNKTWVqRk5telJSaEx2cEU2Y3BPdFF0UGZhd2pIRmVydFZzOUtoV0I1ZXpBWmpYYmpOdHJIWW1wSHBKc3NncTllempVSEpIcWlwM3pZNmkza0xKZ3VzQ21WMjN6SCtiTEhPWFhKTFRQVHBtYjNJV3Q3UElJYlg4NWMyY0RXMXM1UXdHTUlrRG1Ob0ZRUVNxc2ZkamN4UkZMSkw0MTRQUFl4WTJYSHh0WlFXOHNDTHZsOTJPYVFTeURkM054Wm5HNE9TWkVKYll5aDIxeTkvMDU2VWxyZTV2cnloc1A3d2R6OVd0Q3MrMGtKeU5mQk8wbXF5ZEtxajlBWTJVYUpOUmdxM0xySW9KcEZJaVZRRWx4S0xoQkJWUEhySHpYNVF4L0hFNGpiWmViL2h1T3p1clVXN3h3U0oyTDY3aXZidU51NUU1ZnYzTUtQSXpFdVYzeGJoRExMRzlYY2NJNHZjWkpzdkphSiswbW1pbE1nYVJXN2tFVFFRc05yZ0R0eHV5cUFBQWRyNmIwUmxiRHAyMCtxbUpYTldkUFRxczdLd2NPbjFxdUR4NjdSdUV2UUo2ekhlUFhFK282ZE9wZVkxZkJycUxLSE1zVTdJUUlZcFYzSUxRL3dDZEhraEhEUVg4Y1NyTGJTS3NkcFpvaUd6aHlGdmJCRVczQ0lrTU9Vdm8xUlFFSW1HNVdNVUpqaWVGY2JaU0h0Mlk3WlZKYVdabUltZTNrbDFZeUVrdTlyQXhZblhWT2hBZDkycVlEb1cwU3lnMTJWaGpiQlpyRTVjdFhmOEFlUTNXK1FzOUNyeDFtbDdYRm1vN21PdGZuNjlUYVM4eXVxZE9HVVpwT1ZUbk1zVS9PSmM3Q3kvelgrV2JyS3BkWWFlenNjTWlNbndYd1ZoTmJ6TEphdzJrdnh5eVdtM0lGNFlVUld2Rm1hSlZWWTJYYURXTVd2aWppY1ZxWXJ4SnA3eGlEM3UvT2tpRlpYbFhzRlpkYmNCM1lrUWxBeEpMQTY2VmZyUjBiYWhrYXdsQ1U2RGExaVJqR1d2b3lyU2NyTGJLc0RXbVJldDN5VDJ2TktlMmk5bDFHYXB5aFRsT2RaZUdrNDFWNDZWTzRkaTRWVVZGUzA0SDVsL0kxbm5XeW5KTHVTL3NwNWNoTGRSUlE0eTNhOWx5U0ZMaDd4cGNaZHdYZzBJVkV2YmE1U0dKVmh0eERHa1lSK1E4YThjbXNSYTQySllKa1czV0puZTVrRUsyekJveENGdVluaFBxV2FHV011eEx5RjJMYStMYm9YNmVITkxxbE9zZFhrNTg5YWg0eUpjVDVMWmI2OUx6NlRTbDErZ3pMYVZQWEorTVROQld5dFZsbzNrNG9nQkd2Q3BGRlJFeHlnZkd5L05kNWxnNVJrT1NZVy9nczF2cm1XVmJjMmxuY1EyNWU5dUwrRm9oYzI4cDc5cGMzVTBscmRuVzVoTHNFa1ZTVnFuWHhYdzk4WmI0MjhnZVl3UnFoazdzMGJ5QVF4d09HN2NpKzVMSEVpeXhEODI0QTFVa2Exa0wzb282YTVPUnNFbytvTDF3NnNUdVNmckFlODM4emVFa1p1L283UW5KQ2x0RFdnVzFEZFRONGFvUFhCb1VyRURpZ1JNQUJJQlRHMVd2elFlYnJHenM3QzF5OFNRV2NjY2E2V09QRFR4d1k4NHVDTzljV3U2L1NHeFo0SXhlbWNqdU81SmtJY1BuOFo4TG1tbW5rdEdNa3pNeC9QejZJenppNWRvUjNkSUM4NFYyN0lUWGFGNkwwcStHNlFkQW1xLzltb1ZLYmo2K21ldXVtak9PMkpzaG1lTmxhZlg5YTFXb1dDS2RwVzBIY2JZNnJYdFJRRFNQZm9uSTZiSXRWU2xQL3dCdGZlcHRpL01iNWVYUGY4U3paRzFtekJGd3J2SmpzYTRraXZMakpYVjVieW9iVFpKYlhWeGw3K1c0Z2RURkk4c1pLLzd0YTlsaDhlOFROait6a3Q1VXRBWXlBdHhjRGEwTWR2RkRJcEV1cXlSUjJrQ1J1Q0dVSXdCL09TNzZ6WG82NmVFTFE3dUpxUklQSjk2cXhlcU81Vzk3Q2wweVRET1JxY3M0c2lMYVR0VHR1amFwOS9SSWhXWGt5bEI5TG1ZZ0x4VmNWbklyUW4rWkx6SkxnWStOTGxJWXNSRXNpQklyREh3a3d2SGR4TGJNMFZxak5hMjhkOWVMYVd4UFlzeE9SYlJ4Q09IdEtIanppU1h6Wkg0WjJ1MktrbHA1Mzk4TkV4a0FhVWdTdTBFUmxrMDN5bFB6ak51ZmR1R3BhbzEvU1pST2FyRUI4TWtrNDZkaUN1ZmlzMDg0UjlsdUVsZlp0djVNaEpPMjQrdHRrdTRkODRrNTAvTThwTVNvbEttWHJua0hrSGwvS0xFNHpPM2Zmc21tZ2xLOXFGUHpsdFp4MkVEYXh4bzN1V2tNY1dtdTF0dmNjTklXYzMyendPS3gwM3hObEZzbTJPdXU1ejdza3JUdU5HWWpyS3pOcnBxTmRvMFVBRFo1QjhNd3RoVng5dE5GSDg4U2FnMU1rSHU5MktZVkQ2cVpLUGQ3TVVmV2xzS1k0NFZIV3AyTStqU3ZPK3ZFNUNLQUpUa0tjbzk1VGxBd0Q5b0NBaGhSV3RMZnBmVWwvYnF0YnByV2oyZEJZd25WSk4xYUVrdWM0Z1lvbU1MdGt0eE1JSEh0NyszQ2l1UEx0OHNucGhuMjhrRlFwNldyWGtna3FCbld0VlZhT2NpeWlRa0JjbzFrOFovbUFiOVhIdjV1M0xOZmNjNDlrNUROa3JHenVKai9BQ3BJWTNiL0FFbVVuK09za3gzTXVYWWkzRnBpc3BrYmEwVTZpT0s1bVNNZGRmc0s0WHFmWHAxOXRSR2RUWHlPOXp6Q2phVDB0dSt4V016WDFva2hObVNqVzVOa1N1QlFPWk5rTnpOSnBOeGRDa0FLaVlxZ0c4dFBpSDZRNFdOK0M0dTFMU2Nla254VTc2YmpheVNSSzVYWFp1V04wSjJibTI3V1hUYzMwMTJUaFBPWElMZEJhY3Zzc2J5SEhMMFZiMjNpYVdNSFRlSTV1MlQrYzBYZjNWbDEyTHBwcDFqUHRIU1o4ejdRQzZ4YmQwcTZ1MnJUWWtIcURtVHJrYlJLOVkzYlJWMnNzbTRaekZabEVIS1RsUitzTHBRU3g2WUtLSE1JOG9pSWhnbVY0SHpNT1piRExaRjVkeWtINGt5S2RxaEJ2aXVDTlJzQVFBeVBvb0M5UU5LN3V3WG1Yd3hrQWd5T05neFIydHZVMnBJVm1ZeU4ycHJVTzNXUWxpVGJSYm1KYjNTU2FqeXVmVXYxQjY3dUxPSXNmVFgvQUdUREpPQjlleWw1Tlo3UHVrUE9VSTRPUi9JcEtxcUVCdHhJSndBd0g0Q0hOdzQ1ajJlNHptbHRubXoyUXVCa052dWtXNnBDdjBBTkNPMk5HNjZBalE2SFRxRFhhSERlWjhPeldUaHN1R1dOamM0amR0ZG12OWJwai9LYjRhNjdkdzN1NmU4VllIcW9ZNkVWSURwM3FKcDk5Y1FFdktTRlpad01aSWxjM0dnMjZpMTUyV1RqWG9uQldOWVRyRmpEdkUzQ1FKaUNTcTZqc1M4QTh6bkRzTmhrMmFuaXNQMmNiRC80ckdvRU4xWVN5VzhwSS83MVFXTDYrM1FqMU9nWFdyMWwvR0dhVEtQbE1iblp2MkpjTXhtdE1oRkhQR2dQb0lXOXdSaGRkQnFEcU5OMjdTcEtVK3BLSXFqSm0yMWpyblZtcUlaMFZzMmhKdUlwMFBLM0p5aTVPbWl6V2lXRVBHUEpoWlowa29YanlJbU1VaHhNYmdBQ0lZdkJsdVdjbXlTNHV3aTcyWFlzQVgwa25CVUV0clBPVHRJQU80N2g3ZmJWbHlIQ09IOFN3c21jNWZrcnVURVFoV2tqUjVJN1gzbVZWWHN3OUdHOWxDaFFmWjAwcVhIb01rOTN2VUxPN3V4TFpNVStaVVl2R1Zodkx0d2crK0pJdHhLc2xYNEIwdjZxSmh6dGxrK1lGRUVST29Uc0lITHhOc3o0cjQ1eW5qK051ZjhBaW1hUjdtZVZTc2J5OTN0aFYwSkRCbVViOWRDRlBvbzErclRiekZ5ZmhQSThyYXJ3ZTBndDhmYlFzclBIRVl1NldiVWJneXE3RkFQdE9OVHVJOWxTUzUyblhUdEdGRkdGRkdGRkdGRkdGRkdGRkdGRkdGRlJLL012L25tby93Q2szRDk1WDgwRCtkTDk1OGYvQUVGMzkrQ3R1dmxrL1VjditsdC91eTFHS1FlNzI1cEI3YTJmWVUyUWV3UGRrR0ZRUFdtQ0QrZUtOTFAwMDJVZkhFbW9NS1pJUGRpejYxRDZxYUtQaDI1RTB0aFRSQnhUQ29leW1DajNEaWlLV2VsTkZId3hKcURDbXlEOUgzNXcxS3BrbzkzdHhScUJGTWtIcyt6RXNLajdLWktQaDI0bzBvMDJVZTcyaGtUVUQ2VXlRZTczWXRoUy9iVFJSOE1TYWd3cGtnL1JpbXFIc3BvZzkzdXlKOUtVd3BzZzkzc3hUQ29uclRCQjdjVWFYOWRORkh4eEpGUVlWVjQvaHd5TlEwcWQ3UG8xcnp1b3dvb3dvb3dvb3dvcGR3MWJPMHpJdW02TGhJNGNESnJKbFVLWVBxRURBT0ZGYzRiWTZRZW52ZGJGNHcyQnJtQ2xrM3JSWm1zcURGbVJjRVZ5cUZOeUtIYnE4REI1b2lBL1huQkFZRldHcW4xRlNSM2pjU1JrcklwQkJCMElJNmdnajBJOWhxTGpaSHlBT2tTMnZTUGFyWU5tMFRpdDVxN0tIbklGekhIRW9rRkVFMmN6V0pSSnVDUEFlSGw4bkhqMjhlQVpqRjV3M2p0NUtMajRkWWJrYSsvQ1RFZXZycnMwQjEra2duMTBQV3UwY0o1cDhrNE8xYXdqeVV0MWoyQUhhdXdMcEJwcUJ0N3daa0ExOUVaVlBUVUhRYWRVZFBYeXBPbVhRTmloN3UzSmJyN2Q0Wkh5MnRndmt5MW0xVVRtWm5acUMxYkp4ak5xeUo1U2hnS1JBaVpDaDJBQUFIRExsak1GaU1OSDI4WmJ4UmZTUUJ1WSswc3g5NWlmYVNUcldJOGg1anlibFU1bno5N1BjYW5VS3pFUnI5U1JqUkVBOWdWUUJVbDdkczNhSWtidGtVMEVVd0FwRWtpRklRb0FBQUhBcFFBTzRNdTFZMVZmQ2lqQ2lqQ2lqQ2lqQ2lqQ2lqQ2lqQ2lqQ2lvay9tWUR3bmRSZjBxNGZ2SzltZ3Z6by92UEFmMmU3Ky9CVzNQeXlmcU9YL1MyL3dCMldveENqK2VhUG10b21wb2crT1JQMDB2NnFaS1BjT0tJcFpGTkVId3hMQ29ucUtaSVA1NG9pbEhwMXBvZzkzdXlQc3FMQ21pRDRZdGhTL2JUUlIrajc4U2FXMU1rSHU5MktZVkQyVXlRZTcyRGtmVVV0cWJLT0tOUVAwMHlRZkg4Y1V3cGRNbEh1OTJLSXFEQ215RDJmWU9RcGRNbEh4eUJwYlUwUWU0ZnI3TVN3cUpwa2crR0tZVXYyMDBRZm8rL0YxQmhUUkI4Y2d3cGYxVXlVZTcyWW8wc2ltaUQrZUpZVkU5UlZYaitISC9reUdsTDBxZUhQbzByenRvd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29xSkQ1bVg4OTFGL1NiaCs4cithRGZPaCs4OEIrZ3UvdndWdDE4c242aGwvMDF2OEFkbHFNUWc5dysvTkh5SzJqOWxNa0h3eU5LUHJyVFpSeFJxRFV3bVBkN3NXd3FIMVUwVWZERW1sc0thSU9McUhzcGtnOTN1eUxDbEhwVFJCN3ZaK0dKSXFMQ21TRDlHS2FsMDBRZkg4Y1g3YWd3cG9nOTN1eURDbDB5VWZ6eFpwWnBvbytPSklxSnBwTWUwUGIyZng5K0tOS05NbEh3eUpxRENtaUQ5SDNoaW1GUXBvbytPS0lwVENtU0QzZXpGSG9hNFBXbWlEK2VSYWtuMXBvbytPSk5SWVV5UWNVd3BmMVZXeUZjVlBKbjBaVjUxVVlVVVlVVVlVVVlVVVlVVVlVVVlVVVlVVVlVVVlVVVlVVVlVVVlVVVlVVVlVVVlVVVlVVVlVVkVmOHpUK2U2aS9wTncvZVYvTkIvblAvQUhuZ1AwRjM5K0N0dS9sai9VTXgrbXQvdXkxR0NRZm8rdnRETklHRmJSVXlRZTczRGkvYlVHRk5rSHMreklNS1dlb3Brbzl1TE5MUDAwMFVlNzI0a2lvc0taSVBoaWpTL2JwOU5ORkg4ODROTFlVMFFmSEVzS2g3S1lLUGNQMVlvaWxrVTJVZnpERkdvbjZhYUlQYjl1UlBwU3ZRMHlVZTRmZmlpS2dSVEpCN1BzeFRDb1UwVWZ6REVtbE5UWkI0OEIrditQeHlKOUtpZlNtQ0QzZXo4TVd3cFI5YWFLUDU0azFGaFRSQjhjVXdwZjFVeVFlNzNaSDJVdGhUWkI3UHN4VENvSHJUQlI3ZnR4UnBacXZ4L0RoL3k1RFNqU3A1OCtqQ3ZPaWpDaWpDaWpDaWpDaWpDaWpDaWpDaWpDaWpDaWpDaWpDaWpDaWpDaWpDaWpDaWpDaWpDaWpDaW9qdm1hZnozVVg5SnVIN3l2NW9QODUvN3p3SDZDNysvQlczZnl4L3FHWS9UVy8zWmFpL0lQZDdQd3pTSmhXMFo5YVpLUDBZbzFFMDBtUGQ3Znh5SjlLVjdkS2FLUGQ3TVVhZ1JUSkIvUEZNS2g3S1pJUGppaUtVZWxORUh1OW40WkNvc0thSVAwWXRoUy9iVFJSOGNVYVd3cGxNZTcyZG1LWVZINnFhSVBnT1FwVENtaWorZUxOUVAwMHlRZTBQZGltRkxQclRSUjhNU1JVV0ZORUh2RDc4aFM2WklQZDdjZ1JTMkZORUh1OTJKWVZBOVJUSlI4TVVhV2VocG9nK09McURDbWlEM2U3SU1LWDlWTWxId3hScFpGVnVQNGVHUTBxSFgvQlU5ZWZSZFhuVlJoUlJoUlJoUlJoUlJoUlJoUlJoUlJoUlJoUlJoUlJoUlJoUlJoUlJoUlJoUlJoUlJoUlJoUlVSM3pOUDU3cUwrazNEOTVYODBIK2Mvd0RlZUEvUVhmMzRLMjcrV1A4QVVNeCttdC91eTFGNFVlM05KRFcwaDlLWklQWUhzL2o4TVV3NjFHbVNEK2VRcFIrbW15ajRoaXlLZ2FZSU9LWVZEMjAwVWNVYVcxTkVIeHhmdHFIcy9CVEpCN3Zka0NLV3dwc2crR0tJcUI2MVRYZkpORjQ1QlFxaGp5Ync3SkFTQVVTa1ZUajMwa0psUk1jb2xURkNQT0FDVUREemlVT0hBUkVHUTJrbHhGTk1oQVdDTU8ydXVwQmtqajBIUTlkMGlucm9OQWV1dWdOTkpLc2JvamE2eU50SDRkck4xL0VwL0hwVjJJUGQ3c29mYlVtRk5FSHd5TENsL1ZUSmZxeFJwWnBvZzhlSHR4TENvbjBwb2c5b2U0Y1dhVWZXbWlqK2VSTlJhbVNENDRsaFM2YUlQZDdzVVJTMkZNa0h3eFJxSjZpbWlEK2VSTktQVHJUWlI4Y1VSVUdGZWVRcUZUNFo5RmxlZEZHRkZHRkZHRkZHRkZHRkZHRkZHRkZHRkZHRkZHRkZHRkZHRkZHRkZHRkZHRkZHRkZHRkZHRkZSSGZNMC9udW92NlRjUDNsZnpRZjV6LzNuZ1AwRjM5K0N0dS9sai9VTXgrbXQvdXkxRjNta2xiUzFYSVBqa0dGUXJtSGQzVmhWK253WGJ6WUdzOXpHckROVnVrTjVydFJpWjJtbkYwQ0JVZk5sMjFuS2VMRlJ3NEJBaFh5VFU2aXdDVWhUZGdqMzk0bitYWFArWiszYmNOejNGeG5wRlkvQVhONU5iM28yYnQya0xXcEV1aXFYSmdlVlZRZ3NWNmdkWTgxOG5ZM2dtK1hPNDdML3MxU0I4VEZBa2x2MTAwMWNUZTVxVHRBa1ZDVzZBSG9Ubi9UL3dCUkd0K3BHaXVkZzYzZHlSb1dQbW4xZmxHMDh4TEZTY1hLTUdySitzZzhibGNPbS9sbllTS0N4RkUxbEV4SXB3NWdPVTVTNG41ajhLODU4SGN0ajRiemlPQVpTYTFqdUltdDVPN0ZMRkk3eGhrYmFqYWlTT1JHVmtWZ3k2NkZXVm11dkNPZWNmOEFJT0ZiTzhmYVQ0TkptaWNTTHNkSFZWWWhocXcwMnVyQWhpTkQ2NmdnYUVxSHpIT251N24yYXBYVyt3SGtacWVwVDExczg2TmRqVTRaYUVnMzdhTklhSWRHc0htUEhjMjhlSmxZSkhUU0ZjRGNUY2dGTUlkeGNrK1NMelB4UmNDbWJmRFJYL0lzamIyTnJiL0V5bVpaNTQybFBlVDRmUkVnUkdOdzZzNGowMEc0bGRjQ3hubnZnMllPUmF3VytlM3hsckpjVFNkcEJHWTQyQ2U0ZTdxelNNdzdZSVhkNm5UUTZadFMrdkhwOHR1bXJMdmxlWW5haHJ1cjJnOUxjdmJmRUpzNUtXc3dSYkNYVGlLOUV4TDZhZFRMMVpuSkptS21rQW5BQ3FITUJVMHpuTGkzS1BsRTh6Y2M4bjJQaUdHMnRNbHpUSVk4WHFwWnpGNG9iWHV5UW1hNG1tamdTQkZlSmdXZm9TVVZTWGRFTnp4Zm1mZytVNHBjYzBhV2Exd1Z2YzlndE9nVjNtMksreUpFYVF1eFZ4b0IxKzBUb3FralRWRytiRDAyWDI5MXpYOExXdHhwU3Ryc2NWVjRKODlxbForR1BKYWJrMjBURkpnVmhkMzh1Uk4yOGRrQUJGb0JnQWYxQUE5bWRuOHMvdTcvQURsdy9pTjl6TEtYM0dXeCtPc3BidWVOTHU2N3FRd1JOTktmemxqSENTaUl4T2syaFBvU090WWRpUG1VNERtc3pCaExTM3lvdUxtZElZMmFHTFl6eU9FUWU3Y00rak1SL0kxK2tDdXNPb3pxdjA3MHN3MEZMYlRsWk5OeGFITHB0WG9DdnhveTA5TEJIZWxHVWRvTmpyczJhREtNSytSRlpWZGRJdkZRcFNjNXhBdWErK0UvbDU4bC9NQms3dkgrUDdlQXdXRWFOY1hGeEwyYmVIdWIrMGpNRmQyZVV4dnNXT056b3JNMjFRV3JzVG5ua2ZpL2p1MWh1ZVJTU0NTNFpoRkhHbStSOXVtOWdOVlVLbTVkU3pEMUFHcE9sWjdvZmQ5STZoOWJRMjA5ZkhrLzdjbW5VdXhTYnpiUkZqTU0zY0xLT290MGhJTTJ6dDhpZ29vbzFCWk1DcW41a0ZTR0hnSmhLR0plVy9GWEt2REhPTHJnSE1oQisyN1dPRnkwRHRKQzZUeEpLalJ1eVJzd0FmWTJxRFNSWFVhZ2FtNWNRNWJpZWI0R0xrT0U3bndNck9vRWloWFVvNVFobERNQjZhanFkVklQdDBHeUpjZjlScWZzc0RuL0FObHJMbUZZMzlTeVA5algvd0ExYlZkcnYrdnR2MHgvOEtXbWJXNVRhVlN6TzFmVmVVMnIwMDVVOUM2Qmc5OHRDTmNxbjlHOU0zZGd6ZGNwUjh0VVVsQVRQd055RzRjQnV2anEzdDdyeUZnYmE3UlpiV1RNMlN1akFGWFJybUlNckFnZ2hnU0NDQ0NEb1FSMHF5ODBsbGc0ZmxaNEdaSjB4dDB5c3BJWldFRGtFRWFFRUhxQ0RxRDZWQm5LOVF0YWQ2S3JpRW5LYi9nWTZRM2xhSStXdTllMm5IVDk5Z1l0bHJ5dHVGNUV5d2E5aDVLelZhdEpPMUpNOEFENk5TY25TVkgxalk2b0xvL1Z6L3lHOGF4OGdsYUxpL0RaSkZ4OFpXSjhQYXBDN0dad0JwN3lwSStnVHZiSEtncjdqQWJXOEVZUEtQTUpNSkVzdWI1S2lOZXVHa1hKVFBLb0VTZGRkRlowVFV2MnR5Z2tIMzFKM0RnZWEzRnRQVnV4cnRSdHIyL2UxOU9sWEYwNnVmWFcvd0N6MDVBeThxbEQyU3JiTmlaeHpCWFJ0WXFYS1VsUTc1cWtaa2lWMDBmSXVCVlNCTVNteldId2Y0WXpHT2d2Y1B4VGlGdnJLTi9ld2RoSWRGTEpKQXloSWlrcXk2S3gzSGF5c3VoMTFxenY1TDhpWW02bWd5MmU1Qk1xeG5hWThuZElPb1YxbERGbkRJWS9lQTJqVU1EcU5LblErVlE3ZnJUZS9rYlRaZHAzeWpRRlE2WHRrUWxjMlRzVmEyVHJWM3Nhb3NaYTdRNmR0K0JSaFc3UjQ1bHZLU09nd1JGTkZzaHpGT29VNTFQSUwrOUc4YmVOZUh5OEY1Smp1UDRxeWZibmhlUjR5M2l4cTMwTmprc0xid3hTR0ZIMkZZN3k0S3lhTzZ2SXhCMjZLTjdQa1c4Zzh0NWJkY3Z3VjFscis2Z2hHR2EzYThtZThhMmU4c3NsTks2N3l1dTVyZUlGZmRVcWdCNjZzWmlGSy9YMmhGVnBhRHNzV3dCMG5IT3BSamE2NVpmN2RmT0JXRkVrdkRzWVJvdUt4U3QxZURWWnl4VlVGSTRGT0JpR0RQSktmQVlHMFI1Y3JaWkcyc1JLSW5taXZiUzcrRWtmZHRFOXZIYm8yNzNIMGhrbXRuZlk0REFvd3IwRlhJNUdZcWxuY1dzdHhzTHJHOXZOQjNsR212YmtlVmhwMVg4NHFTcXU1U1Jvd05OTjZZakRPUEptMnI2ZmxYVXEraXE5WFlCUXhEemdScmdXemliVWZDMmNPU1FpcTVSSTNLa2dLcnNTSy81aUFKY3h1SXVHdzRpNDdPYWludjhBSnkzVXNGcGFXcElOejJXMlBjR1RZemkyTEFyRUVpM3psWmZmZ0VXNW9TWng3NkxmWVBIYjJpUXBKTk5NTmUxdkdvaUM3Z3BsQTZ1V2ZiSHFudXliOUJkRXF4SFNEaU9qWk9FUFVYY3U3TXhoSjJMa3duS3U5ZkVYS1U4WThNNGZQaXB2ZUNwRS9OSklFSWdvWXZuSkZUT0txVlN2Rjhka1o3Zkc1S3liRVhkNUtZcmE2Z20rSnNwSlF3QmhrTHlTQVNlOHFiMXVsV055dmVpV056TEhTTmxybTJTUzZ0Wnhld3dwdWxpa1R0VHFoSDlZdWlycXZRbmFZU1hVSFk1WlFqNU9uUmRiRWN1SVV0aXM3dVpLemF6QnBDV1l4OVFyRVJHUEVXN2hzak92VXY3emZ0M3k2THRIZ2J5U3BsWFhJZ2NDcWMzQzlMd1R4cWx4Smhoa2NwTG1SQ2x3WnA0b3NmWlc4TWlvNkxkU0wrMFpVbFpaSTlEMjFRU3lKQTRXVGRwYlg1Qnlob2x2amJXaVdSZG85a2J2Y3p5U0tXREdKVDhNaFFGVzZiaVNpdElOVjAxOFp1bFUyTHEwaklONWxtNGVJdTJwR2tyRjJWQ3lzRlhSbTc5UXRkTXdSZ1lCKzJYZnBwK2Y2eFZQeUVnYjhnY1JQbEJ5RGcvQzhYeFM1eUZ2ZXd5WHNjMFlqbmd2RnZZbWtLU2tXWmlXMXRKVWFVTDNmaUhUdFJpTFlOUzlTeDJkemwzbDRyYVNCMWdaR0xSeVFHQndvWkIzdDVtbVJnaE8zdEtkN2I5M1FMV255RDRaMGhXYnNLYklQNTR0aFMvWlZiaitISC9reGVsUTBxZkhQb3Jyem5vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29xSTc1bW44OTFGL1NiaCs4cithRC9PZis4OEIrZ3UvdndWdDM4c2Y2aG1QMDF2OEFkbHFMdk5KSzJscnpLUGgyNXdSVVRXRjdTb3pMWjJ0YjdydCtDSHBidFVMQldUS09DYzZiWldZaTNMSnErNEFRNWlxc0hTcEZrekZBVEVPbUJpOW9CbVZlUHVXM1hBZWRZZm10bnY4QWlNVmtyZTYwVTZGaERLcnZINmdFU0lHUmdUb3lzUWVoTldIaytGaDVKeDIrd00rbmJ2TFNXSFUrZ01pRlEzNFZKREFqcUNBUjFyMXB1bmJxUGQ2QjZhT3JyWERweXRHWFd6TzZ0VzZkR21QNWJocE5XUkd6VmUvUFFFaGpIYXVvU3ZSaEZFMUNnSWVwVFRLSmlpSlJIM2M4MStFTGJ6RjUyOGI4M3QwU2ZpMWhIZDNON0xwcXJ3V3pXdDFqNCtvQWRKN2lWbFpTZjZwbllLUUdGZWRYQStmeThIOGVjcDQvS3pSNWk1ZUdLQk5kQ3Nrb21odVc2ZWpSeElDQ1A1WVVhanBXd1ZLTU9odmxqVE5ta2tSWlhEcXUySlRHUlFNWVVueVZCcmpxUXN0YlM1QURuOUsvVHJicDRKeW01RkcwcWlRL2FQS09HSnl3ZVh2bnp0Y0ZZdjNlTmVPOEpldWZiR2NoY3JIYTNKMTlOOFp1WW9RcEdxeVdrakwwRzRYdHNLZUZmTHRMa2JnYk1yeWEvZ1g2R0Z0RVdsaUg0R0VUeWFqb1ZtUUg2SzJkTmRHMjBOaWZMcjZlSEdzb3RXYXNzWk9YRGFka3B6WmNHenl5UjE0V1dUaUphTVJjS0lvU012RVZxTFlFU1FIL0FEVmtWMWZKRXh1Vk5UQk1YOHpuQWVGL090elNIbmx3dHJncDdTeXhWdGVzdTVMYVN3VlROREt5aG1qaG11cGJndEo5aEhqajdvQzZ1bVFYZmlqa1dkOEQ0SitQUm1YSVJUVDNrc0FPalNwY0VoSFFFZ002UkpHQXZxeXMyelU2SzJ3dWdqcVkxak4yM1hQVFJ1cnA2b2RVMlZUWExlTG9GNVJvc1hHVEtOdnF5WHEwU1dWaElSYWMxVzdzNFBGQ2RTUVFXQVhiNGVWUkZFVDhUWWI4My9nbm5tSzQ1bS9PdmkzbW1YeVBCc21qUzVDd2EvbGxoTm5kbll4dFpJNVRCYzJLaVhhdHU2RVF3ZThrc2dYUVhmd3g1QTQvZDVLdzhmOEFMY0haMjNJTFJnbHRjQzNSSkJQQ053RXFzZ2tpdURzMU1xdDc4blJrWFhVNlE2bDVSSHJjNjNMMVRrclBIUTlDMUpSYjdYYTlKdnBWakhzVHlGTGhKWVFkdGxuU3FMTjRwWWRyUG03Y0JCUURMUndKaUJ1QkFBTzEvQldQbCtWYjVWY1R5YVN3bnVlWDhqeTJQdWJpS09LU1NRUjNzOFh1TUZET2d0OFRISklSdDBTNUxnajNpYXcveUJjcjVjOHVYbUxXNGppd3VNczdpS04yZFZYZEJHL3ZBa2hXN2w0eXI2NnRGcDE2QVYyajhsaStmRmRPN1gxMHFyNWk5TTJBd3NyY0REK3BLTnZFR20wU2JrRG0vd0NwSkkwNTBwM2NRT3NiaUk4UUFOWWY3MFBpUDdQOGw4ZTVyR3VrV1R3OGxzMm5vWmJHY3VXUDFtTzlpWDE5RUhUb1NlMFBsVXpIeEhGOGpoR09yMnQ2c28rcGJpUGFCK0RkQTUvQ3hxWWlXSC9VYW43Wjl6LzdMV1hQTlhHai9jc2ovWTEvODFiVnN6ZGo4L2IvQUtZLytGTFNleFZQTDEzZlQvOEFrNlhhVC9jV0RmRC9BSVpmUEdZMThsY2VIMDV5dy84QU5SVlllYi8vQUNYbUIvOEF4ZDEvNEVsZXVKMDRYcVFyOUVoN1ZGbFlMeWxkbU90cWRqa1pXT1pUTVdxL2craGEwU3JOT1NpSkpGekhTckE3bHNVRm16aE5SQmRNUkljcGltRUIrd3JsTmxIZFpCN1NYY0lwVXhpSGF4VnRHeWlLZHJBaGxPaDZFRUVIcURyWHp6Y1ptYTJzVXVFMjc0MnYyR29ERFZjZXhHb09vSTFIVUVFRWRDTkt5S2pYV2syVXFMMm1UY3RZcG00ZFBXM0tIRFZTeFI2NnBlbC9VYkxYR3pyTEw2WXJVMUpJcnFXUmV3YklsSGlyR2FJNFVmSVU1RnMyY3JtY1MwaXlZMWtlQnlNY2dPUWpTSzNoeWRySzBpRWY3OWNOY1c4YTNMcXBHd0pDRkRSa0JXdVN6S29XR0o1TUk1VHpuRjIxcTl2anBqSmN5NHk3UUl3UCs1d0piWEVqUUt4SHZsNWR4V1FFc3R1RlZtTFRTSkhMOTh1K3Rxd3lmVUE0S2dmeTFkSTlKS2F5aFV6Q1JQMHRQcVRZdm1HQU9VbkV4K0FjZUhFYzhqZjczbUNVOGI0ZElxc1kxajVWdUlCMEd1YTQ0QnFmUWFub05mV3R5Lzdyak1wa3VXODNqTERjc1BFeUJyMU8vRTV0dW4wK210U3RTUm5UMDhxMW15VWFqcFBuM24yeDVGekRxYm1aTmR1OE82V2FqRGtzdGxXVGVBL0F4d1JSU1lvZWZ5Z3FvbW1YaVR4dXladWJ4N3Exeks0VEN4VHpicjZTR2Q3aTRtWkhMc25ZRjNkc0pPNXF3ampTMmo3bTBTdkhHdXFldE5zSW9CRE5ZbS92M2pqMHQxa2pXS0pBeTdRM2M3RUFLN05CdVpwWDI2bEZaam8yU3ZaTnZPbFpxUmhDeFN0ajExWW9PdG1jdkUwZ1NlcGJObVpKU0VXa3hNbWtNazlweGhabUJRVS9QRjRRb2dCVmk4YnpmNUdETnJESmpWRnJMa2VQWGR0YUY1QXUyUVptNG1OczAyb1h1eVdHdHVReFh1RzRSU0FzeTYydTN0Wk1lWFM2Sm1TMnljTXN3VlNkVk5qR2dsQ2RUc1c1L09qVFhhSTJPcEtHc1ZaVjZ3UjhDNWhuek4zSFM5anN0WmFWK0FkdDFHMHc5a0d4cFp2OFRTWks4ajFxM2FIZWcyQlV4Q2dzcTY1VStmeTFmTHd5MTQ5bjhmZ3BjTmV3elcrWHlPU3MwdExXUlNseEpLaG5UdkxHMmtpSkdaT3lIS2p1UE50ajM5dVhaZWJqSlkyNXlDMzF1NlMyVnJhenROTXBEUnFqZHR0aFlhcXpOdDM3UVR0V1BWdE55YnRseVRlVWtMTE1URE5DY2dIeXgzTVRKSlA2SytzVlpzRWF3ZEZSaW5ZTkZJK1RSVlVVWnMyeDFFSERNNlpYS0FPRTFlYzRKcFo3bGJiSjVEa3Q1bDdLTyt4OTlJWGdtV1hHU1hsbGR3eE9GZ2s3WmltVmlZNDRXYUthM1pCTkVMaU9YZTRqaXhpMGt0TGZGUVdVN1c5emJxRmtRcGRyRFBDN3JySXU0T2hBRE00RHBJQ1VjeE1taWxud0N5a0lySHpCSDdXQytPVnl6TTRqNHRXbVRLTGpaUmhJTjUxWlFGbUVjMVlNQk0xY1JKQlFVSzNRWEFpeDAxd01KRXlwOWFjcVNPWEhYaVg4VmgrM2NiazQ3ZjRpempqZ2huaWxTNlk3b29ZNG90WTNnVXhPSVlwUXNra2M0WXBHc2VSNHBtUzVnYTNlNCtBdWJWcE8zT3pTUEc2TkVCbzdzNys4c2hEZ3U2YXFyUjZhc1d3UWc5M3R6clQyMWtqQ21pRGtXRks5dWxWOFhYRlQ2WjlGTmVjbEdGRkdGRkdGRkdGRkdGRkdGRkdGRkdGRkdGRkdGRkdGRkdGRkdGRkdGRkdGRkdGRkdGRkdGRlJIZk0wL251b3Y2VGNQM2xmelFmNXovd0I1NEQ5QmQvZmdyYnY1WS8xRE1mcHJmN3N0UmQ1cEpXMHRmb0R3SEExd2ZTbUNEMmZaaW1xTlFHYm0rVi90Nis5VFZ5czFjQ3RzTlJYYlk1Yks2bHp6cmRHWGpJYXp2VzB4YlRNNFAweGppNGkzajU2UnFoeEFod1RUQUJLUWVJZXhmaTc1Ky9HdkVQQTJMd09iTjlONUp4V0QrRlNFVzdORExOYXh0RFpoNTkybTJWSTRHbGZxeTduSkJZYUhSZmwveTM4cnpYa1c4eU5oOE9uRmJ6SWQxbjdnRHBITXdrbjJ4NmVxTTBnUmZRNkw2QTExbDh3ZnBPM0J2eUQwcFJ0SVFsWmEwclc3R2JJNFpTTThoQ290am5ad0VQWEdERnVzVll4MjhURXhheENqOUFMQUhITmQva3krWXJ4cDRmeTNLZVcrVjd1L2s1VG5Kb0Nza2R1MDdNQTl4TmN5U01wQURUVFNvU1BhVUowcnN2enI0eDVWemF6eEdHNGREYnJoOGVrbXF0SUl3TlZqU0pWQjExQ0lqRC83V2xYTGVXc092cWxXUFh6VHBJczBBMDFsUzlUMGpYaWRYY1NGVU1WdzhxcFh5RGlWZlExNWlEeGJWWjB6TzNibFdZcmdzWnUzSUE4b2h3eWk4VGM5K1QzbE9Fek54OHgxaGVTYzh5bklyN0ltNldPN0JWTHNveXhSeldFd2xjSTRra0tUeGxCSkk1RzRIV3A4ejQ1NXN4R1FzWXZHRnhBdkhyVEdXOXIyUzBQVm9kd0x0SGNKc0JLN1ZEUnR1MnFOZEs1NzEzMEg5WGJxKzNMcWkyMVo2MUxiNlNoNUo3UVlOdkx4aVM3N1lEaXYvd0Jxd0U3YUpHSWkyZFZob2Ftc2xFM1RabXc4MzFLak5OSXdvcGdJSzkwYzArYnI1Ym9PSVl2d0Q0NXNMNjM4UU5jeFI1Q2RvWlNzZU9XNCtMdUlMV09hVjd1YWU5Y05GSk5jYmUwc3p5RHV1UVk4QnduaGp5aEptcnZ5THllNHQ1ZWFDSm10b3c2QXRjbUxzeHlUTWlMQ2tjQ2tPcVI2N3lpcWRxL2FwOVAzeWVXRXhXNXA3MU0yTzNRRnVQUHFKd2tkcksxVmRkZ2VCS3hacUMvbFhrMVQ3QWRXUmRTYXk1QUltWk1DSnBBWWVZVDlqUE1YOTViZDQzTzJ0cDRKc3NiZWNiRm1EUEpsTFM2V1FYSGNjZHVGSUx5M0FqU0lSbmN3WXN6a0RRTDFWd3I1WElickh6UytRSjdxSEtkNDl0YlNhRXIyOXFuYzdQQkpxeFlzTkFSb0FDZGRlblFQUWYwWjdsNlV1b0RiN3lUK0dQTksyZUltb1dyeVFXQms4c1VnV0l0clZ6UlpPYmkyelJxUkI2cldWWGdPUUlVcEUzQ3dnVU9YT29QbTMrWjN4bDh3bmgzamR0WTkrTHlqWVhNRTkxRjhPNlcwWm1zMlcvaWdsWjNMSUxvUTlyY1NXalFFbldzdzhQOEFpcmxQamptbVVrdU8yM0U3aUtTT0Z1NHJTdHNtQnQza1FBYU1ZaSs3UWFCbTBIU3BXcFlmOVJxZi93Q29ISS8vQUxXc3VlZStPSCs1WkgreHIvNXEycllpNzZ6V3gvMngvd0RDbHE3UzdWNC9pSlZqSFNDa1MvZlJyNW94bFVpQXFyR1BITFZWRnJJSnBDWWdLS01semxVQXZFT0lsNGNRem5pK2FQR3VUWTdrWWo3clkrL3Q3blpydDM5aVZKZHU3UTdkMjNUWFE2YTY2SDBxanp1Ti9iT0Z2TU9YN2Z4VnJMRHUwMTI5Mk5rM2FhalhUZHJwcU5kTk5haGVwdlJWMXlPYkpJbzdpMlZTYjVUbXROM3hDVnhNYkpJdTNMS3c3TTBSc25Vc1hKc1VYVlZqalIwZkpQYmF5UEpsQTNtR2JOVXpDUlE3ZEpNZm9LLy9BTlFmbEthMGhtc2NkeWV5eURTV2NrcS9BMjVBV0M1Z3VYakxKZk1IWlJHNnhrZTd1WSs4cXN6RHlOdlBraytZWXRMYk5kNE81dHV6ZElqRzZsQjNUVzAwQ09BMXFDcWxuUnBQNVcxZlJtVUtiM3BUb0EzM3FhVVdsbWpqVmlydDFYYlJWM0FQMWZqN2NJdTRWeVRxMHdaQnRMVmhaRkI4RVhMcmVRNElCVlVGT0JpajJDQTVqZmYzc2Z5bFpDQmJlN2c1Z0kxbWlsR3l5aFE3b1pGbFRVcmtBU3U1QnVVOUdHb05hMTVQKzdhK2JZWFV0M2g1dUltV1MzbmhQZXU1WFhaY1F2QkpvcjJEQU1Fa2JhdzZxMmhGUzA5T2cyL1VGVXNOYjJhalZabUtuNFdsMVZrenBWZHI5Y3NEdHBSMnBFNFg0M1phdlNtVmx0d3NZMWdSTWljZ1o2SUZTTXVjM21mckR6bStlZjV5dkUzekQzT0d4SGpESFoxdU9Xc09RZS8rUG4rRzdrMTVjMk04Znc0TTk0SVk0M3RYTXFMMm9wbm5pMWpMVzBMTHZCOGdmeWdlY2ZBOEhJYjd5M2ZjY2ZOWGh4a2RrTWZEQ1RGYlkrQzh0MmE4dWZoYkF6dklMdUdPRnBtbWxpRUw2U2czTWl0dU9ibTBKU2JleWgwd1pHbjVpUWROMmZNb3I1YXJ3N3VURnFDcGt5R041RGNoL3dCUmdLSWdUdEFCSGhubUZtTHRzdmxyektyR0kxbnVKSmlnTzRJSkpDZHU0NkZncGNMcnAxOWRLOUo3Q3hrdGJCTFZUM0JiUUlyTjBHb1hiSHUwMVBxU09nSjlmbzYxY0dONFlRRGY0SE90VUplSGtGelBDeHpncjhxc2M2S0NEUmFhWVNMQXBqd3FubHFKcExLcmN6SlVBVDg5TlFVMHVTNFlYTFRRV1V1TXZMYU8rd2JQdk1Uc1VhT1VydDd0dElyQmttWkYyc29Fa2NvVk83REwyb3RsUE5nTG5JeS90REh1ME43RXUzZU5tanIxWVJPai93QmIxRE1xcnBLdnZkdGwzUHV6Vm5zZlhkUVZUYXRxbEpvUzg0WmRqSFNzbmJnZXlUWWl5YVRad2hGcU1hbkh4N0JaWUhISjZnNlF1Q2lvQUpLRUVlM0tNTHlYaXVJZ3VKc0xnN3Ryell3TnhMa0ZlYUZIWGF3aDJXVU1hTXk3dnpvaWFaQVQyNUkvVTJXYmkvSnMwaG1sdkltc3JjQjNqanQ5cU5vU3dNZ2U0ZDNBMjY3QTJ3N2RYVmhTWjdOcjV1NlpNbHFvK1RkU1BuZ3pRTmJWZWR3TFZMem5IbGdFSHcveWt1MGVQRHN6SGhrT0h2RzhxWVc1TWNlbTQvSG5wcWRCci91M3ROUGp4WEpKSXBKMHZJekRGcHVQdzQwWGNkRjEvTyswOUsvWkMwczNqVWEzRVJqV0ZZTjEyMHc5YkpMT25yOSt1b0VnMGpYY25JT1I1VnZSbytwU1FUUklpa21CMURDUVRuRXhyWGxzNmx6aWt4T0tzNHJMQ200N3JBTTBrczBxS1ZScHBYUHZkbEpXV05ZMGlqVVNPMnd1N3NlYmZFVFFTL3RTOWxlZTRaV2pWaUZWRUEyTTZ4b3ZwdU94bkxGbU9pamRvb0F0QkJ6RVdxdjlSVFJCOGM0UHBTbTZWWDV2dy9nY1hwUjBxZmpQb25yemlvd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29xSTc1bW44OTFGL1NiaCs4cithRC9BRG4vQUx6d0g2QzcrL0JXM2Z5eC9xR1kvVFcvM1phaTd6U1N0cGFNS0tyRUh0RDI5bjhmZmtHRlE5dE1rSHd4UnFMQ21pRCtZWkZxWFRKUjd2YmlpS1dSVFJCN3ZaaW1GUlBXbVNEOUdLTks5RHJUUkI3dmJrVDZWQmhTN3BtWjA1aGx5bktRSXlTVmVxRk1BaUtwRklpVWpRSVFRN0FNQjVBcHUzNkNqbFRiWFMyOEZ6Q1FTWjRBZytvaWFLWFUvaWpJL0NSVkpOQ1paSW1CMDdjaGI4T3FPdjVXMXE5bEh3eTJHbUdyWEoxOW5NbDVYTGlTU0FRNGNHa2k1Yi9YM0FVNGdIZjlHTmh1NWJZKzRFUDRWQnFtbHQwbEh2RmgrQWtWWldPdG9ObXQ1NlVqWmpIRTNFUVdzRDlZbkgyRU9jU2xEMkJ3eXJrelYxS20xa2cwK3FOUlZFTWZDamJnMG4ra2F6WThNeFhhRVpPQWRMSkpHNXlITStlRWNFTUthaUltVGRJcnBPRWhPaXNjaHVReGVZaHpGSGlBaUEyc1hVMGNobFRhR0kvbXFSNmc5UVFRZW9CR282RUErb3E1V3M4MWsrKzNPakVhSGNBd0kxQjZoZ1FkQ0FScU9oQUk2Z1ZkZlJ0bEFhQVpQZ0RGVWk3VGxVVVQ4bFFpQ3JZQkR5emw1aStuWE9RU200bEVvOW9EbE4zWkYzRUg3WTBib0RxTlFmYjlZQjE5YVdzOHFHVFE5WkFRM1FIVUVodmFQNXdCMUhVRVY1dW90aklLb0xPMGpxSFFBeENDUnc1UUtkTTZpS3FpRGxOQlpKTjQyVVVia0V5U29IVE53NENVUUVlTUk3aWFCV1NNZ0szMUE5ZENBUVNDVklCT2hYUWo2YUlieTR0a1pJV0FWdXAxVlRvUUNBVkpCS3NBVG95Nk1QWWFkWGptVDVWcTRkSSthcXlPQm01dk1WSUJUQTRhdWk4eEUxQ2tWS1Z5eVJVQURnWUFPbVVlSEVNaEhQTEVqSkdkRmNkZWcrZ2oyK25SbUhUVG9TS1hEZFhGdkc4VUxhSklORzZBK3hsOVNOUjdyc09tblJpUFEwd3JHc0hUcHM5Y05rMVhiUHRadVRjM210ZVl4VEtlbk9CZ0ZIenVVQVU1ZUhtRkRsTnhMMll0WjVvNDJoUmlJbiswUFlmbzErblQyYStoNmpRMHBMdTVoaGFDSnlzRW4ybDlqZlJ1SHQwNjZhL1pQVWFIclZ4VGJJQTdPK0tRUWNyTmtXcWh3VVU1VG9JS0xMSWtNbHorU0lwS09WQkEzTHpCemlISGhsTzBqOW9Ray9td3hJNkQxSUFQWDE2Z0RwcnAwcExUU0dBVzVQNXBXTEFhRG9XQUJPdW12VUt2VFhUb09sWEVnOTJVekNxYjI2VTBRZkR0eUZRWVZXNC9oeCs3T05LWDFxZnpQb2tyemtvd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29vd29xSTc1bW44OTFGL1NiaCs4cithRC9PZis4OEIrZ3UvdndWdDM4c2Y2aG1QMDF2OEFkbHFMdk5KSzJsb3dvcnlLUDU1d2FpYWFLUGNQMTRraW9uMHBrZzkzc3lQcUtXZldteS9WaXpVRFRCQjhjVXdwZjFVMFFlNzNZb2lsc0thSVA1NHVvbnFOYVpJUGI5dVFZVW85S2JJUGQ3c1NSVUdGTUVINlB2eGJDb1UwUWZIdHhkTFlVMlFlNzI0dGhVRDZVd1FmQWNXUlN6NjAwVWZ6eEpxQnBwTWUzN2Y4TVhTNlpJUGQ3TWlSVUdGTkVId3hMQ29leW1TaitlS05LTk5FSHU5MktQclVXRlZzNXBkZXdCbjBSVjV4VVlVVVlVVVlVVVlVVVlVVVlVVVlVVVlVVVlVVVlVVVlVVVlVVVlVVVlVVVlVVVlVVVlVVVlVVkVkOHpUK2U2aS9wTncvZVYvTkIvblAvZWVBL1FYZjM0SzI3K1dQOVF6SDZhMys3TFVYZWFTVnRMUmhSWDZYdkRBK2xjSDBwZ25kL0hoaWo2MUdtaS9Ua0JTbXBzbjBmWml6VVdwZ24rUDVZdHFYN2FhTDlPSk5RYW1TZDRmeDlHTDl0TDlocG92MGZiL0FJNUUwdHFhTDNZazFFMHlUdnhSOUtWVFJQbysvd0R4eFh0cUxVMG4vamtXcFZNbDcvdXhScUI5S2FKL3UvWi9oaVdxQjlLWkovdS9iL2ppejYwbyt0Tmwrbkltb21tVS93RERGTlM2Wko5SDM0bHFXMU1rN3Y0OXVLYW8reW1QZjNleitPT0ZMci8vMlE9PSI7czoyMjoic2dwYi1idXR0b24taW1hZ2UtZGF0YSI7czowOiIiO3M6MjY6InNncGItYmFja2dyb3VuZC1pbWFnZS1kYXRhIjtzOjA6IiI7czoxNDoic2dwYkNvbmRpdGlvbnMiO047fQ==">
								<div class="sgpb-popup-builder-content-105252 sgpb-popup-builder-content-html"></div>
							</div>
						  </div><link rel='stylesheet' id='js_composer_front-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"www-elcapitalfinanciero-com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"106317 https:\/\/www.elcapitalfinanciero.com\/?p=106317","disqusShortname":"www-elcapitalfinanciero-com","disqusTitle":"Acuerdo de Alcance Parcial con China ser\u00eda un primer paso,  asegura Apex","disqusUrl":"https:\/\/elcapitalfinanciero.com\/acuerdo-de-alcance-parcial-con-china-seria-un-primer-paso-asegura-apex\/","postId":"106317"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script>
		<div id="popup_newsletter" class="popup_newsletter">
			<div  class="newsletter popup">
				<div class="close-newsletter">
					<a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a>
				</div>
			<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

			<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup">
			<!-- Nombre -->
			<label>Nombre Completo</label>
			<input type="text" id="name" name="name">
			<br>
			<!-- Campo email (requerido) -->
			<label>Email</label>
			<input type="text" id="email" name="email">
			<!-- Token de campaña -->
			<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
			<input type="hidden" name="campaign_token" value="p8YW" />
			<!-- Página de agradecimiento (opcional) -->
			<input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
			<!-- Forward form data to your page (optional) -->
			<input type="hidden" name="forward_data" value="" />
			<input type="submit" name="submit" value="Suscribirse" class="more active">
			</form>
			</div>
		</div>
		<script type="text/javascript">
				var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }
		</script>
		<div class="elcap-catfish-post" id="elcap-979006925"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br />
<!-- PostCatfish-732x97 -->		<div id="ad_pos_postcatfish-732x97"
		     class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});
			</script>
		</div>
		<br />
</p>
</div></div>
		 <!-- Go to www.addthis.com/dashboard to customize your tools -->
		 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script>
	</body>
</html>
