<!DOCTYPE html><html lang="es"><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4788780783513032",
        enable_page_level_ads: true
      });</script> <meta charset="UTF-8" /><meta name="generator" content="WordPress 5.4.2" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" /><meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." /><meta name="theme-color" content="#00598f" /><meta name="format-detection" content="telephone=no" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" /><link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" /><link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" /><title>Adecuación de servicios de imagen en tiempos de COVID, aplicado a Panamá</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A700%7CSource%20Sans%20Pro%3A700%7COpen%20Sans%3Aregular%7COpen%20Sans%3A300%2C400%2C600%2C700%2C800&#038;subset=latin&#038;display=swap" /><meta name="description" content="La pandemia por el nuevo coronavirus ha condicionado la reestructuración de la mayoría de las actividades de la vida diaria, que practicábamos libremente. Aunque se han implementado alternativas por vía virtual, muchas tareas requieren seguirse realizando en forma presencial." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://elcapitalfinanciero.com/?p=133321" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Adecuación de servicios de imagen en tiempos de COVID, aplicado a Panamá" /><meta property="og:description" content="La pandemia por el nuevo coronavirus ha condicionado la reestructuración de la mayoría de las actividades de la vida diaria, que practicábamos libremente. Aunque se han implementado alternativas por vía virtual, muchas tareas requieren seguirse realizando en forma presencial." /><meta property="og:url" content="https://elcapitalfinanciero.com/?p=133321" /><meta property="og:site_name" content="ElCapitalFinanciero.com - Noticias Financieras de Panamá" /><meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" /><meta property="article:published_time" content="2020-11-18T18:30:34+00:00" /><meta property="article:modified_time" content="2020-11-18T14:25:42+00:00" /><meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/x-ray-of-the-jaw-2416945_1280.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="853" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ElCFPanama" /><meta name="twitter:site" content="@ElCFPanama" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elcapitalfinanciero.com/#website","url":"https://elcapitalfinanciero.com/","name":"ElCapitalFinanciero.com - Noticias Financieras de Panam\u00e1","description":"Noticias m\u00e1s relevantes de la econom\u00eda, finanzas y sector empresarial de Panam\u00e1 y el mundo.","potentialAction":[{"@type":"SearchAction","target":"https://elcapitalfinanciero.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/?p=133321#primaryimage","inLanguage":"es","url":"https://elcapitalfinanciero.com/wp-content/uploads/2020/11/x-ray-of-the-jaw-2416945_1280.jpg","width":1280,"height":853},{"@type":"WebPage","@id":"https://elcapitalfinanciero.com/?p=133321#webpage","url":"https://elcapitalfinanciero.com/?p=133321","name":"Adecuaci\u00f3n de servicios de imagen en tiempos de COVID, aplicado a Panam\u00e1","isPartOf":{"@id":"https://elcapitalfinanciero.com/#website"},"primaryImageOfPage":{"@id":"https://elcapitalfinanciero.com/?p=133321#primaryimage"},"datePublished":"2020-11-18T18:30:34+00:00","dateModified":"2020-11-18T14:25:42+00:00","author":{"@id":"https://elcapitalfinanciero.com/#/schema/person/de1a79f45d31852292af66fc4a10b301"},"description":"La pandemia por el nuevo coronavirus ha condicionado la reestructuraci\u00f3n de la mayor\u00eda de las actividades de la vida diaria, que practic\u00e1bamos libremente. Aunque se han implementado alternativas por v\u00eda virtual, muchas tareas requieren seguirse realizando en forma presencial.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elcapitalfinanciero.com/?p=133321"]}]},{"@type":"Person","@id":"https://elcapitalfinanciero.com/#/schema/person/de1a79f45d31852292af66fc4a10b301","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=96&d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&r=g","caption":"Redacci\u00f3n"}}]}</script> <link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Comentario Adecuación de servicios de imagen en tiempos de COVID, aplicado a Panamá del feed" href="https://elcapitalfinanciero.com/adecuacion-de-servicios-de-imagen-en-tiempos-de-covid-aplicado-a-panama/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://elcapitalfinanciero.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css' href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.0' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.0' type='text/css' media='all' /><link rel='stylesheet' id='wpfp-public-style-css' href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' /><link rel='stylesheet' id='fvp-frontend-css' href='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /><link rel='stylesheet' id='reset-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='superfish-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='prettyPhoto-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='jquery-qtip-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='odometer-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='animations-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='main-style-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='menu-styles-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='custom-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=5.4.2' type='text/css' media='all' /> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#015a91","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var fvpdata = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","nonce":"a0bf448e88","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' defer></script> <script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=5.4.2'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.4.2' defer></script> <link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://elcapitalfinanciero.com/?p=133321' /><link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fadecuacion-de-servicios-de-imagen-en-tiempos-de-covid-aplicado-a-panama%2F" /><link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fadecuacion-de-servicios-de-imagen-en-tiempos-de-covid-aplicado-a-panama%2F&#038;format=xml" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>ins.adsbygoogle{background-color:transparent;padding:0}</style><style type="text/css" id="wp-custom-css">#marquee-mobile{display:none;height:35px}.g-recaptcha{margin-bottom:5px}#marquee-desktop{display:block}.news_title{font-weight:300!important;font-size:55px;color:#00598f;letter-spacing:-0.04em!important}.news_force{padding:30px 20px 40px}.news_force form.newsletter-form{margin-top:0!important;letter-spacing:-0.04em!important}.news_force .newsletter-lead{margin-top:-15px!important}.news_lead{font-size:20px;line-height:140%;font-weight:500}.news_subtitle{font-weight:700;color:#b62438;font-size:55px;letter-spacing:-0.04em!important}.blog.rating .post .value_bar_container{z-index:-1}.newsletterbox{margin:0}.newsletterbox p{padding:0}.smallp,.smallp strong{font-size:12px;color:#fff;margin-top:20px}#disclaimer-del-impreso{display:none}#space-del-impreso{display:none}.category-de-la-edicion-impresa #disclaimer-del-impreso,.category-del-impreso #disclaimer-del-impreso{display:block}.category-de-la-edicion-impresa #space-del-impreso,.category-del-impreso #space-del-impreso{display:block}@media screen and (max-width:767px){.theme_page{margin-top:35px!important}#marquee-mobile{display:block}#marquee-desktop{display:none}}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style type="text/css">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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');</script> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"><style>@media screen and (max-width:479px){a.mobile-menu-switch{float:right;margin-top:-160px!important}}@media screen and (max-width:767px){a.mobile-menu-switch{float:right;margin-top:0}}@media screen and (min-width:1101px){.mobileLeaderboard{text-align:center;display:none;margin:0 auto}.desktopLeaderboard{text-align:center;display:block;margin:0 auto}}@media screen and (max-width:1100px){.mobileLeaderboard{text-align:center;display:block;margin:0 auto}.desktopLeaderboard{text-align:center;display:none;margin:0 auto}}</style> <script src='https://www.google.com/recaptcha/api.js?render=6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq'></script> <script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head><body class="post-template-default single single-post postid-133321 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive"><div class="site_container"><div class="header_container"><div class="header clearfix"><div class="vc_row wpb_row vc_row-fluid"><div class="vc_col-md-4 no-left-padding logo-div"><div class="logo"><h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com &#8211; Noticias Financieras de Panamá"> <img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" /> </a></h1></div></div><div class="vc_col-md-8 no-right-padding no-left-padding ads-div"><div class="desktopLeaderboard"> <iframe src="/_ad_helper_leaderboard_desktop.php" class="desktopLeaderboard" width="730" height="90" frameborder="0"></iframe></div><div class="mobileLeaderboard"> <iframe src="/_ad_helper_leaderboard.php" class="mobileLeaderboard" width="300" height="40" frameborder="0"></iframe></div></div></div></div></div><div class="menu_container style_6 collapsible-mobile-submenus"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a><div class="mobile-menu-divider"></div><nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li><li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li><li id="menu-item-92404" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-92404"><a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/">Actualidad</a></li><li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li><li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/internacional/">Internacionales</a></li><li id="menu-item-67906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-67906"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a><a href="#" class="template-arrow-menu"></a><ul class="sub-menu"><li id="menu-item-92397" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-92397"><a href="/category/general/general-suplementos/">Suplementos</a></li></ul></li></ul></nav><div class="menu-right clearfix style_3"><div class="clearfix"><div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();">Newsletter</a></div><form class="search_form" action="https://elcapitalfinanciero.com"> <input name="s" class="search_input" type="text" value="Buscar..." placeholder="Buscar..."> <input type="submit" value="" class="search_submit"></form><ul class="social_icons clearfix light"><li><a target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li><li><a target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li><li><a target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li><li><a target='_blank' href="/cdn-cgi/l/email-protection#7b181a0b120f1a173b181a0b120f1a1755181416550b1a" class="social_icon mail">&nbsp;</a></li></ul></div></div></div><div class="theme_page relative"><div class="clearfix"><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-133321 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/adecuacion-de-servicios-de-imagen-en-tiempos-de-covid-aplicado-a-panama/" title="Adecuación de servicios de imagen en tiempos de COVID, aplicado a Panamá">Adecuación de servicios de imagen en tiempos de COVID, aplicado a Panamá</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="detail date">noviembre 18, 2020</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/x-ray-of-the-jaw-2416945_1280-1024x682.jpg" title="Adecuación de servicios de imagen en tiempos de COVID, aplicado a Panamá"><img width="690" height="450" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/x-ray-of-the-jaw-2416945_1280-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Adecuación de servicios de imagen en tiempos de COVID, aplicado a Panamá" title="" /></a><div class="vc_row wpb_row vc_row-fluid"><div class="share_box top clearfix"> <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label><ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/adecuacion-de-servicios-de-imagen-en-tiempos-de-covid-aplicado-a-panama/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Adecuaci%C3%B3n+de+servicios+de+imagen+en+tiempos+de+COVID%2C+aplicado+a+Panam%C3%A1&#038;url=https://elcapitalfinanciero.com/adecuacion-de-servicios-de-imagen-en-tiempos-de-covid-aplicado-a-panama/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/adecuacion-de-servicios-de-imagen-en-tiempos-de-covid-aplicado-a-panama/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link" href="/cdn-cgi/l/email-protection#e5dac39690878f808691d8b180c5868a88958497918ac5908b84c58b8a918c868c84c58180c5a089a684958c918489a38c8b848b868c80978acb868a88c3878a819cd8b38c968c9184c0d7d580969184c0d7d58b8a918c868c84c0d7d58180c0d7d5a089a684958c918489a38c8b848b868c80978acb868a88c0d5a4c0d5a4a48180869084868c26568bc58180c5968097938c868c8a96c58180c58c888482808bc5808bc5918c8088958a96c58180c5a6aab3aca1c9c58495898c8684818ac584c5b5848b84882644c0d5a4c0d5a48d91919596dfcaca80898684958c918489838c8b848b868c80978acb868a88ca848180869084868c8a8bc88180c8968097938c868c8a96c88180c88c888482808bc8808bc8918c8088958a96c88180c8868a938c81c88495898c8684818ac884c895848b848884cac0d5a4" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/adecuacion-de-servicios-de-imagen-en-tiempos-de-covid-aplicado-a-panama/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div> <iframe width="100%" height="110" src="/_ad_helper.php?ad=detalle1&v=01"></iframe><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p>La pandemia por el nuevo coronavirus ha condicionado la reestructuración de la mayoría de las actividades de la vida diaria, que practicábamos libremente. Aunque se han implementado alternativas por vía virtual, muchas tareas requieren seguirse realizando en forma presencial.</p><p>La atención en salud está comprometida, donde la teleconsulta tiene limitaciones para el interrogatorio, una buena exploración física, así como la realización de estudios de imagen. Por ejemplo, no es posible palpar un abdomen a través de una cámara o realizar un ultrasonido de tiroides.</p><p>Los servicios de imagen tanto públicos como privados se han visto afectados, en su capacidad de atención y respuesta, así como por la disminución de ingresos económicos en los privados, de forma comparativa con la generación de los gastos que incluye la compra de insumos.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><style>.code-block.code-block-1 .contentAd,.code-block.code-block-1 .contentAdMobile{display:none}@media screen and (min-width:1101px){.code-block.code-block-1:first-of-type .contentAd{display:block!important}}@media screen and (max-width:1100px){.code-block.code-block-1:first-of-type .contentAdMobile{display:block!important}}</style><div class="desktopLeaderboard contentAd"> <iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent.php" class="desktopLeaderboard" width="530" height="100" frameborder="0"></iframe></div><div class="mobileLeaderboard contentAdMobile"> <iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent_mobile.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe></div></div><blockquote><p>Existe un compromiso con la población en general para poder continuar ofreciendo el servicio de imagen, pero adoptando alternativas comunes a otras actividades.</p></blockquote><p>Se puede de estar forma dar inclusión a pacientes contagiados con SARS-COV2, asintomáticos, y al mismo tiempo no excluir a aquellos no contagiados, en sí, quienes requieren utilizar estos recursos diagnósticos.</p><p>Es el caso de hospitales o centros de diagnóstico, que brindan atención a pacientes hospitalizados como ambulatorios, se han prolongado los tiempos de espera para las citas.</p><p>Se enumeran mediadas de control y cuidados establecidas en los servicios de imagen en diferentes puntos del país:</p><p style="padding-left: 40px;">En cuanto a información, programación de citas y entrega de resultados, se han sumado opciones como mensaje de texto por dispositivos móviles, llamada o plataformas interactivas, ayudando a reducir la exposición entre pacientes y el personal.</p><p style="padding-left: 40px;">Letreros y anuncios, alusivos a lavado de manos, distanciamiento físico y uso de mascarilla, así como la colocación de dispensadores estratégicos de gel alcoholada, y el registro de temperatura.</p><p style="padding-left: 40px;">Las salas de espera reducción de la cantidad de pacientes presentes, minimizando la cantidad de acompañantes con el paciente principal y separación de puestos entre uno y el otro.</p><p style="padding-left: 40px;">Rotación del personal encargado de la realización de los estudios, así como el uso de material desechable de equipo de protección (batas y guantes). Aunque este último puede condicionar elevación de costos y se debe prestar atención con la contaminación al planeta.</p><p style="padding-left: 40px;">Equipos para clasificar pacientes con síntomas respiratorios y no respiratorios. Se deben manejar con las mismas precauciones a todos los pacientes, considerándolo como un potencial sospechoso. Por lo tanto, establecer esta doctrina como protocolo general de atención para reducir las posibilidades de equivocación.</p><p style="padding-left: 40px;">Incrementar la rutina de limpieza de las áreas comunes y áreas radiológicas con el fin de mantener en condiciones de reducción de contagio.</p><p style="padding-left: 40px;">Variación de horarios de trabajo del personal, a fin de evitar fallas por cansancio, estrés o descuido.</p><p>Los equipos de imagen son costos y delicados, limitándose su compra inmediata y movilización, por lo que cobra importancia el uso adecuado y racional de los mismos.</p><p>Los usuarios de dichos equipos pueden ser pacientes COVID positivos como no, ya que todos estamos expuestos y desconocemos cuándo ocurrirá el fin de la pandemia.</p><p>Por lo tanto, nos toca adaptarnos en nuestra vida cotidiana, así como dentro de los servicios de imagen.</p><p>Definitivamente ha sido un cambio para todos la “nueva normalidad”, representando un reto donde la educación para la población tiene una gran importancia.</p><p><img class="alignleft size-full wp-image-133322" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/firma.png" alt="" width="87" height="64" /></p><p>Fernando Miguel Sucre Grimaldo<br /> Estudiante de Maestría en Alta Gerencia con Énfasis en Dirección Estratégica<br /> UIP</p></div></div><div class="author_box animated_element"><div class="single-author"> <a class="thumb" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción"><img alt='' src='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=200&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a><div class="details"><h5><a href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></h5><h6 class="author-email"><a href="/cdn-cgi/l/email-protection#88faedece9ebebe1e7e6e1e5f8faedfbe7ebeec8efe5e9e1e4a6ebe7e5" data-toggle="redaccionimpresocf@gmail.com"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6> <a href="https://elcapitalfinanciero.com/author/redaccion/" class="more highlight margin_top_15">PERFIL</a></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="share_box top clearfix"> <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label><ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/adecuacion-de-servicios-de-imagen-en-tiempos-de-covid-aplicado-a-panama/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Adecuaci%C3%B3n+de+servicios+de+imagen+en+tiempos+de+COVID%2C+aplicado+a+Panam%C3%A1&#038;url=https://elcapitalfinanciero.com/adecuacion-de-servicios-de-imagen-en-tiempos-de-covid-aplicado-a-panama/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/adecuacion-de-servicios-de-imagen-en-tiempos-de-covid-aplicado-a-panama/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="/cdn-cgi/l/email-protection#3f00195e524f044c4a5d555a5c4b026b5a1a0d0f5c50524f5e4d4b501a0d0f5a4c4b5e1a0d0f51504b565c565e1a0d0f5b5a1a0d0f7c5e4f564b5e531a0d0f7956515e515c565a4d50195e524f045d505b460269564c564b5e1a0d0f5a4c4b5e1a0d0f51504b565c565e1a0d0f5b5a1a0d0f7c5e4f564b5e531a0d0f7956515e515c565a4d501a0c7e1a0d0f574b4b4f4c0510105a535c5e4f564b5e535956515e515c565a4d50115c5052105e5b5a5c4a5e5c565051125b5a124c5a4d49565c56504c125b5a1256525e585a51125a51124b565a524f504c125b5a125c5049565b125e4f53565c5e5b50125e124f5e515e525e101a0d0f" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/adecuacion-de-servicios-de-imagen-en-tiempos-de-covid-aplicado-a-panama/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a></li><li><a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post"> <a href="https://elcapitalfinanciero.com/adecuacion-de-servicios-de-imagen-en-tiempos-de-covid-aplicado-a-panama/" title="Adecuación de servicios de imagen en tiempos de COVID, aplicado a Panamá" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/x-ray-of-the-jaw-2416945_1280-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Adecuación de servicios de imagen en tiempos de COVID, aplicado a Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/x-ray-of-the-jaw-2416945_1280-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/x-ray-of-the-jaw-2416945_1280-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/x-ray-of-the-jaw-2416945_1280-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/adecuacion-de-servicios-de-imagen-en-tiempos-de-covid-aplicado-a-panama/" title="Adecuación de servicios de imagen en tiempos de COVID, aplicado a Panamá">Adecuación de servicios de imagen en tiempos de COVID, aplicado a Panamá</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 18, 2020</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/como-funciona-un-prestamo/" title="¿Cómo funciona un préstamo?" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/foto-1-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="¿Cómo funciona un préstamo?" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/foto-1-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/foto-1-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/foto-1-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/como-funciona-un-prestamo/" title="¿Cómo funciona un préstamo?">¿Cómo funciona un préstamo?</a></h5><ul class="post_details simple"><li class="category"><a class="category-547" href="https://elcapitalfinanciero.com/category/mis-finanzas/" title="View all posts filed under Mis Finanzas">Mis Finanzas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 18, 2020</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/en-vivo-plataformas-digitales-y-nuevas-tecnologias-el-futuro-de-la-economia-compartida/" title="En Vivo - Plataformas digitales y nuevas tecnologías: El futuro de la economía compartida" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/vivo-copia-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="En Vivo &#8211; Plataformas digitales y nuevas tecnologías: El futuro de la economía compartida" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/vivo-copia-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/vivo-copia-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/vivo-copia-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/en-vivo-plataformas-digitales-y-nuevas-tecnologias-el-futuro-de-la-economia-compartida/" title="En Vivo - Plataformas digitales y nuevas tecnologías: El futuro de la economía compartida">En Vivo - Plataformas digitales y nuevas tecnologías: El futuro de la economía compartida</a></h5><ul class="post_details simple"><li class="category"><a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-22" href="https://elcapitalfinanciero.com/category/general/general-suplementos/" title="View all posts filed under Suplementos">Suplementos</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 18, 2020</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/nueva-orleans-suspende-mardi-gras-mas-restricciones-por-covid-19-en-ee-uu/" title="Nueva Orleans suspende Mardi Gras, más restricciones por COVID-19 en EE.UU" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/USA-COVID-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Nueva Orleans suspende Mardi Gras, más restricciones por COVID-19 en EE.UU" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/USA-COVID-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/USA-COVID-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/USA-COVID-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/nueva-orleans-suspende-mardi-gras-mas-restricciones-por-covid-19-en-ee-uu/" title="Nueva Orleans suspende Mardi Gras, más restricciones por COVID-19 en EE.UU">Nueva Orleans suspende Mardi Gras, más restricciones por COVID-19 en EE.UU</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 18, 2020</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/alianza-publico-privada-en-beneficio-de-los-panamenos/" title="Alianza público-privada en beneficio de los panameños" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/Casa-Matriz-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Alianza público-privada en beneficio de los panameños" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/Casa-Matriz-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/Casa-Matriz-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/Casa-Matriz-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/alianza-publico-privada-en-beneficio-de-los-panamenos/" title="Alianza público-privada en beneficio de los panameños">Alianza público-privada en beneficio de los panameños</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 18, 2020</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/panama-exportara-carne-avicola-a-china/" title="Panamá exportará carne avícola a China" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Screen-Shot-2018-02-19-at-3.47.35-PM-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Panamá exportará carne avícola a China" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Screen-Shot-2018-02-19-at-3.47.35-PM-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Screen-Shot-2018-02-19-at-3.47.35-PM-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Screen-Shot-2018-02-19-at-3.47.35-PM-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/panama-exportara-carne-avicola-a-china/" title="Panamá exportará carne avícola a China">Panamá exportará carne avícola a China</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 18, 2020</li></ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top"><div id="disqus_thread"></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0"><ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul><div id="sidebar-most-read" class="wpb_tab"><ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/los-latinos-en-las-elecciones-de-ee-uu-cuantos-son-donde-estan-y-como-votan/" title="Los latinos en las elecciones de EE.UU.: ¿Cuántos son, dónde están y cómo votan?"><img width="292" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-03-at-2.00.58-PM.png" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Adecuación de servicios de imagen en tiempos de COVID, aplicado a Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-03-at-2.00.58-PM.png 2180w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-03-at-2.00.58-PM-300x192.png 300w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-03-at-2.00.58-PM-1024x657.png 1024w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-03-at-2.00.58-PM-768x493.png 768w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-03-at-2.00.58-PM-1536x985.png 1536w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-03-at-2.00.58-PM-2048x1313.png 2048w" sizes="(max-width: 292px) 100vw, 292px" /></a><div class="post_content"> <span class="number animated_element" data-value="259"></span><h5><a href="https://elcapitalfinanciero.com/los-latinos-en-las-elecciones-de-ee-uu-cuantos-son-donde-estan-y-como-votan/" title="Los latinos en las elecciones de EE.UU.: ¿Cuántos son, dónde están y cómo votan?">Los latinos en las elecciones de EE.UU.: ¿Cuántos son, dónde están y cómo votan?</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 3, 2020</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="244"></span><h5><a href="https://elcapitalfinanciero.com/autoridades-confirman-el-fallecimiento-de-cinco-personas-en-chiriqui-debido-a-inundaciones-y-deslizamiento-de-tierras/" title="Autoridades confirman el fallecimiento de cinco personas en Chiriquí debido a inundaciones y deslizamiento de tierras">Autoridades confirman el fallecimiento de cinco personas en Chiriquí debido a inundaciones y deslizamiento de tierras</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 6, 2020</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="242"></span><h5><a href="https://elcapitalfinanciero.com/gremios-docentes-plantean-que-se-continue-con-educacion-virtual-hasta-tener-una-vacuna-contra-covid-19/" title="Gremios docentes plantean que se continúe con educación virtual hasta tener una vacuna contra COVID-19">Gremios docentes plantean que se continúe con educación virtual hasta tener una vacuna contra COVID-19</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 12, 2020</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="239"></span><h5><a href="https://elcapitalfinanciero.com/gabinete-declara-estado-de-emergencia-ambiental-y-destina-100-millones-para-mitigar-desastres-generado-por-el-huracan-eta/" title="Gabinete declara estado de Emergencia Ambiental y destina $100 millones para mitigar desastres generado por el huracán ETA">Gabinete declara estado de Emergencia Ambiental y destina $100 millones para mitigar desastres generado por el huracán ETA</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 7, 2020</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="211"></span><h5><a href="https://elcapitalfinanciero.com/covaxx-y-maersk-se-asocian-para-suministrar-vacunas-covid-19-a-nivel-mundial/" title="COVAXX y Maersk se asocian para suministrar vacunas COVID-19 a nivel mundial">COVAXX y Maersk se asocian para suministrar vacunas COVID-19 a nivel mundial</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 6, 2020</li></ul></div></li></ul></div><div id="sidebar-most-commented" class="wpb_tab"><div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-133321 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/adecuacion-de-servicios-de-imagen-en-tiempos-de-covid-aplicado-a-panama/" title="Adecuación de servicios de imagen en tiempos de COVID, aplicado a Panamá"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/x-ray-of-the-jaw-2416945_1280-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Adecuación de servicios de imagen en tiempos de COVID, aplicado a Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/x-ray-of-the-jaw-2416945_1280-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/x-ray-of-the-jaw-2416945_1280-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/x-ray-of-the-jaw-2416945_1280-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/adecuacion-de-servicios-de-imagen-en-tiempos-de-covid-aplicado-a-panama/" title="Adecuación de servicios de imagen en tiempos de COVID, aplicado a Panamá">Adecuación de servicios de imagen en tiempos de COVID, aplicado a Panamá</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 18, 2020</li></ul></div></li><li class=" post post-133332 type-post status-publish format-standard has-post-thumbnail hentry category-mis-finanzas category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/como-funciona-un-prestamo/" title="¿Cómo funciona un préstamo?"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/foto-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="¿Cómo funciona un préstamo?" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/foto-1-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/foto-1-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/foto-1-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/como-funciona-un-prestamo/" title="¿Cómo funciona un préstamo?">¿Cómo funciona un préstamo?</a></h5><ul class="post_details simple"><li class="category"><a class="category-547" href="https://elcapitalfinanciero.com/category/mis-finanzas/" title="View all posts filed under Mis Finanzas">Mis Finanzas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 18, 2020</li></ul></div></li><li class=" post post-133327 type-post status-publish format-standard has-post-thumbnail hentry category-sugeridas category-general-suplementos category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/en-vivo-plataformas-digitales-y-nuevas-tecnologias-el-futuro-de-la-economia-compartida/" title="En Vivo &#8211; Plataformas digitales y nuevas tecnologías: El futuro de la economía compartida"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/vivo-copia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="En Vivo &#8211; Plataformas digitales y nuevas tecnologías: El futuro de la economía compartida" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/vivo-copia-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/vivo-copia-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/vivo-copia-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/en-vivo-plataformas-digitales-y-nuevas-tecnologias-el-futuro-de-la-economia-compartida/" title="En Vivo &#8211; Plataformas digitales y nuevas tecnologías: El futuro de la economía compartida">En Vivo &#8211; Plataformas digitales y nuevas tecnologías: El futuro de la economía compartida</a></h5><ul class="post_details simple"><li class="category"><a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-22" href="https://elcapitalfinanciero.com/category/general/general-suplementos/" title="View all posts filed under Suplementos">Suplementos</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 18, 2020</li></ul></div></li><li class=" post post-133318 type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/nueva-orleans-suspende-mardi-gras-mas-restricciones-por-covid-19-en-ee-uu/" title="Nueva Orleans suspende Mardi Gras, más restricciones por COVID-19 en EE.UU"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/USA-COVID-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nueva Orleans suspende Mardi Gras, más restricciones por COVID-19 en EE.UU" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/USA-COVID-150x150.png 150w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/USA-COVID-524x524.png 524w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/USA-COVID-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/nueva-orleans-suspende-mardi-gras-mas-restricciones-por-covid-19-en-ee-uu/" title="Nueva Orleans suspende Mardi Gras, más restricciones por COVID-19 en EE.UU">Nueva Orleans suspende Mardi Gras, más restricciones por COVID-19 en EE.UU</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 18, 2020</li></ul></div></li><li class=" post post-133313 type-post status-publish format-standard has-post-thumbnail hentry category-empresas category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/alianza-publico-privada-en-beneficio-de-los-panamenos/" title="Alianza público-privada en beneficio de los panameños"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/Casa-Matriz-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Alianza público-privada en beneficio de los panameños" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/Casa-Matriz-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/Casa-Matriz-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/Casa-Matriz-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/alianza-publico-privada-en-beneficio-de-los-panamenos/" title="Alianza público-privada en beneficio de los panameños">Alianza público-privada en beneficio de los panameños</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 18, 2020</li></ul></div></li></ul></div></div></div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a><div class="wpb_raw_code wpb_content_element wpb_raw_html"><div class="wpb_wrapper"> <iframe src="https://www.arcgis.com/apps/opsdashboard/index.html#/85320e2ea5424dfaaa75ae62e5c06e61" width="330px" height="480px" frameborder="1" scrolling="yes" align="center"> </iframe></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3></div></div><div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post"> <a href="https://elcapitalfinanciero.com/caja-de-ahorros-respalda-a-la-teleton-20-30/" title="Caja de Ahorros respalda a la Teletón 20-30" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/Teleton-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Caja de Ahorros respalda a la Teletón 20-30" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/Teleton-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/Teleton-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/Teleton-524x385.png 524w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/Teleton-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/caja-de-ahorros-respalda-a-la-teleton-20-30/" title="Caja de Ahorros respalda a la Teletón 20-30">Caja de Ahorros respalda a la Teletón 20-30</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 17, 2020</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/canal-de-panama-resiliencia-ante-la-pandemia/" title="Canal de Panamá, resiliencia ante la pandemia" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/05/panama-canal-4055791_1920-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Canal de Panamá, resiliencia ante la pandemia" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/05/panama-canal-4055791_1920-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2020/05/panama-canal-4055791_1920-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2020/05/panama-canal-4055791_1920-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/canal-de-panama-resiliencia-ante-la-pandemia/" title="Canal de Panamá, resiliencia ante la pandemia">Canal de Panamá, resiliencia ante la pandemia</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 16, 2020</li></ul></li></ul></div><div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section"><div class="wpb_wrapper"><div id='text-5' class='widget widget_text clearfix page_margin_top_section'><div class="textwidget"><div class="newsletter"><p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form"> <label>Nombre Completo</label> <input type="text" id="name" name="name"> <br> <label>Email*</label> <input type="text" id="email" name="email"> <input type="hidden" name="campaign_token" value="p8YW" /> <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /> <input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/" /> <input type="hidden" name="forward_data" value="" /> <input type="submit" name="submit" value="Suscribirse" class="more active"></form></div></div></div></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="footer_container footer-ads"><div class="footer clearfix"><div class="vc_row wpb_row vc_row-fluid "></div><div class="vc_row wpb_row vc_row-fluid page_margin_top_section"><div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li><li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li><li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li></ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'><div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div></div></div><div class="vc_row wpb_row vc_row-fluid copyright_row"><div class="vc_col-sm-6 wpb_column vc_column_container"> Copyright 2018. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados.</div></div></div></div></div><div class="background_overlay"></div><div class="font_selector font_selector_visible"> <a href="#" class="increase" title="Increase font size"></a> <a href="#" class="decrease" title="Decrease font size"></a></div><div id="cookie-law-info-bar"><span>Utilizamos servicios de terceros que usan cookies. Estas herramientas nos ayudan a ofrecer una mejor experiencia de navegación web. Al hacer clic en el botón "Aceptar" o continuar viendo el sitio, acepta el uso de cookies en el sitio.<a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:5px; ">ACEPTAR</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Cerrar</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necesarias </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label></div> <span class="cli-necessary-caption">Siempre activado</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <amp-analytics type="gtag" data-credentials="include"> <script type="application/json">{
  "vars" : {
    "gtag_id": UA-51460403-43,
    "config" : {
      UA-51460403-43: { "groups": "default" }
    }
  }
}</script> </amp-analytics><div style="width:100%;text-align:center; font-size:11px; clear:both"><a target="_blank" title="Insert PHP Snippet Wordpress Plugin" href="http://xyzscripts.com/wordpress-plugins/insert-php-code-snippet/">PHP Code Snippets</a> Powered By : <a target="_blank" title="PHP Scripts & Wordpress Plugins" href="http://www.xyzscripts.com">XYZScripts.com</a></div><link rel='stylesheet' id='js_composer_front-css' href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"www-elcapitalfinanciero-com"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"133321 https:\/\/elcapitalfinanciero.com\/?p=133321","disqusShortname":"www-elcapitalfinanciero-com","disqusTitle":"Adecuaci\u00f3n de servicios de imagen en tiempos de COVID, aplicado a Panam\u00e1","disqusUrl":"https:\/\/elcapitalfinanciero.com\/adecuacion-de-servicios-de-imagen-en-tiempos-de-covid-aplicado-a-panama\/","postId":"133321"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=5.4.2' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1' defer></script> <div id="popup_newsletter" class="popup_newsletter"><div class="newsletter popup"><div class="close-newsletter"> <a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a></div><p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup"> <label>Nombre Completo</label> <input type="text" id="name" name="name"> <br> <label>Email</label> <input type="text" id="email" name="email"> <input type="hidden" name="campaign_token" value="p8YW" /> <input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/" /> <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /> <input type="hidden" name="forward_data" value="" /> <input type="submit" name="submit" value="Suscribirse" class="more active"></form></div></div> <script type="text/javascript">var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }</script> <div class="elcap-catfish-post" id="elcap-2094129339"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br /><div id="ad_pos_postcatfish-732x97" class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});</script> </div> <br /></p></div></div> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script> <script>grecaptcha.ready(function() {
    grecaptcha.execute('6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq', {action: 'homepage'}).then(function(token) {
        //console.log(token);
        document.getElementById('g-recaptcha-response').value=token;
    });
});</script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'5f4470d00b5ff0b5',m:'345f17ae57b041982e6ee4a7744313751e8e0248-1605731335-1800-Af0iWw9AugI42luixjfb2WF5B8ETPNaHUWIe+julKWFxMLczBSYo6QcQSyysxlBE0y5uC9W5dQ+qWPeD9UYB8LZCQU6JLdMiz9/cRf6yG1lNVWjUSS9i0/SCFPTARxKYjmCaakA1Cu7/2iD+49yWcWNlw6GWp/Ssatju/NVczkI0pLg+hKvBoex0elaH1CTKXeR1zSZ2XHoXtb455HsFEu8=',s:[0x6f3f8fd586,0x495e04b852],}})();</script></body></html>
