<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
		<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6722667389383181",
        enable_page_level_ads: true
      });
    </script>
		<!--meta-->
		<meta charset="UTF-8" />
		<meta name="generator" content="WordPress 4.9.2" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." />
		<meta name="theme-color" content="#00598f" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" />
		<link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" />
				<link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" />
		<title>Air China está abriendo oficinas en Panamá y ya hay un acuerdo con Air Europa dice Gustavo Him, en &quot;La Sobremesa&quot;</title>

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="El administrador de la Autoridad de Turismo de Panamá (ATP) se refiere a estos temas en La Sobremesa de ElCapitalFinanciero.com, en la que también habla de los acuerdos firmados con China y con otros países de Europa."/>
<link rel="canonical" href="https://elcapitalfinanciero.com/air-china-esta-abriendo-oficinas-panama-ya-acuerdo-air-europa-dice-gustavo-him-la-sobremesa/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Air China está abriendo oficinas en Panamá y ya hay un acuerdo con Air Europa dice Gustavo Him, en &quot;La Sobremesa&quot;" />
<meta property="og:description" content="El administrador de la Autoridad de Turismo de Panamá (ATP) se refiere a estos temas en La Sobremesa de ElCapitalFinanciero.com, en la que también habla de los acuerdos firmados con China y con otros países de Europa." />
<meta property="og:url" content="https://elcapitalfinanciero.com/air-china-esta-abriendo-oficinas-panama-ya-acuerdo-air-europa-dice-gustavo-him-la-sobremesa/" />
<meta property="og:site_name" content="ElCapitalFinanciero.com" />
<meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" />
<meta property="article:tag" content="Gustavo Him" />
<meta property="article:tag" content="La Sobremesa" />
<meta property="article:section" content="Especiales" />
<meta property="article:published_time" content="2018-02-15T09:49:29+00:00" />
<meta property="article:modified_time" content="2018-02-15T10:00:08+00:00" />
<meta property="og:updated_time" content="2018-02-15T10:00:08+00:00" />
<meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Gustavo-Him.png" />
<meta property="og:image:secure_url" content="https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Gustavo-Him.png" />
<meta property="og:image:width" content="2110" />
<meta property="og:image:height" content="1326" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El administrador de la Autoridad de Turismo de Panamá (ATP) se refiere a estos temas en La Sobremesa de ElCapitalFinanciero.com, en la que también habla de los acuerdos firmados con China y con otros países de Europa." />
<meta name="twitter:title" content="Air China está abriendo oficinas en Panamá y ya hay un acuerdo con Air Europa dice Gustavo Him, en &quot;La Sobremesa&quot;" />
<meta name="twitter:site" content="@capitalpanama" />
<meta name="twitter:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Gustavo-Him.png" />
<meta name="twitter:creator" content="@Elissaga" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/elcapitalfinanciero.com\/","name":"ElCapitalFinanciero.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/elcapitalfinanciero.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/elcapitalfinanciero.com\/air-china-esta-abriendo-oficinas-panama-ya-acuerdo-air-europa-dice-gustavo-him-la-sobremesa\/","sameAs":["https:\/\/www.facebook.com\/CapitalPanama","https:\/\/www.linkedin.com\/company\/capital-financiero","https:\/\/twitter.com\/capitalpanama"],"@id":"#organization","name":"Capital Financiero","logo":"https:\/\/elcapitalfinanciero.com\/wp-content\/uploads\/2016\/12\/logo-capital.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; RSS de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; Air China está abriendo oficinas en Panamá y ya hay un acuerdo con Air Europa dice Gustavo Him, en &#8220;La Sobremesa&#8221; RSS de los comentarios" href="https://elcapitalfinanciero.com/air-china-esta-abriendo-oficinas-panama-ya-acuerdo-air-europa-dice-gustavo-him-la-sobremesa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elcapitalfinanciero.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-primary-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700&#038;subset=latin&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-secondary-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A700&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-text-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular&#038;subset=latin&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=4.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","nonce":"96aa05a5df","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=4.9.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://elcapitalfinanciero.com/?p=69471' />
<link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fair-china-esta-abriendo-oficinas-panama-ya-acuerdo-air-europa-dice-gustavo-him-la-sobremesa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fair-china-esta-abriendo-oficinas-panama-ya-acuerdo-air-europa-dice-gustavo-him-la-sobremesa%2F&#038;format=xml" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://elcapitalfinanciero.com/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.673_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<style type="text/css" id="wp-custom-css">
			#marquee-mobile {
	display:none;
}

#marquee-desktop {
	display: block;
}

.blog.rating .post .value_bar_container {
	z-index: -1;
}

@media screen and (max-width: 767px) {
	#marquee-mobile {
		display:block;
	}

	#marquee-desktop {
		display: none;
	}
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');

    </script>		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
		<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

	</head>
		<body class="post-template-default single single-post postid-69471 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">


		<div class="site_container">
			<!-- Header -->
			<div class="header_container<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
">
				<div class="header clearfix">
										<div class="vc_row wpb_row vc_row-fluid">
						<div class="vc_col-md-4 no-left-padding logo-div">
							<div class="logo">
								<h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com">
																		<img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" />
																										</a></h1>
								<!--<h4>Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo.</h4>-->
							</div>
						</div>
						<div class="vc_col-md-8 no-right-padding no-left-padding ads-div">
														<div class="header-ads" id="elcap-108872408"><p><!-- LeaderboardHeaderGlobal-730x90 -->		<div id="ad_pos_leaderboardheaderglobal-730x90"
		     class="ad_pos_leaderboardheaderglobal-730x90 LeaderboardHeaderGlobal-730x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_leaderboardheaderglobal-730x90');
				});
			</script>
		</div>
		<br />
</p>
</div>													</div>
					</div>

				</div>
			</div>
								<div class="menu_container style_6  collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li>
<li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li>
<li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li>
<li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/financial-times/">Financial Times</a></li>
<li id="menu-item-67906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-67906"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a></li>
</ul></nav>
											<div class="menu-right clearfix style_3">
												<div class="clearfix">
										<div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();" >Newsletter</a></div>
		<form class="search_form" action="https://elcapitalfinanciero.com">
	<input name="s" class="search_input" type="text" value="Buscar..." placeholder="Buscar...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix light">
						<li><a  target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li>
						<li><a  target='_blank' href="mailto:capital@capital.com.pa" class="social_icon mail">&nbsp;</a></li>
					</ul>
								</div>
												</div>
						
					</div>
							<!-- /Header -->
<div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-69471 type-post status-publish format-standard has-post-thumbnail hentry category-especiales category-la-sobremesa-cf category-top-news tag-gustavo-him tag-la-sobremesa"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/air-china-esta-abriendo-oficinas-panama-ya-acuerdo-air-europa-dice-gustavo-him-la-sobremesa/" title="Air China está abriendo oficinas en Panamá y ya hay un acuerdo con Air Europa dice Gustavo Him, en &#8220;La Sobremesa&#8221;">Air China está abriendo oficinas en Panamá y ya hay un acuerdo con Air Europa dice Gustavo Him, en &#8220;La Sobremesa&#8221;</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/especiales/" title="View all posts filed under Especiales">Especiales</a>, <a href="https://elcapitalfinanciero.com/category/la-sobremesa-cf/" title="View all posts filed under La Sobremesa CF">La Sobremesa CF</a>, <a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="detail date">febrero 15, 2018</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/egarrido/" title="Elizabeth Garrido A.">Elizabeth Garrido A.</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Gustavo-Him-1024x644.png" title="Air China está abriendo oficinas en Panamá y ya hay un acuerdo con Air Europa dice Gustavo Him, en &#8220;La Sobremesa&#8221;"><img width="690" height="450" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Gustavo-Him-690x450.png" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Air China está abriendo oficinas en Panamá y ya hay un acuerdo con Air Europa dice Gustavo Him, en &#8220;La Sobremesa&#8221;" title="" /></a><div class="vc_row wpb_row vc_row-fluid">
	          <div class="share_box top clearfix">
	          <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
	          <ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/air-china-esta-abriendo-oficinas-panama-ya-acuerdo-air-europa-dice-gustavo-him-la-sobremesa/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Air+China+est%C3%A1+abriendo+oficinas+en+Panam%C3%A1+y+ya+hay+un+acuerdo+con+Air+Europa+dice+Gustavo+Him%2C+en+%E2%80%9CLa+Sobremesa%E2%80%9D&#038;url=https://elcapitalfinanciero.com/air-china-esta-abriendo-oficinas-panama-ya-acuerdo-air-europa-dice-gustavo-him-la-sobremesa/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/air-china-esta-abriendo-oficinas-panama-ya-acuerdo-air-europa-dice-gustavo-him-la-sobremesa/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link"  href="mailto:?&subject=Te comparto una noticia de ElCapitalFinanciero.com&body=Visita%20esta%20noticia%20de%20ElCapitalFinanciero.com%0A%0AAir China está abriendo oficinas en Panamá y ya hay un acuerdo con Air Europa dice Gustavo Him, en &#8220;La Sobremesa&#8221;%0A%0Ahttps://elcapitalfinanciero.com/air-china-esta-abriendo-oficinas-panama-ya-acuerdo-air-europa-dice-gustavo-him-la-sobremesa/%0A"class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/air-china-esta-abriendo-oficinas-panama-ya-acuerdo-air-europa-dice-gustavo-him-la-sobremesa/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p>Después de la fiesta del Carnaval 2018, que dejó “$<em>300 millones en circulante durante estos días</em>”, según el ministro de Turismo, <strong>Gustavo Him</strong>, ahora Panamá se enfoca −en materia turística− en la promoción de este destino-país en los mercados internacionales.</p>
<p>El administrador de la Autoridad de Turismo de Panamá (ATP) se refiere a estos temas en <strong>La Sobremesa</strong> de <strong>ElCapitalFinanciero.com</strong>, en la que también habla de los acuerdos firmados con China y con otros países de Europa.</p>
<p><strong>¿Cuál ha sido el balance de los carnavales en los últimos años?</strong><br />
<iframe src="https://www.youtube.com/embed/VM_TVphiYwU?rel=0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>En cuanto al tema de la <strong>promoción turística internacional y la ocupación hotelera</strong>, Him afirma que “la caída ya paró”. Y aunque la ocupación hotelera se ha mantenido entre el<strong> 46% y el 47%</strong>, la proyección es que este año empiece a verse un crecimiento, agrega.</p>
<p>“Tenemos 12 meses de estar promocionando al país”, en mercados como <em>Estados Unidos, Canadá, España, Holanda, Italia y también en Centro y Sur América”</em>, por lo que se espera que la situación del sector mejore con la llegada de más visitantes, agrega el ministro.</p>
<p><strong>Aquí, lo que dijo sobre el balance de la promoción turística:</strong></p>
<p><iframe src="https://www.youtube.com/embed/VM_TVphiYwU?rel=0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h3>‘Ya tenemos acuerco con Air Europa’</h3>
<p>En <strong>La Sobremesa</strong>, Him también habló sobre el balance de la gira de promoción turística que se realizó recientemente por Europa.</p>
<p>Además, hizo un balance de la participación de Panamá en la Feria Internacional de Turismo (Fitur) 2018, celebrada en Madrid. Allí &#8220;logramos acuerdos con operadores de Ecuador y Brasil&#8221;, agrega.</p>
<p><strong>¿Qué logró Panamá en esa gira europea? Aquí el detalle:</strong><br />
<iframe src="https://www.youtube.com/embed/VM_TVphiYwU?rel=0&amp;start=390" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h3>Air China está abriendo oficinas en Panamá</h3>
<p>A partir de marzo próximo se espera que empiecen los vuelos directos desde la República Popular China hasta Panamá. Como parte de los preparativos, el administrador de la ATP afirma que <strong>Air China</strong> “<em>ya está abriendo oficinas en Panamá</em>”.</p>
<blockquote><p>De hecho, Him estima que durante el 2018 ingresen 40 mil turistas de China.</p></blockquote>
<p><strong>Aquí, el detalle sobre este tema y las adecuaciones que se deben hacer en Panamá para recibir a estos turistas:</strong><br />
<iframe src="https://www.youtube.com/embed/VM_TVphiYwU?rel=0&amp;start=486" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>En definitiva, dice Him, “el reto más grande es el idioma y la cultura”. Actualmente, lo que estamos haciendo es finiquitando el acuerdo pactado con la República Popular China.</p>
<hr />
<p><em>En la segunda entrega de <strong>La Sobremesa</strong>, el administrador de la ATP se refiere al fondo mixto de promoción turística, a los planes que hay para el centro de convenciones de Amador y para Atlapa, así como de los preparativos para las actividades que se realizarán en Panamá en 2019 y las proyecciones de visitantes para el cierre de 2018.</em></p>
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="https://elcapitalfinanciero.com/author/egarrido/" title="Elizabeth Garrido A."><img alt='' src='https://secure.gravatar.com/avatar/378279c3872c835a51edeeafcf29775f?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/378279c3872c835a51edeeafcf29775f?s=200&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a>
				<div class="details">
					<h5><a href="https://elcapitalfinanciero.com/author/egarrido/" title="Elizabeth Garrido A.">Elizabeth Garrido A.</a></h5>
					<h6 class="author-email"><a href="mailto:elizabeth.garrido@capital.com.pa" data-toggle="elizabeth.garrido@capital.com.pa"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6>
					<!--<h6 class="author-email">elizabeth.garrido@capital.com.pa</h6>
					<h6>ADMINISTRATOR</h6>-->
					<a href="https://elcapitalfinanciero.com/author/egarrido/" class="more highlight margin_top_15">PERFIL</a>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box top clearfix">
						<label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/air-china-esta-abriendo-oficinas-panama-ya-acuerdo-air-europa-dice-gustavo-him-la-sobremesa/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Air+China+est%C3%A1+abriendo+oficinas+en+Panam%C3%A1+y+ya+hay+un+acuerdo+con+Air+Europa+dice+Gustavo+Him%2C+en+%E2%80%9CLa+Sobremesa%E2%80%9D&#038;url=https://elcapitalfinanciero.com/air-china-esta-abriendo-oficinas-panama-ya-acuerdo-air-europa-dice-gustavo-him-la-sobremesa/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/air-china-esta-abriendo-oficinas-panama-ya-acuerdo-air-europa-dice-gustavo-him-la-sobremesa/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="mailto:?&amp;subject=Te%20comparto%20esta%20noticia%20de%20Capital%20Financiero&amp;body=Visita%20esta%20noticia%20de%20Capital%20Financiero%3A%20https://elcapitalfinanciero.com/air-china-esta-abriendo-oficinas-panama-ya-acuerdo-air-europa-dice-gustavo-him-la-sobremesa/%20" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/air-china-esta-abriendo-oficinas-panama-ya-acuerdo-air-europa-dice-gustavo-him-la-sobremesa/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="https://elcapitalfinanciero.com/tag/gustavo-him/" title="View all posts filed under Gustavo Him">Gustavo Him</a></li><li><a href="https://elcapitalfinanciero.com/tag/la-sobremesa/" title="View all posts filed under La Sobremesa">La Sobremesa</a></li></ul><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/especiales/" title="View all posts filed under Especiales">Especiales</a></li><li><a href="https://elcapitalfinanciero.com/category/la-sobremesa-cf/" title="View all posts filed under La Sobremesa CF">La Sobremesa CF</a></li><li><a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/air-china-esta-abriendo-oficinas-panama-ya-acuerdo-air-europa-dice-gustavo-him-la-sobremesa/" title="Air China está abriendo oficinas en Panamá y ya hay un acuerdo con Air Europa dice Gustavo Him, en &quot;La Sobremesa&quot;" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Gustavo-Him-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Air China está abriendo oficinas en Panamá y ya hay un acuerdo con Air Europa dice Gustavo Him, en &#8220;La Sobremesa&#8221;" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Gustavo-Him-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Gustavo-Him-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Gustavo-Him-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/air-china-esta-abriendo-oficinas-panama-ya-acuerdo-air-europa-dice-gustavo-him-la-sobremesa/" title="Air China está abriendo oficinas en Panamá y ya hay un acuerdo con Air Europa dice Gustavo Him, en &quot;La Sobremesa&quot;">Air China está abriendo oficinas en Panamá y ya hay un acuerdo con Air Europa dice Gustavo Him, en "La Sobremesa"</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-615" href="https://elcapitalfinanciero.com/category/especiales/" title="View all posts filed under Especiales">Especiales</a>, <a class="category-1566" href="https://elcapitalfinanciero.com/category/la-sobremesa-cf/" title="View all posts filed under La Sobremesa CF">La Sobremesa CF</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 15, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/estiman-que-trabajos-en-el-sistema-electrico-del-aeropuerto-de-tocumen-culminen-en-marzo/" title="Estiman que trabajos en el sistema eléctrico del aeropuerto de Tocumen culminen en marzo" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/09/aeropuerto-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Estiman que trabajos en el sistema eléctrico del aeropuerto de Tocumen culminen en marzo" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/09/aeropuerto-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/09/aeropuerto-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/09/aeropuerto-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/estiman-que-trabajos-en-el-sistema-electrico-del-aeropuerto-de-tocumen-culminen-en-marzo/" title="Estiman que trabajos en el sistema eléctrico del aeropuerto de Tocumen culminen en marzo">Estiman que trabajos en el sistema eléctrico del aeropuerto de Tocumen culminen en marzo</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 14, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/disminuyen-los-precios-los-combustibles-partir-este-viernes/" title="Disminuyen los precios de los combustibles a partir de este viernes  " class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Gasolina-pixa-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Disminuyen los precios de los combustibles a partir de este viernes  " title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Gasolina-pixa-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Gasolina-pixa-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Gasolina-pixa-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/disminuyen-los-precios-los-combustibles-partir-este-viernes/" title="Disminuyen los precios de los combustibles a partir de este viernes  ">Disminuyen los precios de los combustibles a partir de este viernes  </a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 14, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/poco-miedo-bueno-los-mercados/" title="Análisis de Financial Times: Un poco de miedo es bueno para los mercados" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Wall-Street-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Análisis de Financial Times: Un poco de miedo es bueno para los mercados" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Wall-Street-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Wall-Street-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Wall-Street-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/poco-miedo-bueno-los-mercados/" title="Análisis de Financial Times: Un poco de miedo es bueno para los mercados">Análisis de Financial Times: Un poco de miedo es bueno para los mercados</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-532" href="https://elcapitalfinanciero.com/category/financial-times/" title="View all posts filed under Financial Times">Financial Times</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 14, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/plantean-nuevos-enfoques-para-frenar-el-deficit-de-agua-de-las-cuencas-hidrograficas/" title="Plantean nuevos enfoques para frenar el déficit de agua de las cuencas hidrográficas" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/02/cuenca-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Plantean nuevos enfoques para frenar el déficit de agua de las cuencas hidrográficas" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/02/cuenca-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/02/cuenca-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/02/cuenca-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/plantean-nuevos-enfoques-para-frenar-el-deficit-de-agua-de-las-cuencas-hidrograficas/" title="Plantean nuevos enfoques para frenar el déficit de agua de las cuencas hidrográficas">Plantean nuevos enfoques para frenar el déficit de agua de las cuencas hidrográficas</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 14, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/fitch-no-cree-la-reciente-volatilidad-los-mercados-sea-una-amenaza-sino-una-correccion/" title="Fitch no cree que la reciente volatilidad de los mercados sea una amenaza, sino una corrección" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/02/bolsa-nueva-york-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Fitch no cree que la reciente volatilidad de los mercados sea una amenaza, sino una corrección" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/02/bolsa-nueva-york-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/02/bolsa-nueva-york-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/02/bolsa-nueva-york-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/fitch-no-cree-la-reciente-volatilidad-los-mercados-sea-una-amenaza-sino-una-correccion/" title="Fitch no cree que la reciente volatilidad de los mercados sea una amenaza, sino una corrección">Fitch no cree que la reciente volatilidad de los mercados sea una amenaza, sino una corrección</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 13, 2018</li>
			</ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top">
<div id="disqus_thread">
    </div>

</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/recorrido-del-tren-panama-david-sera-dos-horas-media/" title="Se estima que el recorrido del tren Panamá-David dure dos horas y media"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/02/china-e1517868018339-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Air China está abriendo oficinas en Panamá y ya hay un acuerdo con Air Europa dice Gustavo Him, en &#8220;La Sobremesa&#8221;" title="" /></a><div class="post_content">
				<span class="number animated_element" data-value="1404"></span>
				<h5><a href="https://elcapitalfinanciero.com/recorrido-del-tren-panama-david-sera-dos-horas-media/" title="Se estima que el recorrido del tren Panamá-David dure dos horas y media">Se estima que el recorrido del tren Panamá-David dure dos horas y media</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 5, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="961"></span>
				<h5><a href="https://elcapitalfinanciero.com/mega-feria-de-empleo-de-copa-airlines-busca-ocupar-800-posiciones/" title="Mega feria de empleo de Copa Airlines busca ocupar 800 posiciones">Mega feria de empleo de Copa Airlines busca ocupar 800 posiciones</a></h5><ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">febrero 1, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="757"></span>
				<h5><a href="https://elcapitalfinanciero.com/spia-advierte-que-la-construccion-del-tren-panama-david-no-es-viable/" title="Spia advierte que la construcción del tren Panamá-Chiriquí no es viable">Spia advierte que la construcción del tren Panamá-Chiriquí no es viable</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 8, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="668"></span>
				<h5><a href="https://elcapitalfinanciero.com/partir-marzo-comienza-tramite-entrega-cepadem-familiares-difuntos/" title="A partir de marzo comienza el trámite para la entrega del Cepadem a familiares de difuntos">A partir de marzo comienza el trámite para la entrega del Cepadem a familiares de difuntos</a></h5><ul class="post_details simple"><li class="category"><a class="category-615" href="https://elcapitalfinanciero.com/category/especiales/" title="View all posts filed under Especiales">Especiales</a>, <a class="category-1566" href="https://elcapitalfinanciero.com/category/la-sobremesa-cf/" title="View all posts filed under La Sobremesa CF">La Sobremesa CF</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 2, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="590"></span>
				<h5><a href="https://elcapitalfinanciero.com/actividades-ano-nuevo-chino-panama-seran-del-15-al-19-febrero/" title="Actividades por el Año Nuevo Chino en Panamá serán del 15 al 19 de febrero">Actividades por el Año Nuevo Chino en Panamá serán del 15 al 19 de febrero</a></h5><ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">febrero 6, 2018</li></ul></div></li></ul>
			</div> 
			<div id="sidebar-most-commented" class="wpb_tab">
				<div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-69494 type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-cepadem tag-decimo-tercer-mes tag-jubilados tag-ministerio-de-economia-y-finanzas tag-panama"><a class="post_image" href="https://elcapitalfinanciero.com/banco-nacional-implementa-metodologia-cupo-cambio-del-cepadem/" title="Banco Nacional implementa metodología por cupo para el cambio del Cepadem"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2012/04/banco-nacional-panama-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Banco Nacional implementa metodología por cupo para el cambio del Cepadem" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2012/04/banco-nacional-panama-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2012/04/banco-nacional-panama-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/banco-nacional-implementa-metodologia-cupo-cambio-del-cepadem/" title="Banco Nacional implementa metodología por cupo para el cambio del Cepadem">Banco Nacional implementa metodología por cupo para el cambio del Cepadem</a></h5><ul class="post_details simple"><li class="category container-category-554"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li class="date">febrero 15, 2018</li></ul></div></li><li class=" post post-69471 type-post status-publish format-standard has-post-thumbnail hentry category-especiales category-la-sobremesa-cf category-top-news tag-gustavo-him tag-la-sobremesa"><a class="post_image" href="https://elcapitalfinanciero.com/air-china-esta-abriendo-oficinas-panama-ya-acuerdo-air-europa-dice-gustavo-him-la-sobremesa/" title="Air China está abriendo oficinas en Panamá y ya hay un acuerdo con Air Europa dice Gustavo Him, en &#8220;La Sobremesa&#8221;"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Gustavo-Him-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Air China está abriendo oficinas en Panamá y ya hay un acuerdo con Air Europa dice Gustavo Him, en &#8220;La Sobremesa&#8221;" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Gustavo-Him-150x150.png 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Gustavo-Him-524x524.png 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Gustavo-Him-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/air-china-esta-abriendo-oficinas-panama-ya-acuerdo-air-europa-dice-gustavo-him-la-sobremesa/" title="Air China está abriendo oficinas en Panamá y ya hay un acuerdo con Air Europa dice Gustavo Him, en &#8220;La Sobremesa&#8221;">Air China está abriendo oficinas en Panamá y ya hay un acuerdo con Air Europa dice Gustavo Him, en &#8220;La Sobremesa&#8221;</a></h5><ul class="post_details simple"><li class="category"><a class="category-615" href="https://elcapitalfinanciero.com/category/especiales/" title="View all posts filed under Especiales">Especiales</a>, <a class="category-1566" href="https://elcapitalfinanciero.com/category/la-sobremesa-cf/" title="View all posts filed under La Sobremesa CF">La Sobremesa CF</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 15, 2018</li></ul></div></li><li class=" post post-69469 type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-airbnb tag-barcelona tag-viajes"><a class="post_image" href="https://elcapitalfinanciero.com/mas-45000-personas-utilizaran-airbnb-mobile-congress-dejaran-49-9-millones-barcelona/" title="Más de 45,000 personas utilizarán Airbnb durante el Mobile World Congress; dejarán $49 millones en Barcelona"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/12/barclona-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Más de 45,000 personas utilizarán Airbnb durante el Mobile World Congress; dejarán $49 millones en Barcelona" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/12/barclona-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2017/12/barclona-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2017/12/barclona-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/mas-45000-personas-utilizaran-airbnb-mobile-congress-dejaran-49-9-millones-barcelona/" title="Más de 45,000 personas utilizarán Airbnb durante el Mobile World Congress; dejarán $49 millones en Barcelona">Más de 45,000 personas utilizarán Airbnb durante el Mobile World Congress; dejarán $49 millones en Barcelona</a></h5><ul class="post_details simple"><li class="category container-category-554"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li class="date">febrero 15, 2018</li></ul></div></li><li class=" post post-69503 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-de-la-edicion-impresa"><a class="post_image" href="https://elcapitalfinanciero.com/copa-airlines-air-china-una-alianza-alto-vuelo/" title="Copa Airlines y Air China, una alianza de alto vuelo"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/02/air-china-ruta-barcelona-shanghai-640x421-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Copa Airlines y Air China, una alianza de alto vuelo" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/02/air-china-ruta-barcelona-shanghai-640x421-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/02/air-china-ruta-barcelona-shanghai-640x421-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/copa-airlines-air-china-una-alianza-alto-vuelo/" title="Copa Airlines y Air China, una alianza de alto vuelo">Copa Airlines y Air China, una alianza de alto vuelo</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/de-la-edicion-impresa/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-2264" href="https://elcapitalfinanciero.com/category/de-la-edicion-impresa/" title="View all posts filed under De la edición impresa">De la edición impresa</a></li><li class="date">febrero 15, 2018</li></ul></div></li><li class=" post post-69510 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-de-la-edicion-impresa"><a class="post_image" href="https://elcapitalfinanciero.com/bcie-ha-aprobado-panama-creditos-880-millones/" title="Bcie ha aprobado a Panamá créditos por $880 millones"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/02/2059302197_img_2950-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bcie ha aprobado a Panamá créditos por $880 millones" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/02/2059302197_img_2950-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/02/2059302197_img_2950-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/02/2059302197_img_2950-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/bcie-ha-aprobado-panama-creditos-880-millones/" title="Bcie ha aprobado a Panamá créditos por $880 millones">Bcie ha aprobado a Panamá créditos por $880 millones</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/de-la-edicion-impresa/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-2264" href="https://elcapitalfinanciero.com/category/de-la-edicion-impresa/" title="View all posts filed under De la edición impresa">De la edición impresa</a></li><li class="date">febrero 15, 2018</li></ul></div></li></ul></div>
			</div> 
		</div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3>
<p><strong>Patrocinado por <a href="https://www.bgeneral.com/bgespanol/personal/index.asp">BANCO GENERAL</a></strong></p>

		</div>
	</div>
<div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/universidades-presentaran-ofertas-educativas-para-estudiar-en-el-exterior/" title="Universidades presentarán ofertas educativas para estudiar en el exterior" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Eduexpos-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Universidades presentarán ofertas educativas para estudiar en el exterior" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Eduexpos-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Eduexpos-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/02/Eduexpos-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/universidades-presentaran-ofertas-educativas-para-estudiar-en-el-exterior/" title="Universidades presentarán ofertas educativas para estudiar en el exterior">Universidades presentarán ofertas educativas para estudiar en el exterior</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">febrero 14, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/representantes-del-sector-publico-privado-latinoamerica-ven-buenos-ojos-hub-humanitario-panama/" title="Representantes del sector público y privado de América Latina ven con buenos ojos el hub humanitario de Panamá" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/02/hub-humanitario2-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Representantes del sector público y privado de América Latina ven con buenos ojos el hub humanitario de Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/02/hub-humanitario2-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/02/hub-humanitario2-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/02/hub-humanitario2-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/representantes-del-sector-publico-privado-latinoamerica-ven-buenos-ojos-hub-humanitario-panama/" title="Representantes del sector público y privado de América Latina ven con buenos ojos el hub humanitario de Panamá">Representantes del sector público y privado de América Latina ven con buenos ojos el hub humanitario de Panamá</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">febrero 13, 2018</li>
			</ul></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section">
		<div class="wpb_wrapper">
			
			<div id='text-5' class='widget widget_text clearfix page_margin_top_section'>			<div class="textwidget"><div  class="newsletter">
<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form">
<!-- Nombre -->
<label>Nombre Completo</label>
<input type="text" id="name" name="name">
<br>
<!-- Campo email (requerido) -->
<label>Email*</label>
<input type="text" id="email" name="email">
<!-- Token de campaña -->
<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
<input type="hidden" name="campaign_token" value="p8YW" />
<!-- Página de agradecimiento (opcional) -->
<input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
<!-- Forward form data to your page (optional) -->
<input type="hidden" name="forward_data" value="" />
<input type="submit" name="submit" value="Suscribirse" class="more active">
</form>
</div></div>
		</div>
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>
</div></div></div>
	</div>
</div>
						<div class="footer_container footer-ads">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
						<div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li>
<li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li>
<li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li>
</ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div>
		</div>					</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-6 wpb_column vc_column_container">
							Copyright 2017. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados. 						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
				<div class="font_selector font_selector_visible">
			<a href="#" class="increase" title="Increase font size"></a>
			<a href="#" class="decrease" title="Decrease font size"></a>
		</div>
		<link rel='stylesheet' id='js_composer_front-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.2","language":""},"disqusIdentifier":"69471 https:\/\/elcapitalfinanciero.com\/?p=69471","disqusShortname":"www-elcapitalfinanciero-com","disqusTitle":"Air China est\u00e1 abriendo oficinas en Panam\u00e1 y ya hay un acuerdo con Air Europa dice Gustavo Him, en \u201cLa Sobremesa\u201d","disqusUrl":"https:\/\/elcapitalfinanciero.com\/air-china-esta-abriendo-oficinas-panama-ya-acuerdo-air-europa-dice-gustavo-him-la-sobremesa\/","options":{"manualSync":false},"postId":"69471"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"www-elcapitalfinanciero-com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.2'></script>
		<div id="popup_newsletter" class="popup_newsletter">
			<div  class="newsletter popup">
				<div class="close-newsletter">
					<a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a>
				</div>
			<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

			<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup">
			<!-- Nombre -->
			<label>Nombre Completo</label>
			<input type="text" id="name" name="name">
			<br>
			<!-- Campo email (requerido) -->
			<label>Email</label>
			<input type="text" id="email" name="email">
			<!-- Token de campaña -->
			<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
			<input type="hidden" name="campaign_token" value="p8YW" />
			<!-- Página de agradecimiento (opcional) -->
			<input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
			<!-- Forward form data to your page (optional) -->
			<input type="hidden" name="forward_data" value="" />
			<input type="submit" name="submit" value="Suscribirse" class="more active">
			</form>
			</div>
		</div>
		<script type="text/javascript">
				var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }
		</script>
		<div class="elcap-catfish-post" id="elcap-1633437891"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br />
<!-- PostCatfish-732x97 -->		<div id="ad_pos_postcatfish-732x97"
		     class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});
			</script>
		</div>
		<br />
</p>
</div></div>
		 <!-- Go to www.addthis.com/dashboard to customize your tools -->
		 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script>
	</body>
</html>
