<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
		<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4788780783513032",
        enable_page_level_ads: true
      });
    </script>
		<!--meta-->
		<meta charset="UTF-8" />
		<meta name="generator" content="WordPress 4.9.8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." />
		<meta name="theme-color" content="#00598f" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" />
		<link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" />
				<link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" />
		<title>Ampyme realiza la Semana Global del Emprendimiento del 12 al 18 de noviembre</title>

<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Durante la próxima semana Panamá organiza la Semana Global del Emprendimiento organizada por la Autoridad de la Micro, Pequeñas y Mediana Empresa (Ampyme), evento que se llevará acabo del 12 al 18 de noviembre de 2018 en el Hotel Sortis."/>
<link rel="canonical" href="https://elcapitalfinanciero.com/ampyme-realiza-la-semana-global-del-emprendimiento-del-12-al-18-de-noviembre/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ampyme realiza la Semana Global del Emprendimiento del 12 al 18 de noviembre" />
<meta property="og:description" content="Durante la próxima semana Panamá organiza la Semana Global del Emprendimiento organizada por la Autoridad de la Micro, Pequeñas y Mediana Empresa (Ampyme), evento que se llevará acabo del 12 al 18 de noviembre de 2018 en el Hotel Sortis." />
<meta property="og:url" content="https://elcapitalfinanciero.com/ampyme-realiza-la-semana-global-del-emprendimiento-del-12-al-18-de-noviembre/" />
<meta property="og:site_name" content="ElCapitalFinanciero.com" />
<meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" />
<meta property="article:tag" content="Ampyme" />
<meta property="article:tag" content="Emprendimiento en Panamá" />
<meta property="article:tag" content="semana global del emprendimiento" />
<meta property="article:section" content="Lo bueno de la jornada" />
<meta property="article:published_time" content="2018-11-11T21:00:48+00:00" />
<meta property="article:modified_time" content="2018-11-11T16:53:44+00:00" />
<meta property="og:updated_time" content="2018-11-11T16:53:44+00:00" />
<meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2013/08/Fotolia_52854462.jpg" />
<meta property="og:image:secure_url" content="https://elcapitalfinanciero.com/wp-content/uploads/2013/08/Fotolia_52854462.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Durante la próxima semana Panamá organiza la Semana Global del Emprendimiento organizada por la Autoridad de la Micro, Pequeñas y Mediana Empresa (Ampyme), evento que se llevará acabo del 12 al 18 de noviembre de 2018 en el Hotel Sortis." />
<meta name="twitter:title" content="Ampyme realiza la Semana Global del Emprendimiento del 12 al 18 de noviembre" />
<meta name="twitter:site" content="@ElCFPanama" />
<meta name="twitter:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2013/08/Fotolia_52854462.jpg" />
<meta name="twitter:creator" content="@ElCFPanama" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; RSS de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; Ampyme realiza la Semana Global del Emprendimiento del 12 al 18 de noviembre RSS de los comentarios" href="https://elcapitalfinanciero.com/ampyme-realiza-la-semana-global-del-emprendimiento-del-12-al-18-de-noviembre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elcapitalfinanciero.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-primary-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700&#038;subset=latin&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-secondary-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-text-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular&#038;subset=latin&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","nonce":"17408013d1","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://elcapitalfinanciero.com/?p=86917' />
<link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fampyme-realiza-la-semana-global-del-emprendimiento-del-12-al-18-de-noviembre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fampyme-realiza-la-semana-global-del-emprendimiento-del-12-al-18-de-noviembre%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://elcapitalfinanciero.com/ampyme-realiza-la-semana-global-del-emprendimiento-del-12-al-18-de-noviembre/amp/"><style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style>		<style type="text/css" id="wp-custom-css">
			#marquee-mobile {
	display:none;
	height: 35px;
}

#marquee-desktop {
	display: block;
}

.blog.rating .post .value_bar_container {
	z-index: -1;
}

#disclaimer-del-impreso {
	display: none;
}

#space-del-impreso {
	display: none;
}

.category-de-la-edicion-impresa 
#disclaimer-del-impreso, .category-del-impreso 
#disclaimer-del-impreso {
	display: block;
}

.category-de-la-edicion-impresa 
#space-del-impreso, .category-del-impreso 
#space-del-impreso {
	display: block;
}

@media screen and (max-width: 767px) {
	#marquee-mobile {
		display:block;
	}

	#marquee-desktop {
		display: none;
	}
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');

    </script>		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
		<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

	</head>
		<body class="post-template-default single single-post postid-86917 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">


		<div class="site_container">
			<!-- Header -->
			<div class="header_container<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
">
				<div class="header clearfix">
										<div class="vc_row wpb_row vc_row-fluid">
						<div class="vc_col-md-4 no-left-padding logo-div">
							<div class="logo">
								<h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com">
																		<img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" />
																										</a></h1>
								<!--<h4>Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo.</h4>-->
							</div>
						</div>
						<div class="vc_col-md-8 no-right-padding no-left-padding ads-div">
														<div class="header-ads" id="elcap-1619953660"><p><!-- LeaderboardHeaderGlobal-730x90 -->		<div id="ad_pos_leaderboardheaderglobal-730x90"
		     class="ad_pos_leaderboardheaderglobal-730x90 LeaderboardHeaderGlobal-730x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_leaderboardheaderglobal-730x90');
				});
			</script>
		</div>
		<br />
</p>
</div>													</div>
					</div>

				</div>
			</div>
								<div class="menu_container style_6  collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li>
<li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li>
<li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li>
<li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/financial-times/">Financial Times</a></li>
<li id="menu-item-67906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-67906"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a></li>
<li id="menu-item-69801" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-69801"><a href="https://elcapitalfinanciero.com/category/del-impreso/">Del Impreso</a></li>
</ul></nav>
											<div class="menu-right clearfix style_3">
												<div class="clearfix">
										<div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();" >Newsletter</a></div>
		<form class="search_form" action="https://elcapitalfinanciero.com">
	<input name="s" class="search_input" type="text" value="Buscar..." placeholder="Buscar...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix light">
						<li><a  target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li>
						<li><a  target='_blank' href="mailto:capital@capital.com.pa" class="social_icon mail">&nbsp;</a></li>
					</ul>
								</div>
												</div>
						
					</div>
							<!-- /Header -->
<div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-86917 type-post status-publish format-standard has-post-thumbnail hentry category-lo-bueno-de-la-jornada tag-ampyme tag-emprendimiento-en-panama tag-semana-global-del-emprendimiento"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/ampyme-realiza-la-semana-global-del-emprendimiento-del-12-al-18-de-noviembre/" title="Ampyme realiza la Semana Global del Emprendimiento del 12 al 18 de noviembre">Ampyme realiza la Semana Global del Emprendimiento del 12 al 18 de noviembre</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="detail date">noviembre 11, 2018</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/digital/" title="Redacción Digital">Redacción Digital</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2013/08/Fotolia_52854462-1024x682.jpg" title="Ampyme realiza la Semana Global del Emprendimiento del 12 al 18 de noviembre"><img width="690" height="450" src="https://elcapitalfinanciero.com/wp-content/uploads/2013/08/Fotolia_52854462-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Ampyme realiza la Semana Global del Emprendimiento del 12 al 18 de noviembre" title="" /></a><div class="sentence">
			<span class="text">Se busca fortalecer el ecosistema emprendedor.</span><span class="author">| Archivo</span></div>
	  <div class="vc_row wpb_row vc_row-fluid">
	          <div class="share_box top clearfix">
	          <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
	          <ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/ampyme-realiza-la-semana-global-del-emprendimiento-del-12-al-18-de-noviembre/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Ampyme+realiza+la+Semana+Global+del+Emprendimiento+del+12+al+18+de+noviembre&#038;url=https://elcapitalfinanciero.com/ampyme-realiza-la-semana-global-del-emprendimiento-del-12-al-18-de-noviembre/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/ampyme-realiza-la-semana-global-del-emprendimiento-del-12-al-18-de-noviembre/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link"  href="mailto:?&subject=Te comparto una noticia de ElCapitalFinanciero.com&body=Visita%20esta%20noticia%20de%20ElCapitalFinanciero.com%0A%0AAmpyme realiza la Semana Global del Emprendimiento del 12 al 18 de noviembre%0A%0Ahttps://elcapitalfinanciero.com/ampyme-realiza-la-semana-global-del-emprendimiento-del-12-al-18-de-noviembre/%0A"class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/ampyme-realiza-la-semana-global-del-emprendimiento-del-12-al-18-de-noviembre/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div>
	  
	  <iframe width="100%" height="110" src="/_ad_helper.php?ad=detalle1&v=01"></iframe> <div class="post_content page_margin_top_section clearfix"><div class="content_box">
		<div class="text"><p>Durante la próxima semana Panamá realizará la <strong>Semana Global del Emprendimiento</strong>, organizada por la <strong>Autoridad de la Micro, Pequeñas y Mediana Empresa (Ampyme)</strong>, evento que se llevará acabo <strong>del 12 al 18 de noviembre de 2018</strong> en el <strong>Hotel Sortis.</strong></p>
<p>Es una semana que tiene como propósito fortalecer el ecosistema emprendedor y que los emprendedores expandan sus conocimientos, conecten, compartan experiencias y se carguen de energía, a través de una serie de conferencias, paneles, talleres y conversatorios.</p>
<blockquote><p>El primer día inicia con la conferencia &#8216;Como emprender con propósito’ dictado por <strong>Juliana Barreto</strong> del Panel de Inversionista Shark Tank Colombia. Está abogada dictará también un taller titulado como &#8216;Como vender tu modelo de negocios´.</p></blockquote>
<p>Durante la actividad se desarrollará un panel sobre &#8216;Desafíos de la juventud para emprender´.</p>
<p>También participará como expositor <strong>César Barría,</strong> quien es un nadador paraolímpico y orador inspirador que dictará las conferencias: &#8216;A mar abierto, una travesía con propósito&#8217; y &#8216;Emprendimiento digital: Vender en línea y las redes sociales&#8217;.</p>
<p>El miércoles 14 de noviembre se hará la entrega del <strong>Premio Nacional al Emprendedor</strong> y el sábado 17 se realizará el cierre con el <strong>Gran Bazar de Emprendimiento</strong>. Está actividad es totalmente <strong>gratis.</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="https://elcapitalfinanciero.com/author/digital/" title="Redacción Digital"><img alt='' src='https://secure.gravatar.com/avatar/7f479365968584dfd6e541dc77fcc3ba?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f479365968584dfd6e541dc77fcc3ba?s=200&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a>
				<div class="details">
					<h5><a href="https://elcapitalfinanciero.com/author/digital/" title="Redacción Digital">Redacción Digital</a></h5>
					<h6 class="author-email"><a href="mailto:digital@capital.com.pa" data-toggle="digital@capital.com.pa"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6>
					<!--<h6 class="author-email">digital@capital.com.pa</h6>
					<h6>AUTHOR</h6>-->
					<a href="https://elcapitalfinanciero.com/author/digital/" class="more highlight margin_top_15">PERFIL</a>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box top clearfix">
						<label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/ampyme-realiza-la-semana-global-del-emprendimiento-del-12-al-18-de-noviembre/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Ampyme+realiza+la+Semana+Global+del+Emprendimiento+del+12+al+18+de+noviembre&#038;url=https://elcapitalfinanciero.com/ampyme-realiza-la-semana-global-del-emprendimiento-del-12-al-18-de-noviembre/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/ampyme-realiza-la-semana-global-del-emprendimiento-del-12-al-18-de-noviembre/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="mailto:?&amp;subject=Te%20comparto%20esta%20noticia%20de%20Capital%20Financiero&amp;body=Visita%20esta%20noticia%20de%20Capital%20Financiero%3A%20https://elcapitalfinanciero.com/ampyme-realiza-la-semana-global-del-emprendimiento-del-12-al-18-de-noviembre/%20" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/ampyme-realiza-la-semana-global-del-emprendimiento-del-12-al-18-de-noviembre/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div>
		
		
		
		
	  <div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="https://elcapitalfinanciero.com/tag/ampyme/" title="View all posts filed under Ampyme">Ampyme</a></li><li><a href="https://elcapitalfinanciero.com/tag/emprendimiento-en-panama/" title="View all posts filed under Emprendimiento en Panamá">Emprendimiento en Panamá</a></li><li><a href="https://elcapitalfinanciero.com/tag/semana-global-del-emprendimiento/" title="View all posts filed under semana global del emprendimiento">semana global del emprendimiento</a></li></ul><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/ampyme-realiza-la-semana-global-del-emprendimiento-del-12-al-18-de-noviembre/" title="Ampyme realiza la Semana Global del Emprendimiento del 12 al 18 de noviembre" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2013/08/Fotolia_52854462-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Ampyme realiza la Semana Global del Emprendimiento del 12 al 18 de noviembre" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2013/08/Fotolia_52854462-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2013/08/Fotolia_52854462-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2013/08/Fotolia_52854462-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/ampyme-realiza-la-semana-global-del-emprendimiento-del-12-al-18-de-noviembre/" title="Ampyme realiza la Semana Global del Emprendimiento del 12 al 18 de noviembre">Ampyme realiza la Semana Global del Emprendimiento del 12 al 18 de noviembre</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">noviembre 11, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/panama-podra-disfrutar-de-la-obra-para-conocer-el-gran-canal/" title="Panamá podrá disfrutar de la obra ´Para Conocer el Gran Canal´" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/11/IMG_4375-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Panamá podrá disfrutar de la obra ´Para Conocer el Gran Canal´" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/11/IMG_4375-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/11/IMG_4375-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/11/IMG_4375-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/panama-podra-disfrutar-de-la-obra-para-conocer-el-gran-canal/" title="Panamá podrá disfrutar de la obra ´Para Conocer el Gran Canal´">Panamá podrá disfrutar de la obra ´Para Conocer el Gran Canal´</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">noviembre 10, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/del-15-al-16-de-noviembre-panama-sera-sede-de-la-reunion-ministerial-de-gobierno-electronico/" title="Del 15 al 16 de noviembre Panamá será sede de la Reunión Ministerial de Gobierno Electrónico" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/11/computadora-pixa-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Del 15 al 16 de noviembre Panamá será sede de la Reunión Ministerial de Gobierno Electrónico" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/11/computadora-pixa-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/11/computadora-pixa-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/11/computadora-pixa-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/del-15-al-16-de-noviembre-panama-sera-sede-de-la-reunion-ministerial-de-gobierno-electronico/" title="Del 15 al 16 de noviembre Panamá será sede de la Reunión Ministerial de Gobierno Electrónico">Del 15 al 16 de noviembre Panamá será sede de la Reunión Ministerial de Gobierno Electrónico</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">noviembre 9, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/startup-panamena-se-expande-a-silicon-valley/" title="Startup panameña se expande a Silicon Valley" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/11/Wisy-app-arte-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Startup panameña se expande a Silicon Valley" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/11/Wisy-app-arte-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/11/Wisy-app-arte-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/11/Wisy-app-arte-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/startup-panamena-se-expande-a-silicon-valley/" title="Startup panameña se expande a Silicon Valley">Startup panameña se expande a Silicon Valley</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">noviembre 8, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/empresa-panamena-firma-memorando-de-entendimiento-con-la-importadora-de-frutas-mas-grande-de-china/" title="Empresa panameña firma memorando de entendimiento con la importadora de frutas más grande de China" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/11/Panama-exporta-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Empresa panameña firma memorando de entendimiento con la importadora de frutas más grande de China" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/11/Panama-exporta-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/11/Panama-exporta-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/11/Panama-exporta-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/empresa-panamena-firma-memorando-de-entendimiento-con-la-importadora-de-frutas-mas-grande-de-china/" title="Empresa panameña firma memorando de entendimiento con la importadora de frutas más grande de China">Empresa panameña firma memorando de entendimiento con la importadora de frutas más grande de China</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">noviembre 7, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/en-enero-de-2019-se-realizara-el-panama-jazz-festival/" title="En enero de 2019 se realizará el Panamá Jazz Festival" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/01/Festival-de-Jazz-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="En enero de 2019 se realizará el Panamá Jazz Festival" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/01/Festival-de-Jazz-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/01/Festival-de-Jazz-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/01/Festival-de-Jazz-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/en-enero-de-2019-se-realizara-el-panama-jazz-festival/" title="En enero de 2019 se realizará el Panamá Jazz Festival">En enero de 2019 se realizará el Panamá Jazz Festival</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">noviembre 6, 2018</li>
			</ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top">
<div id="disqus_thread"></div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/universidades-panamenas-descienden-en-clasificacion-regional/" title="Universidades panameñas descienden en clasificación regional"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/11/UTP-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Ampyme realiza la Semana Global del Emprendimiento del 12 al 18 de noviembre" title="" /></a><div class="post_content">
				<span class="number animated_element" data-value="1959"></span>
				<h5><a href="https://elcapitalfinanciero.com/universidades-panamenas-descienden-en-clasificacion-regional/" title="Universidades panameñas descienden en clasificación regional">Universidades panameñas descienden en clasificación regional</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 1, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="965"></span>
				<h5><a href="https://elcapitalfinanciero.com/el-83-de-la-oferta-de-casas-y-apartamentos-supera-los-150000/" title="El 83% de la oferta de casas y apartamentos supera los $150,000">El 83% de la oferta de casas y apartamentos supera los $150,000</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 29, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="660"></span>
				<h5><a href="https://elcapitalfinanciero.com/sears-como-una-marca-pionera-se-volvio-innecesaria/" title="Sears: ¿Cómo una marca pionera se volvió innecesaria?">Sears: ¿Cómo una marca pionera se volvió innecesaria?</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-532" href="https://elcapitalfinanciero.com/category/financial-times/" title="View all posts filed under Financial Times">Financial Times</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 1, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="633"></span>
				<h5><a href="https://elcapitalfinanciero.com/grupo-global-de-infraestructuras-pone-la-mirada-en-panama/" title="Grupo global de infraestructuras pone la mirada en Panamá">Grupo global de infraestructuras pone la mirada en Panamá</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 31, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="573"></span>
				<h5><a href="https://elcapitalfinanciero.com/la-fed-desafia-a-trump-con-planes-de-un-mayor-endurecimiento/" title="La FED desafía a Trump con planes de un mayor endurecimiento">La FED desafía a Trump con planes de un mayor endurecimiento</a></h5><ul class="post_details simple"><li class="category"><a class="category-532" href="https://elcapitalfinanciero.com/category/financial-times/" title="View all posts filed under Financial Times">Financial Times</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 29, 2018</li></ul></div></li></ul>
			</div> 
			<div id="sidebar-most-commented" class="wpb_tab">
				<div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-87038 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-autoridad-de-turismo-de-panama tag-ciudad-de-panama tag-copa tag-francfort tag-lufthansa"><a class="post_image" href="https://elcapitalfinanciero.com/alianza-entre-atp-y-lufthansa-convierte-a-panama-en-destino-de-moda/" title="Alianza entre ATP y Lufthansa convierte  a Panamá en destino de moda"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/05/ExploreTheNew-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Alianza entre ATP y Lufthansa convierte  a Panamá en destino de moda" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/05/ExploreTheNew-1-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/05/ExploreTheNew-1-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/05/ExploreTheNew-1-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/alianza-entre-atp-y-lufthansa-convierte-a-panama-en-destino-de-moda/" title="Alianza entre ATP y Lufthansa convierte  a Panamá en destino de moda">Alianza entre ATP y Lufthansa convierte  a Panamá en destino de moda</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 11, 2018</li></ul></div></li><li class=" post post-87116 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-agricultura tag-alemania tag-alimentos tag-cuba tag-energia-renovable tag-exportaciones tag-ron tag-tabaco tag-turismo"><a class="post_image" href="https://elcapitalfinanciero.com/empresas-alemanas-buscan-negocios-en-energia-y-agricultura-en-cuba/" title="Empresas alemanas buscan negocios en energía y agricultura en Cuba"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/11/energia-eolica-pixabay-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Empresas alemanas buscan negocios en energía y agricultura en Cuba" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/11/energia-eolica-pixabay-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/11/energia-eolica-pixabay-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/11/energia-eolica-pixabay-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/empresas-alemanas-buscan-negocios-en-energia-y-agricultura-en-cuba/" title="Empresas alemanas buscan negocios en energía y agricultura en Cuba">Empresas alemanas buscan negocios en energía y agricultura en Cuba</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 11, 2018</li></ul></div></li><li class=" post post-86905 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-empresas-tecnologia category-top-news tag-aumento tag-combustible tag-desarrollo tag-electrico tag-emisiones tag-produccion tag-reservas"><a class="post_image" href="https://elcapitalfinanciero.com/el-futuro-sera-totalmente-electrico/" title="El futuro será totalmente eléctrico"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2014/11/electricidad-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="El futuro será totalmente eléctrico" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2014/11/electricidad-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2014/11/electricidad-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/el-futuro-sera-totalmente-electrico/" title="El futuro será totalmente eléctrico">El futuro será totalmente eléctrico</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-580" href="https://elcapitalfinanciero.com/category/empresas/empresas-tecnologia/" title="View all posts filed under Tecnología">Tecnología</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 11, 2018</li></ul></div></li><li class=" post post-86917 type-post status-publish format-standard has-post-thumbnail hentry category-lo-bueno-de-la-jornada tag-ampyme tag-emprendimiento-en-panama tag-semana-global-del-emprendimiento"><a class="post_image" href="https://elcapitalfinanciero.com/ampyme-realiza-la-semana-global-del-emprendimiento-del-12-al-18-de-noviembre/" title="Ampyme realiza la Semana Global del Emprendimiento del 12 al 18 de noviembre"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2013/08/Fotolia_52854462-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ampyme realiza la Semana Global del Emprendimiento del 12 al 18 de noviembre" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2013/08/Fotolia_52854462-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2013/08/Fotolia_52854462-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2013/08/Fotolia_52854462-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/ampyme-realiza-la-semana-global-del-emprendimiento-del-12-al-18-de-noviembre/" title="Ampyme realiza la Semana Global del Emprendimiento del 12 al 18 de noviembre">Ampyme realiza la Semana Global del Emprendimiento del 12 al 18 de noviembre</a></h5><ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">noviembre 11, 2018</li></ul></div></li><li class=" post post-86919 type-post status-publish format-standard has-post-thumbnail hentry category-empresas tag-emprendedores tag-iberia tag-mexico tag-south-summit-mexico tag-start-up"><a class="post_image" href="https://elcapitalfinanciero.com/iberia-apuesta-en-america-latina-por-el-talento-de-las-start-ups/" title="Iberia apuesta en América Latina por el talento de las &#8216;start-ups&#8217;"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2014/03/url4-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Iberia apuesta en América Latina por el talento de las &#8216;start-ups&#8217;" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2014/03/url4-150x150.jpeg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2014/03/url4-524x524.jpeg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2014/03/url4-100x100.jpeg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/iberia-apuesta-en-america-latina-por-el-talento-de-las-start-ups/" title="Iberia apuesta en América Latina por el talento de las &#8216;start-ups&#8217;">Iberia apuesta en América Latina por el talento de las &#8216;start-ups&#8217;</a></h5><ul class="post_details simple"><li class="category container-category-611"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a></li><li class="date">noviembre 11, 2018</li></ul></div></li></ul></div>
			</div> 
		</div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3>
<p><strong>Patrocinado por <a href="https://www.bgeneral.com/bgespanol/personal/index.asp">BANCO GENERAL</a></strong></p>

		</div>
	</div>
<div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/ampyme-realiza-la-semana-global-del-emprendimiento-del-12-al-18-de-noviembre/" title="Ampyme realiza la Semana Global del Emprendimiento del 12 al 18 de noviembre" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2013/08/Fotolia_52854462-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Ampyme realiza la Semana Global del Emprendimiento del 12 al 18 de noviembre" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2013/08/Fotolia_52854462-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2013/08/Fotolia_52854462-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2013/08/Fotolia_52854462-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/ampyme-realiza-la-semana-global-del-emprendimiento-del-12-al-18-de-noviembre/" title="Ampyme realiza la Semana Global del Emprendimiento del 12 al 18 de noviembre">Ampyme realiza la Semana Global del Emprendimiento del 12 al 18 de noviembre</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">noviembre 11, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/panama-podra-disfrutar-de-la-obra-para-conocer-el-gran-canal/" title="Panamá podrá disfrutar de la obra ´Para Conocer el Gran Canal´" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/11/IMG_4375-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Panamá podrá disfrutar de la obra ´Para Conocer el Gran Canal´" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/11/IMG_4375-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/11/IMG_4375-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/11/IMG_4375-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/panama-podra-disfrutar-de-la-obra-para-conocer-el-gran-canal/" title="Panamá podrá disfrutar de la obra ´Para Conocer el Gran Canal´">Panamá podrá disfrutar de la obra ´Para Conocer el Gran Canal´</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">noviembre 10, 2018</li>
			</ul></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section">
		<div class="wpb_wrapper">
			
			<div id='text-5' class='widget widget_text clearfix page_margin_top_section'>			<div class="textwidget"><div  class="newsletter">
<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form">
<!-- Nombre -->
<label>Nombre Completo</label>
<input type="text" id="name" name="name">
<br>
<!-- Campo email (requerido) -->
<label>Email*</label>
<input type="text" id="email" name="email">
<!-- Token de campaña -->
<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
<input type="hidden" name="campaign_token" value="p8YW" />
<!-- Página de agradecimiento (opcional) -->
<input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
<!-- Forward form data to your page (optional) -->
<input type="hidden" name="forward_data" value="" />
<input type="submit" name="submit" value="Suscribirse" class="more active">
</form>
</div></div>
		</div>
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>
</div></div></div>
	</div>
</div>
						<div class="footer_container footer-ads">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
						<div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li>
<li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li>
<li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li>
</ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div>
		</div>					</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-6 wpb_column vc_column_container">
							Copyright 2018. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados. 						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
				<div class="font_selector font_selector_visible">
			<a href="#" class="increase" title="Increase font size"></a>
			<a href="#" class="decrease" title="Decrease font size"></a>
		</div>
		<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
  "vars" : {
    "gtag_id": UA-51460403-43,
    "config" : {
      UA-51460403-43: { "groups": "default" }
    }
  }
}
</script>
</amp-analytics><link rel='stylesheet' id='js_composer_front-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"www-elcapitalfinanciero-com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"86917 https:\/\/www.elcapitalfinanciero.com\/?p=86917","disqusShortname":"www-elcapitalfinanciero-com","disqusTitle":"Ampyme realiza la Semana Global del Emprendimiento del 12 al 18 de noviembre","disqusUrl":"https:\/\/elcapitalfinanciero.com\/ampyme-realiza-la-semana-global-del-emprendimiento-del-12-al-18-de-noviembre\/","postId":"86917"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script>
		<div id="popup_newsletter" class="popup_newsletter">
			<div  class="newsletter popup">
				<div class="close-newsletter">
					<a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a>
				</div>
			<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

			<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup">
			<!-- Nombre -->
			<label>Nombre Completo</label>
			<input type="text" id="name" name="name">
			<br>
			<!-- Campo email (requerido) -->
			<label>Email</label>
			<input type="text" id="email" name="email">
			<!-- Token de campaña -->
			<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
			<input type="hidden" name="campaign_token" value="p8YW" />
			<!-- Página de agradecimiento (opcional) -->
			<input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
			<!-- Forward form data to your page (optional) -->
			<input type="hidden" name="forward_data" value="" />
			<input type="submit" name="submit" value="Suscribirse" class="more active">
			</form>
			</div>
		</div>
		<script type="text/javascript">
				var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }
		</script>
		<div class="elcap-catfish-post" id="elcap-142655306"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br />
<!-- PostCatfish-732x97 -->		<div id="ad_pos_postcatfish-732x97"
		     class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});
			</script>
		</div>
		<br />
</p>
</div></div>
		 <!-- Go to www.addthis.com/dashboard to customize your tools -->
		 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script>
	</body>
</html>
