<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
		<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6722667389383181",
        enable_page_level_ads: true
      });
    </script>
		<!--meta-->
		<meta charset="UTF-8" />
		<meta name="generator" content="WordPress 4.9" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." />
		<meta name="theme-color" content="#00598f" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" />
		<link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" />
				<link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" />
		<title>Banco Nacional desembolsa desde este 1 de diciembre $6.9 millones en ahorros navideños</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El Banco Nacional de Panamá (BNP) desembolsa a partir de este viernes 1 de diciembre de 2017, $6.9 millones en concepto de ahorros navideños."/>
<link rel="canonical" href="https://elcapitalfinanciero.com/banco-nacional-desembolsa-desde-este-1-de-diciembre-6-9-millones-en-ahorros-navidenos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Banco Nacional desembolsa desde este 1 de diciembre $6.9 millones en ahorros navideños" />
<meta property="og:description" content="El Banco Nacional de Panamá (BNP) desembolsa a partir de este viernes 1 de diciembre de 2017, $6.9 millones en concepto de ahorros navideños." />
<meta property="og:url" content="https://elcapitalfinanciero.com/banco-nacional-desembolsa-desde-este-1-de-diciembre-6-9-millones-en-ahorros-navidenos/" />
<meta property="og:site_name" content="ElCapitalFinanciero.com" />
<meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" />
<meta property="article:tag" content="Ahorros" />
<meta property="article:tag" content="banco nacional de panama" />
<meta property="article:tag" content="panama" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2017-12-01T08:00:06+00:00" />
<meta property="article:modified_time" content="2017-11-30T16:44:24+00:00" />
<meta property="og:updated_time" content="2017-11-30T16:44:24+00:00" />
<meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/dolare.jpg" />
<meta property="og:image:secure_url" content="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/dolare.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El Banco Nacional de Panamá (BNP) desembolsa a partir de este viernes 1 de diciembre de 2017, $6.9 millones en concepto de ahorros navideños." />
<meta name="twitter:title" content="Banco Nacional desembolsa desde este 1 de diciembre $6.9 millones en ahorros navideños" />
<meta name="twitter:site" content="@capitalpanama" />
<meta name="twitter:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/dolare.jpg" />
<meta name="twitter:creator" content="@Priciperezb" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/elcapitalfinanciero.com\/","name":"ElCapitalFinanciero.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/elcapitalfinanciero.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/elcapitalfinanciero.com\/banco-nacional-desembolsa-desde-este-1-de-diciembre-6-9-millones-en-ahorros-navidenos\/","sameAs":["https:\/\/www.facebook.com\/CapitalPanama","https:\/\/www.linkedin.com\/company\/capital-financiero","https:\/\/twitter.com\/capitalpanama"],"@id":"#organization","name":"Capital Financiero","logo":"https:\/\/elcapitalfinanciero.com\/wp-content\/uploads\/2016\/12\/logo-capital.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; RSS de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; Banco Nacional desembolsa desde este 1 de diciembre $6.9 millones en ahorros navideños RSS de los comentarios" href="https://elcapitalfinanciero.com/banco-nacional-desembolsa-desde-este-1-de-diciembre-6-9-millones-en-ahorros-navidenos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elcapitalfinanciero.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-primary-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700&#038;subset=latin&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-secondary-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A700&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-text-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular&#038;subset=latin&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=4.9'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.9'></script>
<link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://elcapitalfinanciero.com/?p=66214' />
<link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fbanco-nacional-desembolsa-desde-este-1-de-diciembre-6-9-millones-en-ahorros-navidenos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fbanco-nacional-desembolsa-desde-este-1-de-diciembre-6-9-millones-en-ahorros-navidenos%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');

    </script>		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
		<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

	</head>
		<body class="post-template-default single single-post postid-66214 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">


		<div class="site_container">
			<!-- Header -->
			<div class="header_container<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
">
				<div class="header clearfix">
										<div class="vc_row wpb_row vc_row-fluid">
						<div class="vc_col-md-4 no-left-padding logo-div">
							<div class="logo">
								<h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com">
																		<img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" />
																										</a></h1>
								<!--<h4>Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo.</h4>-->
							</div>
						</div>
						<div class="vc_col-md-8 no-right-padding no-left-padding ads-div">
														<div class="header-ads" id="elcap-925249270"><p><!-- LeaderboardHeaderGlobal-730x90 -->		<div id="ad_pos_leaderboardheaderglobal-730x90"
		     class="ad_pos_leaderboardheaderglobal-730x90 LeaderboardHeaderGlobal-730x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_leaderboardheaderglobal-730x90');
				});
			</script>
		</div>
		<br />
</p>
</div>													</div>
					</div>

				</div>
			</div>
								<div class="menu_container style_6  collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li>
<li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li>
<li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li>
<li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/financial-times/">Financial Times</a></li>
<li id="menu-item-57540" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57540"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a></li>
</ul></nav>
											<div class="menu-right clearfix style_3">
												<div class="clearfix">
										<div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();" >Newsletter</a></div>
		<form class="search_form" action="https://elcapitalfinanciero.com">
	<input name="s" class="search_input" type="text" value="Buscar..." placeholder="Buscar...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix light">
						<li><a  target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li>
						<li><a  target='_blank' href="mailto:capital@capital.com.pa" class="social_icon mail">&nbsp;</a></li>
					</ul>
								</div>
												</div>
						
					</div>
							<!-- /Header -->
<div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-66214 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-ahorros tag-banco-nacional-de-panama tag-panama"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/banco-nacional-desembolsa-desde-este-1-de-diciembre-6-9-millones-en-ahorros-navidenos/" title="Banco Nacional desembolsa desde este 1 de diciembre $6.9 millones en ahorros navideños">Banco Nacional desembolsa desde este 1 de diciembre $6.9 millones en ahorros navideños</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="detail date">diciembre 1, 2017</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/pperez/" title="Priscilla Pérez">Priscilla Pérez</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/dolare.jpg" title="Banco Nacional desembolsa desde este 1 de diciembre $6.9 millones en ahorros navideños"><img width="690" height="450" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/dolare-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Banco Nacional desembolsa desde este 1 de diciembre $6.9 millones en ahorros navideños" title="" /></a><div class="sentence">
			<span class="text">Se recomienda hacer una lista de prioridades y determinar cuánto se asignará a cada rubro.</span><span class="author">| Pixabay </span></div><div class="vc_row wpb_row vc_row-fluid">
	          <div class="share_box top clearfix">
	          <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
	          <ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/banco-nacional-desembolsa-desde-este-1-de-diciembre-6-9-millones-en-ahorros-navidenos/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Banco+Nacional+desembolsa+desde+este+1+de+diciembre+%246.9+millones+en+ahorros+navide%C3%B1os&#038;url=https://elcapitalfinanciero.com/banco-nacional-desembolsa-desde-este-1-de-diciembre-6-9-millones-en-ahorros-navidenos/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/banco-nacional-desembolsa-desde-este-1-de-diciembre-6-9-millones-en-ahorros-navidenos/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link"  href="mailto:?&subject=Te comparto una noticia de ElCapitalFinanciero.com&body=Visita%20esta%20noticia%20de%20ElCapitalFinanciero.com%0A%0ABanco Nacional desembolsa desde este 1 de diciembre $6.9 millones en ahorros navideños%0A%0Ahttps://elcapitalfinanciero.com/banco-nacional-desembolsa-desde-este-1-de-diciembre-6-9-millones-en-ahorros-navidenos/%0A"class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/banco-nacional-desembolsa-desde-este-1-de-diciembre-6-9-millones-en-ahorros-navidenos/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p>El<strong> Banco Nacional de Panamá</strong> (BNP) desembolsa a partir de este viernes 1 de diciembre de 2017, $6.9 millones en concepto de ahorros navideños.</p>
<p>En comparación con el monto que se entregó en ahorros navideños el año pasado, cifra que fue de <strong>$5.5 millones</strong>, este 2017 se refleja un incremento de <strong>$1.4 millón</strong>.</p>
<p>Según cifras de la<strong> Superintendencia de Bancos de Panamá</strong> (SBP), al mes de agosto de 2017 los depósitos de ahorros de Navidad alcanzaron $93.8 millones.</p>
<p>Este monto representa un aumento de 5.5% en comparación con igual periodo de 2016, cuando se totalizaron<strong> $88.9 millones</strong>.</p>
<p>En 2016, los depósitos navideños reflejaron un crecimiento de 4.7% en comparación con el año 2015, donde la cifra fue de<strong> $84.9 millones</strong>.</p>
<p>Esto quiere decir que los panameños ahorraron más durante este año, lo que, según la SBP, representa la confianza de los clientes en el sistema bancario panameño.</p>
<p>Otros bancos ya han empezado la distribución de sus ahorros navideños como es el caso del <strong>Banco General</strong>, que empezó la entrega desde el pasado 13 de noviembre.</p>
<p>La <strong>Caja de Ahorros</strong> por su parte, también empezará este 1 de diciembre la entrega de sus ahorros.</p>
<h3>¿Cómo usar el ahorro?</h3>
<p>El BNP recomienda <strong>hacer una lista de prioridades</strong> y determinar cuánto se asignará a cada rubro, de tal forma que el dinero alcance para todo lo que se ha estimado.</p>
<p>También la entidad sugiere buscar establecimientos en donde se obtengan las<strong> mejores ofertas y precios</strong>.</p>
<p>Por otro lado, el BNP resalta que es importante <strong>guardar una parte de los ahorros</strong> para colaborar con el reflote de la economía familiar, ya que suele suceder que una vez pasan las fiestas, resulta que se han excedido los gastos.</p>
<p>La SBP recomendó a los ciudadanos <strong>ser cautelosos con la administración de sus ingresos</strong>, además, de tomar las medidas de seguridad para evitar ser víctimas de robos y fraudes.</p>
<p><strong>Nota relacionada:</strong> <a href="https://elcapitalfinanciero.com/los-panamenos-ahorraron-mas-durante-2017/" target="_blank" rel="noopener">Los panameños ahorraron más durante 2017</a></p>
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="https://elcapitalfinanciero.com/author/pperez/" title="Priscilla Pérez"><img alt='' src='https://secure.gravatar.com/avatar/413f4baf68b3d7dda951f2c1b51b3ae3?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/413f4baf68b3d7dda951f2c1b51b3ae3?s=200&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a>
				<div class="details">
					<h5><a href="https://elcapitalfinanciero.com/author/pperez/" title="Priscilla Pérez">Priscilla Pérez</a></h5>
					<h6 class="author-email"><a href="mailto:priscilla.perez@capital.com.pa" data-toggle="priscilla.perez@capital.com.pa"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6>
					<!--<h6 class="author-email">priscilla.perez@capital.com.pa</h6>
					<h6>EDITOR</h6>-->
					<a href="https://elcapitalfinanciero.com/author/pperez/" class="more highlight margin_top_15">PERFIL</a>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box top clearfix">
						<label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/banco-nacional-desembolsa-desde-este-1-de-diciembre-6-9-millones-en-ahorros-navidenos/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Banco+Nacional+desembolsa+desde+este+1+de+diciembre+%246.9+millones+en+ahorros+navide%C3%B1os&#038;url=https://elcapitalfinanciero.com/banco-nacional-desembolsa-desde-este-1-de-diciembre-6-9-millones-en-ahorros-navidenos/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/banco-nacional-desembolsa-desde-este-1-de-diciembre-6-9-millones-en-ahorros-navidenos/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="mailto:?&amp;subject=Te%20comparto%20esta%20noticia%20de%20Capital%20Financiero&amp;body=Visita%20esta%20noticia%20de%20Capital%20Financiero%3A%20https://elcapitalfinanciero.com/banco-nacional-desembolsa-desde-este-1-de-diciembre-6-9-millones-en-ahorros-navidenos/%20" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/banco-nacional-desembolsa-desde-este-1-de-diciembre-6-9-millones-en-ahorros-navidenos/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="https://elcapitalfinanciero.com/tag/ahorros/" title="View all posts filed under Ahorros">Ahorros</a></li><li><a href="https://elcapitalfinanciero.com/tag/banco-nacional-de-panama/" title="View all posts filed under banco nacional de panama">banco nacional de panama</a></li><li><a href="https://elcapitalfinanciero.com/tag/panama/" title="View all posts filed under panama">panama</a></li></ul><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li><a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/banco-nacional-desembolsa-desde-este-1-de-diciembre-6-9-millones-en-ahorros-navidenos/" title="Banco Nacional desembolsa desde este 1 de diciembre $6.9 millones en ahorros navideños" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/dolare-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Banco Nacional desembolsa desde este 1 de diciembre $6.9 millones en ahorros navideños" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/dolare-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/dolare-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/dolare-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/banco-nacional-desembolsa-desde-este-1-de-diciembre-6-9-millones-en-ahorros-navidenos/" title="Banco Nacional desembolsa desde este 1 de diciembre $6.9 millones en ahorros navideños">Banco Nacional desembolsa desde este 1 de diciembre $6.9 millones en ahorros navideños</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 1, 2017</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/buscan-fomentar-nuevas-edificaciones-energeticamente-eficientes-con-codigo-de-construccion/" title="Buscan fomentar nuevas edificaciones energéticamente eficientes con Código de Construcción" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/urrilo-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Buscan fomentar nuevas edificaciones energéticamente eficientes con Código de Construcción" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/urrilo-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/urrilo-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/urrilo-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/buscan-fomentar-nuevas-edificaciones-energeticamente-eficientes-con-codigo-de-construccion/" title="Buscan fomentar nuevas edificaciones energéticamente eficientes con Código de Construcción">Buscan fomentar nuevas edificaciones energéticamente eficientes con Código de Construcción</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 30, 2017</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/este-viernes-1-diciembre-canal-aumenta-siete-reservas-diarias-buques-neopanamax/" title="Este viernes 1 de diciembre el Canal aumenta a siete reservas diarias para buques neopanamax" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/Canal-3-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Este viernes 1 de diciembre el Canal aumenta a siete reservas diarias para buques neopanamax" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/Canal-3-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/Canal-3-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/Canal-3-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/este-viernes-1-diciembre-canal-aumenta-siete-reservas-diarias-buques-neopanamax/" title="Este viernes 1 de diciembre el Canal aumenta a siete reservas diarias para buques neopanamax">Este viernes 1 de diciembre el Canal aumenta a siete reservas diarias para buques neopanamax</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 30, 2017</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/presidente-varela-entrega-los-primeros-cepadem-500-jubilados/" title="Presidente Varela entrega los primeros Cepadem a 500 jubilados" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/varela-1-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Presidente Varela entrega los primeros Cepadem a 500 jubilados" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/varela-1-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/varela-1-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/varela-1-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/presidente-varela-entrega-los-primeros-cepadem-500-jubilados/" title="Presidente Varela entrega los primeros Cepadem a 500 jubilados">Presidente Varela entrega los primeros Cepadem a 500 jubilados</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 30, 2017</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/15-empresas-europeas-interesadas-usar-centro-convenciones-amador-2019-2022/" title="15 empresas europeas interesadas en usar el Centro de  Convenciones Amador entre 2019 y 2022" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/IBTM-ESPAÑA-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="15 empresas europeas interesadas en usar el Centro de  Convenciones Amador entre 2019 y 2022" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/IBTM-ESPAÑA-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/IBTM-ESPAÑA-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/IBTM-ESPAÑA-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/15-empresas-europeas-interesadas-usar-centro-convenciones-amador-2019-2022/" title="15 empresas europeas interesadas en usar el Centro de  Convenciones Amador entre 2019 y 2022">15 empresas europeas interesadas en usar el Centro de  Convenciones Amador entre 2019 y 2022</a></h5>
			<ul class="post_details simple"><li class="category container-category-554"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li class="date">noviembre 30, 2017</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/beneficiarios-del-cepadem-viven-extranjero-deberan-viajar-panama/" title="Beneficiarios del Cepadem que viven en el extranjero deberán viajar a Panamá" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/pix-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Beneficiarios del Cepadem que viven en el extranjero deberán viajar a Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/pix-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/pix-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/pix-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/beneficiarios-del-cepadem-viven-extranjero-deberan-viajar-panama/" title="Beneficiarios del Cepadem que viven en el extranjero deberán viajar a Panamá">Beneficiarios del Cepadem que viven en el extranjero deberán viajar a Panamá</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 30, 2017</li>
			</ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top">
<div id="disqus_thread">
    </div>

</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/brindan-becas-completas-estudiar-medicina-panama/" title="Brindan becas completas para estudiar medicina en Panamá"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/estudiantes-medicina-cortesía-Ifarhu-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Banco Nacional desembolsa desde este 1 de diciembre $6.9 millones en ahorros navideños" title="" /></a><div class="post_content">
				<span class="number animated_element" data-value="815"></span>
				<h5><a href="https://elcapitalfinanciero.com/brindan-becas-completas-estudiar-medicina-panama/" title="Brindan becas completas para estudiar medicina en Panamá">Brindan becas completas para estudiar medicina en Panamá</a></h5><ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">noviembre 16, 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="698"></span>
				<h5><a href="https://elcapitalfinanciero.com/air-china-volara-a-panama-a-partir-de-marzo-de-2018-anuncia-apertura-de-oficina-regional/" title="Air China volará a Panamá a partir de marzo de 2018; anuncia apertura de oficina regional">Air China volará a Panamá a partir de marzo de 2018; anuncia apertura de oficina regional</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 19, 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="636"></span>
				<h5><a href="https://elcapitalfinanciero.com/panama-y-china-firman-acuerdos-sobre-destino-turistico-transporte-aereo-y-ferroviario-y-ruta-de-la-seda/" title="Panamá y China firman acuerdos sobre destino turístico, transporte aéreo y ferroviario y ruta de la seda">Panamá y China firman acuerdos sobre destino turístico, transporte aéreo y ferroviario y ruta de la seda</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 17, 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="574"></span>
				<h5><a href="https://elcapitalfinanciero.com/mef-habilita-plataforma-digital-para-consultas-sobre-cepadem-panama/" title="MEF habilita plataforma digital para consultas sobre Cepadem">MEF habilita plataforma digital para consultas sobre Cepadem</a></h5><ul class="post_details simple"><li class="category"><a class="category-547" href="https://elcapitalfinanciero.com/category/mis-finanzas/" title="View all posts filed under Mis Finanzas">Mis Finanzas</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 20, 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="543"></span>
				<h5><a href="https://elcapitalfinanciero.com/fitch-baja-la-calificacion-rey-holdings-e-inmobiliaria-don-antonio/" title="Fitch baja la calificación de Rey Holdings e Inmobiliaria Don Antonio debido a deterioro en perfil financiero">Fitch baja la calificación de Rey Holdings e Inmobiliaria Don Antonio debido a deterioro en perfil financiero</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 16, 2017</li></ul></div></li></ul>
			</div> 
			<div id="sidebar-most-commented" class="wpb_tab">
				<div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-66214 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-ahorros tag-banco-nacional-de-panama tag-panama"><a class="post_image" href="https://elcapitalfinanciero.com/banco-nacional-desembolsa-desde-este-1-de-diciembre-6-9-millones-en-ahorros-navidenos/" title="Banco Nacional desembolsa desde este 1 de diciembre $6.9 millones en ahorros navideños"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/dolare-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Banco Nacional desembolsa desde este 1 de diciembre $6.9 millones en ahorros navideños" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/dolare-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/dolare-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/dolare-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/banco-nacional-desembolsa-desde-este-1-de-diciembre-6-9-millones-en-ahorros-navidenos/" title="Banco Nacional desembolsa desde este 1 de diciembre $6.9 millones en ahorros navideños">Banco Nacional desembolsa desde este 1 de diciembre $6.9 millones en ahorros navideños</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 1, 2017</li></ul></div></li><li class=" post post-66221 type-post status-publish format-standard has-post-thumbnail hentry category-empresas tag-espana tag-estados-unidos tag-google tag-iberdrola"><a class="post_image" href="https://elcapitalfinanciero.com/construiran-dos-parques-eolicos-eu-suministrar-energia-google/" title="Construirán dos parques eólicos en EU para suministrar energía a Google"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Construirán dos parques eólicos en EU para suministrar energía a Google" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/google-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/google-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/google-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/construiran-dos-parques-eolicos-eu-suministrar-energia-google/" title="Construirán dos parques eólicos en EU para suministrar energía a Google">Construirán dos parques eólicos en EU para suministrar energía a Google</a></h5><ul class="post_details simple"><li class="category container-category-611"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a></li><li class="date">noviembre 30, 2017</li></ul></div></li><li class=" post post-66195 type-post status-publish format-standard has-post-thumbnail hentry category-lo-bueno-de-la-jornada tag-camara-de-comercio-de-panama tag-ecnonomia tag-panama tag-premios-a-la-innovacion-empresarial tag-senacyt"><a class="post_image" href="https://elcapitalfinanciero.com/lanzan-convocatoria-premio-nacional-la-innovacion-empresarial-2018/" title="Lanzan convocatoria para el Premio Nacional a la Innovación Empresarial 2018"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/premio-innovación-empresariañ-2017-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Lanzan convocatoria para el Premio Nacional a la Innovación Empresarial 2018" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/premio-innovación-empresariañ-2017-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/premio-innovación-empresariañ-2017-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/premio-innovación-empresariañ-2017-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/lanzan-convocatoria-premio-nacional-la-innovacion-empresarial-2018/" title="Lanzan convocatoria para el Premio Nacional a la Innovación Empresarial 2018">Lanzan convocatoria para el Premio Nacional a la Innovación Empresarial 2018</a></h5><ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">noviembre 30, 2017</li></ul></div></li><li class=" post post-66206 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-banco-mundial tag-energia-electrica tag-panama tag-plan-nacional-de-energia tag-secretaria-de-energia"><a class="post_image" href="https://elcapitalfinanciero.com/buscan-fomentar-nuevas-edificaciones-energeticamente-eficientes-con-codigo-de-construccion/" title="Buscan fomentar nuevas edificaciones energéticamente eficientes con Código de Construcción"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/urrilo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Buscan fomentar nuevas edificaciones energéticamente eficientes con Código de Construcción" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/urrilo-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/urrilo-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/urrilo-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/buscan-fomentar-nuevas-edificaciones-energeticamente-eficientes-con-codigo-de-construccion/" title="Buscan fomentar nuevas edificaciones energéticamente eficientes con Código de Construcción">Buscan fomentar nuevas edificaciones energéticamente eficientes con Código de Construcción</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 30, 2017</li></ul></div></li><li class=" post post-66199 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-buques tag-buques-portacontenedores tag-canal-de-panama tag-embarcaciones-neopanamax tag-jorge-luis-quijano"><a class="post_image" href="https://elcapitalfinanciero.com/este-viernes-1-diciembre-canal-aumenta-siete-reservas-diarias-buques-neopanamax/" title="Este viernes 1 de diciembre el Canal aumenta a siete reservas diarias para buques neopanamax"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/Canal-3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Este viernes 1 de diciembre el Canal aumenta a siete reservas diarias para buques neopanamax" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/Canal-3-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/Canal-3-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/Canal-3-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/este-viernes-1-diciembre-canal-aumenta-siete-reservas-diarias-buques-neopanamax/" title="Este viernes 1 de diciembre el Canal aumenta a siete reservas diarias para buques neopanamax">Este viernes 1 de diciembre el Canal aumenta a siete reservas diarias para buques neopanamax</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 30, 2017</li></ul></div></li></ul></div>
			</div> 
		</div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-1312142144"><!-- Economia-330x275-A -->		<div id="ad_pos_economia-330x275-a"
		     class="ad_pos_economia-330x275-a Economia-330x275-A dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-a');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3>
<p><strong>Patrocinado por <a href="https://www.bgeneral.com/bgespanol/personal/index.asp">BANCO GENERAL</a></strong></p>

		</div>
	</div>
<div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/lanzan-convocatoria-premio-nacional-la-innovacion-empresarial-2018/" title="Lanzan convocatoria para el Premio Nacional a la Innovación Empresarial 2018" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/premio-innovación-empresariañ-2017-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Lanzan convocatoria para el Premio Nacional a la Innovación Empresarial 2018" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/premio-innovación-empresariañ-2017-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/premio-innovación-empresariañ-2017-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/premio-innovación-empresariañ-2017-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/lanzan-convocatoria-premio-nacional-la-innovacion-empresarial-2018/" title="Lanzan convocatoria para el Premio Nacional a la Innovación Empresarial 2018">Lanzan convocatoria para el Premio Nacional a la Innovación Empresarial 2018</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">noviembre 30, 2017</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/la-alcaldia-anuncia-la-fecha-del-desfile-navidad-la-cinta-costera/" title="La Alcaldía anuncia la fecha del desfile de Navidad en la cinta costera" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/navidad-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="La Alcaldía anuncia la fecha del desfile de Navidad en la cinta costera" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/navidad-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/navidad-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/la-alcaldia-anuncia-la-fecha-del-desfile-navidad-la-cinta-costera/" title="La Alcaldía anuncia la fecha del desfile de Navidad en la cinta costera">La Alcaldía anuncia la fecha del desfile de Navidad en la cinta costera</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">noviembre 29, 2017</li>
			</ul></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section">
		<div class="wpb_wrapper">
			
			<div id='text-5' class='widget widget_text clearfix page_margin_top_section'>			<div class="textwidget"><div  class="newsletter">
<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form">
<!-- Nombre -->
<label>Nombre Completo</label>
<input type="text" id="name" name="name">
<br>
<!-- Campo email (requerido) -->
<label>Email*</label>
<input type="text" id="email" name="email">
<!-- Token de campaña -->
<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
<input type="hidden" name="campaign_token" value="p8YW" />
<!-- Página de agradecimiento (opcional) -->
<input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
<!-- Forward form data to your page (optional) -->
<input type="hidden" name="forward_data" value="" />
<input type="submit" name="submit" value="Suscribirse" class="more active">
</form>
</div></div>
		</div>
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-135244666"><!-- Economia-330x275-B -->		<div id="ad_pos_economia-330x275-b"
		     class="ad_pos_economia-330x275-b Economia-330x275-B dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-b');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-471715816"><!-- Economia-330x275-C -->		<div id="ad_pos_economia-330x275-c"
		     class="ad_pos_economia-330x275-c Economia-330x275-C dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-c');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>
</div></div></div>
	</div>
</div>
						<div class="footer_container footer-ads">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
						<div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li>
<li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li>
<li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li>
</ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div>
		</div>					</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-6 wpb_column vc_column_container">
							Copyright 2017. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados. 						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
				<div class="font_selector font_selector_visible">
			<a href="#" class="increase" title="Increase font size"></a>
			<a href="#" class="decrease" title="Decrease font size"></a>
		</div>
		<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><link rel='stylesheet' id='js_composer_front-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=4.9'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=4.9'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.9'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=4.9'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=4.9'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=4.9'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=4.9'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.9'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=4.9'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9","language":""},"disqusIdentifier":"66214 https:\/\/www.elcapitalfinanciero.com\/?p=66214","disqusShortname":"www-elcapitalfinanciero-com","disqusTitle":"Banco Nacional desembolsa desde este 1 de diciembre $6.9 millones en ahorros navide\u00f1os","disqusUrl":"https:\/\/elcapitalfinanciero.com\/banco-nacional-desembolsa-desde-este-1-de-diciembre-6-9-millones-en-ahorros-navidenos\/","options":{"manualSync":false},"postId":"66214"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"www-elcapitalfinanciero-com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9'></script>
		<div id="popup_newsletter" class="popup_newsletter">
			<div  class="newsletter popup">
				<div class="close-newsletter">
					<a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a>
				</div>
			<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

			<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup">
			<!-- Nombre -->
			<label>Nombre Completo</label>
			<input type="text" id="name" name="name">
			<br>
			<!-- Campo email (requerido) -->
			<label>Email</label>
			<input type="text" id="email" name="email">
			<!-- Token de campaña -->
			<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
			<input type="hidden" name="campaign_token" value="p8YW" />
			<!-- Página de agradecimiento (opcional) -->
			<input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
			<!-- Forward form data to your page (optional) -->
			<input type="hidden" name="forward_data" value="" />
			<input type="submit" name="submit" value="Suscribirse" class="more active">
			</form>
			</div>
		</div>
		<script type="text/javascript">
				var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }
		</script>
		<div class="elcap-catfish-post" id="elcap-473929070"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br />
<!-- PostCatfish-732x97 -->		<div id="ad_pos_postcatfish-732x97"
		     class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});
			</script>
		</div>
		<br />
</p>
</div></div>
		 <!-- Go to www.addthis.com/dashboard to customize your tools -->
		 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script>
	</body>
</html>
