<!DOCTYPE html><html lang="es"><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4788780783513032",
        enable_page_level_ads: true
      });</script> <meta charset="UTF-8" /><meta name="generator" content="WordPress 5.4.2" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" /><meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." /><meta name="theme-color" content="#00598f" /><meta name="format-detection" content="telephone=no" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" /><link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" /><link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" /><title>Biden aprueba ayuda militar por $350 millones para Ucrania</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%7CRoboto%20Condensed%3A300%2C400%2C700%7COpen%20Sans%3A300%2C400%2C600%2C700%2C800&#038;display=swap" /><meta name="description" content="El presidente de Estados Unidos (EE.UU.), Joe Biden, autorizó una ayuda adicional de hasta $350 millones en armamento para Ucrania, que lucha contra una invasión de Rusia desde el 24 de febrero." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://elcapitalfinanciero.com/?p=170181" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Biden aprueba ayuda militar por $350 millones para Ucrania" /><meta property="og:description" content="El presidente de Estados Unidos (EE.UU.), Joe Biden, autorizó una ayuda adicional de hasta $350 millones en armamento para Ucrania, que lucha contra una invasión de Rusia desde el 24 de febrero." /><meta property="og:url" content="https://elcapitalfinanciero.com/?p=170181" /><meta property="og:site_name" content="ElCapitalFinanciero.com - Noticias Financieras de Panamá" /><meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" /><meta property="article:published_time" content="2022-02-26T22:30:24+00:00" /><meta property="article:modified_time" content="2022-02-26T21:33:52+00:00" /><meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Armame-nto.jpg" /><meta property="og:image:width" content="1800" /><meta property="og:image:height" content="1199" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ElCFPanama" /><meta name="twitter:site" content="@ElCFPanama" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elcapitalfinanciero.com/#website","url":"https://elcapitalfinanciero.com/","name":"ElCapitalFinanciero.com - Noticias Financieras de Panam\u00e1","description":"Noticias m\u00e1s relevantes de la econom\u00eda, finanzas y sector empresarial de Panam\u00e1 y el mundo.","potentialAction":[{"@type":"SearchAction","target":"https://elcapitalfinanciero.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/?p=170181#primaryimage","inLanguage":"es","url":"https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Armame-nto.jpg","width":1800,"height":1199,"caption":"U.S. Air Force Airman 1st Class Chase Smith, right, 8th Airlift Squadron loadmaster, marshals a K-loader toward a C-17 Globemaster III, assigned to Joint Base Lewis-McChord, Washington, at Travis Air Force Base, California, Feb. 14, 2022. U.S. Airmen with the 60th Aerial Port Squadron and 8th Airlift Squadron load K-loaders onto the C-17. K-loaders are used to transport cargo into and out of aircraft. Under the direction of U.S. Transportation Command, the 60th Air Mobility Wing supported the 621st Contingency Response Wing during the movement of security assistance cargo to Ukraine via commercial cargo aircraft. The Defense Security Cooperation Agency coordinated the effort. (U.S. Air Force photo by Senior Airman Karla Parra)"},{"@type":"WebPage","@id":"https://elcapitalfinanciero.com/?p=170181#webpage","url":"https://elcapitalfinanciero.com/?p=170181","name":"Biden aprueba ayuda militar por $350 millones para Ucrania","isPartOf":{"@id":"https://elcapitalfinanciero.com/#website"},"primaryImageOfPage":{"@id":"https://elcapitalfinanciero.com/?p=170181#primaryimage"},"datePublished":"2022-02-26T22:30:24+00:00","dateModified":"2022-02-26T21:33:52+00:00","author":{"@id":"https://elcapitalfinanciero.com/#/schema/person/de1a79f45d31852292af66fc4a10b301"},"description":"El presidente de Estados Unidos (EE.UU.), Joe Biden, autoriz\u00f3 una ayuda adicional de hasta $350 millones en armamento para Ucrania, que lucha contra una invasi\u00f3n de Rusia desde el 24 de febrero.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elcapitalfinanciero.com/?p=170181"]}]},{"@type":"Person","@id":"https://elcapitalfinanciero.com/#/schema/person/de1a79f45d31852292af66fc4a10b301","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=96&d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&r=g","caption":"Redacci\u00f3n"}}]}</script> <link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Comentario Biden aprueba ayuda militar por $350 millones para Ucrania del feed" href="https://elcapitalfinanciero.com/biden-aprueba-ayuda-militar-por-350-millones-para-ucrania/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://elcapitalfinanciero.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css' href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.0' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.0' type='text/css' media='all' /><link rel='stylesheet' id='wpfp-public-style-css' href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' /><link rel='stylesheet' id='fvp-frontend-css' href='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /><link rel='stylesheet' id='theme.css-css' href='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.68.4' type='text/css' media='all' /><link rel='stylesheet' id='reset-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='superfish-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='prettyPhoto-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='jquery-qtip-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='odometer-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='animations-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='main-style-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='menu-styles-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='custom-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=5.4.2' type='text/css' media='all' /> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#015a91","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script> <script type='text/javascript'>/* <![CDATA[ */ var fvpdata = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","nonce":"d575de5fed","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var sgpbPublicUrl = "https:\/\/elcapitalfinanciero.com\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Solamente es compatible con archivos de imagen","areYouSure":"\u00bfEst\u00e1s seguro?","addButtonSpinner":"A\u00f1adir","audioSupportAlertMessage":"Solamente es compatible con archivos de audio (por ejemplo: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"\u00a1Publica el mensaje emergente antes de empezar a usar \u00abElementor\u00bb con \u00e9l!","publishPopupBeforeDivi":"\u00a1Publica el mensaje emergente antes de empezar a usar \u00abDivi Builder\u00bb con \u00e9l!","closeButtonAltText":"Cerrar"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.68.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.68.4'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.68.4'></script> <script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=5.4.2'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.4.2'></script> <link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://elcapitalfinanciero.com/?p=170181' /><link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fbiden-aprueba-ayuda-militar-por-350-millones-para-ucrania%2F" /><link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fbiden-aprueba-ayuda-militar-por-350-millones-para-ucrania%2F&#038;format=xml" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>ins.adsbygoogle{background-color:transparent;padding:0}</style><style type="text/css" id="wp-custom-css">#marquee-mobile{display:none;height:35px}.g-recaptcha{margin-bottom:5px}#marquee-desktop{display:block}.news_title{font-weight:300!important;font-size:55px;color:#00598f;letter-spacing:-0.04em!important}.news_force{padding:30px 20px 40px}.news_force form.newsletter-form{margin-top:0!important;letter-spacing:-0.04em!important}.news_force .newsletter-lead{margin-top:-15px!important}.news_lead{font-size:20px;line-height:140%;font-weight:500}.news_subtitle{font-weight:700;color:#b62438;font-size:55px;letter-spacing:-0.04em!important}.blog.rating .post .value_bar_container{z-index:-1}.newsletterbox{margin:0}.newsletterbox p{padding:0}.smallp,.smallp strong{font-size:12px;color:#fff;margin-top:20px}#disclaimer-del-impreso{display:none}#space-del-impreso{display:none}.category-de-la-edicion-impresa #disclaimer-del-impreso,.category-del-impreso #disclaimer-del-impreso{display:block}.category-de-la-edicion-impresa #space-del-impreso,.category-del-impreso #space-del-impreso{display:block}@media screen and (max-width:767px){.theme_page{margin-top:35px!important}#marquee-mobile{display:block}#marquee-desktop{display:none}}.grecaptcha-badge{visibility:hidden}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style type="text/css">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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');</script> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"><style>@media screen and (max-width:479px){a.mobile-menu-switch{float:right;margin-top:-160px!important}}@media screen and (max-width:767px){a.mobile-menu-switch{float:right;margin-top:0}}@media screen and (min-width:1101px){.mobileLeaderboard{text-align:center;display:none;margin:0 auto}.desktopLeaderboard{text-align:center;display:block;margin:0 auto}}@media screen and (max-width:1100px){.mobileLeaderboard{text-align:center;display:block;margin:0 auto}.desktopLeaderboard{text-align:center;display:none;margin:0 auto}}</style> <script src='https://www.google.com/recaptcha/api.js?render=6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq'></script> <script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head><body class="post-template-default single single-post postid-170181 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive"><div class="site_container"><div class="header_container"><div class="header clearfix"><div class="vc_row wpb_row vc_row-fluid"><div class="vc_col-md-4 no-left-padding logo-div"><div class="logo"><h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com &#8211; Noticias Financieras de Panamá"> <img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" /> </a></h1></div></div><div class="vc_col-md-8 no-right-padding no-left-padding ads-div"><div class="desktopLeaderboard"> <iframe src="/_ad_helper_leaderboard_desktop.php" class="desktopLeaderboard" width="730" height="90" frameborder="0"></iframe></div><div class="mobileLeaderboard"> <iframe src="/_ad_helper_leaderboard.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe></div></div></div></div></div><div class="menu_container style_6 collapsible-mobile-submenus"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a><div class="mobile-menu-divider"></div><nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li><li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li><li id="menu-item-92404" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-92404"><a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/">Actualidad</a></li><li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li><li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/internacional/">Internacionales</a></li><li id="menu-item-67906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-67906"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a><a href="#" class="template-arrow-menu"></a><ul class="sub-menu"><li id="menu-item-92397" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-92397"><a href="/category/general/general-suplementos/">Suplementos</a></li><li id="menu-item-145293" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-145293"><a href="https://elcapitalfinanciero.com/category/salud/">Salud</a></li><li id="menu-item-145294" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-145294"><a href="https://elcapitalfinanciero.com/category/tributacion/">Tributación</a></li></ul></li></ul></nav><div class="menu-right clearfix style_3"><div class="clearfix"><div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();">Newsletter</a></div><ul class="social_icons clearfix light"><li><a target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li><li><a target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li><li><a target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li><li><a target='_blank' href="/cdn-cgi/l/email-protection#0d6e6c7d64796c614d6e6c7d64796c61236e6260237d6c" class="social_icon mail">&nbsp;</a></li></ul></div></div></div><div class="theme_page relative"><div class="clearfix"><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-170181 type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-top-news tag-armas tag-estados-unidos tag-intervencion-militar tag-ucrania"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/biden-aprueba-ayuda-militar-por-350-millones-para-ucrania/" title="Biden aprueba ayuda militar por $350 millones para Ucrania">Biden aprueba ayuda militar por $350 millones para Ucrania</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="detail date">febrero 26, 2022</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Armame-nto-1024x682.jpg" title="Biden aprueba ayuda militar por $350 millones para Ucrania"><img width="690" height="450" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Armame-nto-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Biden aprueba ayuda militar por $350 millones para Ucrania" title="" /></a><div class="sentence"> <span class="text">Aviadores cargan asistencia de seguridad para Ucrania l</span><span class="author">Departamento de Defensa de Estados Unidos</span></div><div class="vc_row wpb_row vc_row-fluid"><div class="share_box top clearfix"> <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label><ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/biden-aprueba-ayuda-militar-por-350-millones-para-ucrania/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Biden+aprueba+ayuda+militar+por+%24350+millones+para+Ucrania&#038;url=https://elcapitalfinanciero.com/biden-aprueba-ayuda-militar-por-350-millones-para-ucrania/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/biden-aprueba-ayuda-militar-por-350-millones-para-ucrania/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link" href="/cdn-cgi/l/email-protection#f2cdd481879098979186cfa697d2919d9f829380869dd2879c93d29c9d869b919b93d29697d2b79eb193829b86939eb49b9c939c919b97809ddc919d9fd4909d968bcfa49b819b8693d7c0c297818693d7c0c29c9d869b919b93d7c0c29697d7c0c2b79eb193829b86939eb49b9c939c919b97809ddc919d9fd7c2b3d7c2b3b09b96979cd293828087979093d2938b879693d29f9b9e9b869380d2829d80d2d6c1c7c2d29f9b9e9e9d9c9781d282938093d2a79180939c9b93d7c2b3d7c2b39a86868281c8dddd979e9193829b86939e949b9c939c919b97809ddc919d9fdd909b96979cdf93828087979093df938b879693df9f9b9e9b869380df829d80dfc1c7c2df9f9b9e9e9d9c9781df82938093df879180939c9b93ddd7c2b3" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/biden-aprueba-ayuda-militar-por-350-millones-para-ucrania/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div> <iframe width="100%" height="110" src="/_ad_helper.php?ad=detalle1&v=01"></iframe><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p>El presidente de Estados Unidos (EE.UU.), Joe Biden, autorizó una ayuda adicional de hasta <strong>$350 millones</strong> <strong>en armamento para Ucrania</strong>, que lucha contra una invasión de Rusia desde el 24 de febrero.</p><p>Biden envió un memorando al <strong>secretario de Estado, Antony Blinken</strong>, para ordenar la asignación de la asistencia de las reservas de EE.UU. a través de la Ley de Asistencia Exterior.</p><p>Blinken dio a conocer en un comunicado y por Twitter que había instruido al Departamento de Defensa a canalizar los armamentos a Ucrania</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><style>.code-block.code-block-1 .contentAd,.code-block.code-block-1 .contentAdMobile{display:none}@media screen and (min-width:1101px){.code-block.code-block-1:first-of-type .contentAd{display:block!important}}@media screen and (max-width:1100px){.code-block.code-block-1:first-of-type .contentAdMobile{display:block!important}}</style><div class="desktopLeaderboard contentAd"> <iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent.php" class="desktopLeaderboard" width="530" height="100" frameborder="0"></iframe></div><div class="mobileLeaderboard contentAdMobile"> <iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent_mobile.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe></div></div><p>“Hoy autoricé al Departamento de Defensa a proporcionar $350 millones adicionales en asistencia militar inmediata a Ucrania para ayudar a defenderse de la guerra no provocada e injustificada de Rusia”, dijo el tuit.</p><blockquote><p>El Pentágono informó que la asistencia incluye armas contra blindados, armas pequeñas y municiones diversas, en apoyo a los defensores de la primera línea en Ucrania.</p></blockquote><p>Es la <strong>tercera ocasión que EE.UU. provee armas de sus reservas a Ucrania</strong>. Las anteriores fueron en el otoño de 2021 y en diciembre. Blinken dijo que esta tercera autorización “no tiene precedentes”.</p><p>Ucrania había solicitado <strong>armas antitanques Javelin y misiles Stinger</strong> para derribar aviones.</p><p>Otras naciones han prometido material militar a Kiev.<strong> Países Bajos</strong> (Holanda) anunció que e<strong>nviará 200 cohetes Stinger</strong> lo más rápido posible y <strong>Bélgica se comprometió a aportar 2,000 ametralladoras y 3,800 toneladas de combustible</strong>.</p><p>Francia también dijo que suministraría material militar de defensa, pero aún estudia si debe incluir armas ofensivas, dijo un portavoz del ejército.</p><p><strong>Voz de Ameríca</strong></p></div></div><div class="author_box animated_element"><div class="single-author"> <a class="thumb" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción"><img alt='' src='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=200&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a><div class="details"><h5><a href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></h5><h6 class="author-email"><a href="/cdn-cgi/l/email-protection#c2b0a7a6a3a1a1abadacabafb2b0a7b1ada1a482a5afa3abaeeca1adaf" data-toggle="redaccionimpresocf@gmail.com"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6> <a href="https://elcapitalfinanciero.com/author/redaccion/" class="more highlight margin_top_15">PERFIL</a></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="share_box top clearfix"> <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label><ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/biden-aprueba-ayuda-militar-por-350-millones-para-ucrania/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Biden+aprueba+ayuda+militar+por+%24350+millones+para+Ucrania&#038;url=https://elcapitalfinanciero.com/biden-aprueba-ayuda-militar-por-350-millones-para-ucrania/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/biden-aprueba-ayuda-militar-por-350-millones-para-ucrania/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="/cdn-cgi/l/email-protection#e7d8c1868a97dc9492858d828493dab382c2d5d784888a9786959388c2d5d782949386c2d5d78988938e848e86c2d5d78382c2d5d7a486978e93868bc2d5d7a18e898689848e829588c1868a97dc8588839edab18e948e9386c2d5d782949386c2d5d78988938e848e86c2d5d78382c2d5d7a486978e93868bc2d5d7a18e898689848e829588c2d4a6c2d5d78f93939794ddc8c8828b8486978e93868b818e898689848e829588c984888ac8858e838289ca86979592828586ca869e928386ca8a8e8b8e938695ca978895cad4d2d7ca8a8e8b8b88898294ca97869586ca92849586898e86c8c2d5d7" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/biden-aprueba-ayuda-militar-por-350-millones-para-ucrania/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="https://elcapitalfinanciero.com/tag/armas/" title="View all posts filed under Armas">Armas</a></li><li><a href="https://elcapitalfinanciero.com/tag/estados-unidos/" title="View all posts filed under Estados Unidos">Estados Unidos</a></li><li><a href="https://elcapitalfinanciero.com/tag/intervencion-militar/" title="View all posts filed under intervención militar">intervención militar</a></li><li><a href="https://elcapitalfinanciero.com/tag/ucrania/" title="View all posts filed under ucrania">ucrania</a></li></ul><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a></li><li><a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post"> <a href="https://elcapitalfinanciero.com/biden-aprueba-ayuda-militar-por-350-millones-para-ucrania/" title="Biden aprueba ayuda militar por $350 millones para Ucrania" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Armame-nto-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Biden aprueba ayuda militar por $350 millones para Ucrania" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Armame-nto-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Armame-nto-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Armame-nto-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/biden-aprueba-ayuda-militar-por-350-millones-para-ucrania/" title="Biden aprueba ayuda militar por $350 millones para Ucrania">Biden aprueba ayuda militar por $350 millones para Ucrania</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 26, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/panama-otorga-112680-en-vales-de-alimentos-en-programa-de-canje-de-armas-ilegales/" title="Panamá otorga $112,680 en vales de alimentos en programa de canje de armas ilegales" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/02/0124578-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Panamá otorga $112,680 en vales de alimentos en programa de canje de armas ilegales" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/02/0124578-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/02/0124578-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/02/0124578-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/panama-otorga-112680-en-vales-de-alimentos-en-programa-de-canje-de-armas-ilegales/" title="Panamá otorga $112,680 en vales de alimentos en programa de canje de armas ilegales">Panamá otorga $112,680 en vales de alimentos en programa de canje de armas ilegales</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 26, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/la-economia-colaborativa-de-china-crece-un-9-2-en-2021/" title="La economía colaborativa de China crece un 9.2% en 2021" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/12/China-2-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="La economía colaborativa de China crece un 9.2% en 2021" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/12/China-2-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2020/12/China-2-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2020/12/China-2-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/la-economia-colaborativa-de-china-crece-un-9-2-en-2021/" title="La economía colaborativa de China crece un 9.2% en 2021">La economía colaborativa de China crece un 9.2% en 2021</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 26, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/despacho-de-la-primera-dama-premia-a-participantes-de-las-olimpiadas-de-robotica/" title="Despacho de la Primera Dama premia a participantes de las Olimpiadas de Robótica" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Robotica-Panamá-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Despacho de la Primera Dama premia a participantes de las Olimpiadas de Robótica" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Robotica-Panamá-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Robotica-Panamá-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Robotica-Panamá-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/despacho-de-la-primera-dama-premia-a-participantes-de-las-olimpiadas-de-robotica/" title="Despacho de la Primera Dama premia a participantes de las Olimpiadas de Robótica">Despacho de la Primera Dama premia a participantes de las Olimpiadas de Robótica</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 26, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/los-precios-del-nuevo-servicio-de-suscripcion-para-playstation-rondaran-entre-los-10-y-los-16-segun-venturebeat/" title="Los precios del nuevo servicio de suscripción para PlayStation rondarán entre los $10 y los $16, según VentureBeat" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/12/PS5-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Los precios del nuevo servicio de suscripción para PlayStation rondarán entre los $10 y los $16, según VentureBeat" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/12/PS5-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2020/12/PS5-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2020/12/PS5-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/los-precios-del-nuevo-servicio-de-suscripcion-para-playstation-rondaran-entre-los-10-y-los-16-segun-venturebeat/" title="Los precios del nuevo servicio de suscripción para PlayStation rondarán entre los $10 y los $16, según VentureBeat">Los precios del nuevo servicio de suscripción para PlayStation rondarán entre los $10 y los $16, según VentureBeat</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 26, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/acobir-asume-directiva-con-miras-a-fortalecer-el-hub-inmobiliario-de-las-americas/" title="Acobir asume directiva con miras a fortalecer el “Hub inmobiliario de las Américas”" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/02/JUNTA-DIRECTIVA-2022-2023-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Acobir asume directiva con miras a fortalecer el “Hub inmobiliario de las Américas”" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/02/JUNTA-DIRECTIVA-2022-2023-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/02/JUNTA-DIRECTIVA-2022-2023-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/02/JUNTA-DIRECTIVA-2022-2023-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/acobir-asume-directiva-con-miras-a-fortalecer-el-hub-inmobiliario-de-las-americas/" title="Acobir asume directiva con miras a fortalecer el “Hub inmobiliario de las Américas”">Acobir asume directiva con miras a fortalecer el “Hub inmobiliario de las Américas”</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 26, 2022</li></ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0"><ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul><div id="sidebar-most-read" class="wpb_tab"><ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/justo-y-bueno-reactiva-su-operacion-en-panama-gracias-a-una-inyeccion-de-capital-extranjero-de-7-millones/" title="Justo y Bueno reactiva su operación en Panamá gracias a una inyección de capital extranjero de $7 millones"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/12/Justo-Bueno-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Biden aprueba ayuda militar por $350 millones para Ucrania" title="" /></a><div class="post_content"> <span class="number animated_element" data-value="278"></span><h5><a href="https://elcapitalfinanciero.com/justo-y-bueno-reactiva-su-operacion-en-panama-gracias-a-una-inyeccion-de-capital-extranjero-de-7-millones/" title="Justo y Bueno reactiva su operación en Panamá gracias a una inyección de capital extranjero de $7 millones">Justo y Bueno reactiva su operación en Panamá gracias a una inyección de capital extranjero de $7 millones</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 15, 2022</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="265"></span><h5><a href="https://elcapitalfinanciero.com/nueva-ley-reforma-de-manera-integral-el-funcionamiento-de-los-ph-segun-especialista/" title="Nueva Ley reforma de manera integral el funcionamiento de los PH, según especialista">Nueva Ley reforma de manera integral el funcionamiento de los PH, según especialista</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 17, 2022</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="138"></span><h5><a href="https://elcapitalfinanciero.com/panama-promulgan-ley-que-repanama-promulgan-ley-que-reforma-la-propiedad-horizontal-en-bioseguridad-y-contingenciasforma-la-propiedad-horizontal-en-temas-de-bioseguridad-y-contingencias/" title="Panamá promulgan ley que reforma la propiedad horizontal en bioseguridad y contingencias">Panamá promulgan ley que reforma la propiedad horizontal en bioseguridad y contingencias</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 15, 2022</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="116"></span><h5><a href="https://elcapitalfinanciero.com/panama-organizara-una-maraton-de-hojaldras-en-el-parque-omar/" title="Panamá organizará una “maratón de hojaldras” en el Parque Omar">Panamá organizará una “maratón de hojaldras” en el Parque Omar</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 16, 2022</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="108"></span><h5><a href="https://elcapitalfinanciero.com/panama-mantiene-proyecciones-estables-para-2022/" title="Panamá mantiene proyecciones estables para 2022">Panamá mantiene proyecciones estables para 2022</a></h5><ul class="post_details simple"><li class="category"><a class="category-569" href="https://elcapitalfinanciero.com/category/economia/economia-pluma-invitada/" title="View all posts filed under Pluma Invitada">Pluma Invitada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 14, 2022</li></ul></div></li></ul></div><div id="sidebar-most-commented" class="wpb_tab"><div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-170181 type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-top-news tag-armas tag-estados-unidos tag-intervencion-militar tag-ucrania"><a class="post_image" href="https://elcapitalfinanciero.com/biden-aprueba-ayuda-militar-por-350-millones-para-ucrania/" title="Biden aprueba ayuda militar por $350 millones para Ucrania"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Armame-nto-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Biden aprueba ayuda militar por $350 millones para Ucrania" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Armame-nto-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Armame-nto-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Armame-nto-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/biden-aprueba-ayuda-militar-por-350-millones-para-ucrania/" title="Biden aprueba ayuda militar por $350 millones para Ucrania">Biden aprueba ayuda militar por $350 millones para Ucrania</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 26, 2022</li></ul></div></li><li class=" post post-170182 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news tag-armas tag-gobierno tag-vales"><a class="post_image" href="https://elcapitalfinanciero.com/panama-otorga-112680-en-vales-de-alimentos-en-programa-de-canje-de-armas-ilegales/" title="Panamá otorga $112,680 en vales de alimentos en programa de canje de armas ilegales"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/02/0124578-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Panamá otorga $112,680 en vales de alimentos en programa de canje de armas ilegales" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/02/0124578-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2022/02/0124578-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2022/02/0124578-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/panama-otorga-112680-en-vales-de-alimentos-en-programa-de-canje-de-armas-ilegales/" title="Panamá otorga $112,680 en vales de alimentos en programa de canje de armas ilegales">Panamá otorga $112,680 en vales de alimentos en programa de canje de armas ilegales</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 26, 2022</li></ul></div></li><li class=" post post-170173 type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/la-economia-colaborativa-de-china-crece-un-9-2-en-2021/" title="La economía colaborativa de China crece un 9.2% en 2021"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/12/China-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La economía colaborativa de China crece un 9.2% en 2021" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/12/China-2-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2020/12/China-2-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2020/12/China-2-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/la-economia-colaborativa-de-china-crece-un-9-2-en-2021/" title="La economía colaborativa de China crece un 9.2% en 2021">La economía colaborativa de China crece un 9.2% en 2021</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 26, 2022</li></ul></div></li><li class=" post post-170161 type-post status-publish format-standard has-post-thumbnail hentry category-lo-bueno-de-la-jornada category-top-news tag-estudiantes tag-ingenio tag-olimpiadas-de-robotica tag-reconocimientos"><a class="post_image" href="https://elcapitalfinanciero.com/despacho-de-la-primera-dama-premia-a-participantes-de-las-olimpiadas-de-robotica/" title="Despacho de la Primera Dama premia a participantes de las Olimpiadas de Robótica"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Robotica-Panamá-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Despacho de la Primera Dama premia a participantes de las Olimpiadas de Robótica" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Robotica-Panamá-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Robotica-Panamá-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Robotica-Panamá-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/despacho-de-la-primera-dama-premia-a-participantes-de-las-olimpiadas-de-robotica/" title="Despacho de la Primera Dama premia a participantes de las Olimpiadas de Robótica">Despacho de la Primera Dama premia a participantes de las Olimpiadas de Robótica</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 26, 2022</li></ul></div></li><li class=" post post-170160 type-post status-publish format-standard has-post-thumbnail hentry category-empresas category-top-news tag-playstation tag-videojuegos"><a class="post_image" href="https://elcapitalfinanciero.com/los-precios-del-nuevo-servicio-de-suscripcion-para-playstation-rondaran-entre-los-10-y-los-16-segun-venturebeat/" title="Los precios del nuevo servicio de suscripción para PlayStation rondarán entre los $10 y los $16, según VentureBeat"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/12/PS5-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Los precios del nuevo servicio de suscripción para PlayStation rondarán entre los $10 y los $16, según VentureBeat" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/12/PS5-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2020/12/PS5-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2020/12/PS5-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/los-precios-del-nuevo-servicio-de-suscripcion-para-playstation-rondaran-entre-los-10-y-los-16-segun-venturebeat/" title="Los precios del nuevo servicio de suscripción para PlayStation rondarán entre los $10 y los $16, según VentureBeat">Los precios del nuevo servicio de suscripción para PlayStation rondarán entre los $10 y los $16, según VentureBeat</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 26, 2022</li></ul></div></li></ul></div></div></div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a><div class="wpb_raw_code wpb_content_element wpb_raw_html"><div class="wpb_wrapper"> <iframe src="https://www.arcgis.com/apps/opsdashboard/index.html#/85320e2ea5424dfaaa75ae62e5c06e61" width="330px" height="480px" frameborder="1" scrolling="yes" align="center"> </iframe></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3></div></div><div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post"> <a href="https://elcapitalfinanciero.com/despacho-de-la-primera-dama-premia-a-participantes-de-las-olimpiadas-de-robotica/" title="Despacho de la Primera Dama premia a participantes de las Olimpiadas de Robótica" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Robotica-Panamá-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Despacho de la Primera Dama premia a participantes de las Olimpiadas de Robótica" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Robotica-Panamá-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Robotica-Panamá-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Robotica-Panamá-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/despacho-de-la-primera-dama-premia-a-participantes-de-las-olimpiadas-de-robotica/" title="Despacho de la Primera Dama premia a participantes de las Olimpiadas de Robótica">Despacho de la Primera Dama premia a participantes de las Olimpiadas de Robótica</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 26, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/destacaran-labor-realizada-en-favor-de-la-divulgacion-matematica-en-panama/" title="Destacarán labor realizada en favor de la divulgación matemática en Panamá" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/03/Matematicas-330x242.jpeg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Destacarán labor realizada en favor de la divulgación matemática en Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/03/Matematicas-330x242.jpeg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/03/Matematicas-510x374.jpeg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/03/Matematicas-130x95.jpeg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/destacaran-labor-realizada-en-favor-de-la-divulgacion-matematica-en-panama/" title="Destacarán labor realizada en favor de la divulgación matemática en Panamá">Destacarán labor realizada en favor de la divulgación matemática en Panamá</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 25, 2022</li></ul></li></ul></div><div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section"><div class="wpb_wrapper"><div id='text-5' class='widget widget_text clearfix page_margin_top_section'><div class="textwidget"><div class="newsletter"><p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form"> <label>Nombre Completo</label> <input type="text" id="name" name="name"> <br> <label>Email*</label> <input type="text" id="email" name="email"> <input type="hidden" name="campaign_token" value="p8YW" /> <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /> <input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/" /> <input type="hidden" name="forward_data" value="" /> <input type="submit" name="submit" value="Suscribirse" class="more active"></form></div></div></div></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="footer_container footer-ads"><div class="footer clearfix"><div class="vc_row wpb_row vc_row-fluid "></div><div class="vc_row wpb_row vc_row-fluid page_margin_top_section"><div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li><li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li><li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li></ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'><div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div></div></div><div class="vc_row wpb_row vc_row-fluid copyright_row"><div class="vc_col-sm-6 wpb_column vc_column_container"> Copyright 2021. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados.</div></div></div></div></div><div class="background_overlay"></div><div class="font_selector font_selector_visible"> <a href="#" class="increase" title="Increase font size"></a> <a href="#" class="decrease" title="Decrease font size"></a></div><div id="cookie-law-info-bar"><span>Utilizamos servicios de terceros que usan cookies. Estas herramientas nos ayudan a ofrecer una mejor experiencia de navegación web. Al hacer clic en el botón "Aceptar" o continuar viendo el sitio, acepta el uso de cookies en el sitio.<a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:5px; ">ACEPTAR</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Cerrar</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necesarias </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label></div> <span class="cli-necessary-caption">Siempre activado</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <amp-analytics type="gtag" data-credentials="include"> <script type="application/json">{
  "vars" : {
    "gtag_id": UA-51460403-43,
    "config" : {
      UA-51460403-43: { "groups": "default" }
    }
  }
}</script> </amp-analytics><div style="position:fixed;bottom: -999999999999999999999px;"><div class="sg-popup-builder-content" id="sg-popup-content-wrapper-170038" data-id="170038" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="YTo1Nzp7czoxNDoic2dwYi1pbWFnZS11cmwiO3M6NzY6Imh0dHBzOi8vZWxjYXBpdGFsZmluYW5jaWVyby5jb20vd3AtY29udGVudC91cGxvYWRzLzIwMjIvMDIvUE9QVVAtWW91dHViZS5qcGciO3M6OToic2dwYi10eXBlIjtzOjU6ImltYWdlIjtzOjE1OiJzZ3BiLWlzLXByZXZpZXciO3M6MToiMCI7czoxNDoic2dwYi1pcy1hY3RpdmUiO3M6NzoiY2hlY2tlZCI7czozNDoic2dwYi1iZWhhdmlvci1hZnRlci1zcGVjaWFsLWV2ZW50cyI7YToxOntpOjA7YToxOntpOjA7YToxOntzOjU6InBhcmFtIjtzOjEyOiJzZWxlY3RfZXZlbnQiO319fXM6MTg6InNncGItcG9wdXAtei1pbmRleCI7czo0OiI5OTk5IjtzOjE3OiJzZ3BiLXBvcHVwLXRoZW1lcyI7czoxMjoic2dwYi10aGVtZS0xIjtzOjI1OiJzZ3BiLW92ZXJsYXktY3VzdG9tLWNsYXNzIjtzOjE4OiJzZ3BiLXBvcHVwLW92ZXJsYXkiO3M6MTg6InNncGItb3ZlcmxheS1jb2xvciI7czowOiIiO3M6MjA6InNncGItb3ZlcmxheS1vcGFjaXR5IjtzOjE6IjAiO3M6MjU6InNncGItY29udGVudC1jdXN0b20tY2xhc3MiO3M6MTY6InNnLXBvcHVwLWNvbnRlbnQiO3M6MTI6InNncGItZXNjLWtleSI7czoyOiJvbiI7czoyNDoic2dwYi1lbmFibGUtY2xvc2UtYnV0dG9uIjtzOjI6Im9uIjtzOjIzOiJzZ3BiLWNsb3NlLWJ1dHRvbi1kZWxheSI7czoxOiIwIjtzOjI2OiJzZ3BiLWNsb3NlLWJ1dHRvbi1wb3NpdGlvbiI7czoxMToiYm90dG9tUmlnaHQiO3M6MjQ6InNncGItYnV0dG9uLXBvc2l0aW9uLXRvcCI7czowOiIiO3M6MjY6InNncGItYnV0dG9uLXBvc2l0aW9uLXJpZ2h0IjtzOjE6IjkiO3M6Mjc6InNncGItYnV0dG9uLXBvc2l0aW9uLWJvdHRvbSI7czoxOiI5IjtzOjI1OiJzZ3BiLWJ1dHRvbi1wb3NpdGlvbi1sZWZ0IjtzOjA6IiI7czoxNzoic2dwYi1idXR0b24taW1hZ2UiO3M6MDoiIjtzOjIzOiJzZ3BiLWJ1dHRvbi1pbWFnZS13aWR0aCI7czoyOiIyMSI7czoyNDoic2dwYi1idXR0b24taW1hZ2UtaGVpZ2h0IjtzOjI6IjIxIjtzOjE3OiJzZ3BiLWJvcmRlci1jb2xvciI7czo3OiIjMDAwMDAwIjtzOjE4OiJzZ3BiLWJvcmRlci1yYWRpdXMiO3M6MToiMCI7czoyMzoic2dwYi1ib3JkZXItcmFkaXVzLXR5cGUiO3M6MToiJSI7czoxNjoic2dwYi1idXR0b24tdGV4dCI7czo2OiJDZXJyYXIiO3M6MTg6InNncGItb3ZlcmxheS1jbGljayI7czoyOiJvbiI7czoyNToic2dwYi1wb3B1cC1kaW1lbnNpb24tbW9kZSI7czoxNDoicmVzcG9uc2l2ZU1vZGUiO3M6MzM6InNncGItcmVzcG9uc2l2ZS1kaW1lbnNpb24tbWVhc3VyZSI7czo0OiJhdXRvIjtzOjEwOiJzZ3BiLXdpZHRoIjtzOjU6IjY0MHB4IjtzOjExOiJzZ3BiLWhlaWdodCI7czo1OiI0ODBweCI7czoxNDoic2dwYi1tYXgtd2lkdGgiO3M6MDoiIjtzOjE1OiJzZ3BiLW1heC1oZWlnaHQiO3M6MDoiIjtzOjE0OiJzZ3BiLW1pbi13aWR0aCI7czozOiIxMjAiO3M6MTU6InNncGItbWluLWhlaWdodCI7czowOiIiO3M6MTg6InNncGItY29udGVudC1jbGljayI7czoyOiJvbiI7czoyNzoic2dwYi1jb250ZW50LWNsaWNrLWJlaGF2aW9yIjtzOjg6InJlZGlyZWN0IjtzOjI2OiJzZ3BiLWNsaWNrLXJlZGlyZWN0LXRvLXVybCI7czo0MzoiaHR0cHM6Ly93d3cueW91dHViZS5jb20vd2F0Y2g/dj1aMnUtMGJWckRxQSI7czoyNDoic2dwYi1yZWRpcmVjdC10by1uZXctdGFiIjtzOjI6Im9uIjtzOjI3OiJzZ3BiLWNvcHktdG8tY2xpcGJvYXJkLXRleHQiO3M6MDoiIjtzOjM0OiJzZ3BiLWNvcHktdG8tY2xpcGJvYXJkLWNsb3NlLXBvcHVwIjtzOjI6Im9uIjtzOjI4OiJzZ3BiLWNvcHktdG8tY2xpcGJvYXJkLWFsZXJ0IjtzOjI6Im9uIjtzOjMwOiJzZ3BiLWNvcHktdG8tY2xpcGJvYXJkLW1lc3NhZ2UiO3M6MjY6IsKhQ29waWFkbyBhbCBwb3J0YXBhcGVsZXMhIjtzOjI2OiJzZ3BiLW9wZW4tYW5pbWF0aW9uLWVmZmVjdCI7czo5OiJObyBlZmZlY3QiO3M6Mjc6InNncGItY2xvc2UtYW5pbWF0aW9uLWVmZmVjdCI7czo5OiJObyBlZmZlY3QiO3M6MTY6InNncGItcG9wdXAtZml4ZWQiO3M6Mjoib24iO3M6MjU6InNncGItcG9wdXAtZml4ZWQtcG9zaXRpb24iO3M6MToiNCI7czoyOToic2dwYi1lbmFibGUtY29udGVudC1zY3JvbGxpbmciO3M6Mjoib24iO3M6MTY6InNncGItcG9wdXAtb3JkZXIiO3M6MToiMCI7czoxNjoic2dwYi1wb3B1cC1kZWxheSI7czoxOiIwIjtzOjc6InNncGItanMiO3M6MjoiSlMiO3M6ODoic2dwYi1jc3MiO3M6MzoiQ1NTIjtzOjEyOiJzZ3BiLXBvc3QtaWQiO3M6NjoiMTcwMDM4IjtzOjI1OiJzZ3BiLWVuYWJsZS1wb3B1cC1vdmVybGF5IjtzOjI6Im9uIjtzOjIyOiJzZ3BiLWJ1dHRvbi1pbWFnZS1kYXRhIjtzOjA6IiI7czoyNjoic2dwYi1iYWNrZ3JvdW5kLWltYWdlLWRhdGEiO3M6MDoiIjtzOjE0OiJzZ3BiQ29uZGl0aW9ucyI7Tjt9"><div class="sgpb-popup-builder-content-170038 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-170038" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/02/POPUP-Youtube.jpg" style="position:absolute;right:9999999999999px;"></div></div></div><link rel='stylesheet' id='js_composer_front-css' href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=5.4.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script> <div id="popup_newsletter" class="popup_newsletter"><div class="newsletter popup"><div class="close-newsletter"> <a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a></div><p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup"> <label>Nombre Completo</label> <input type="text" id="name" name="name"> <br> <label>Email</label> <input type="text" id="email" name="email"> <input type="hidden" name="campaign_token" value="p8YW" /> <input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/" /> <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /> <input type="hidden" name="forward_data" value="" /> <input type="submit" name="submit" value="Suscribirse" class="more active"></form></div></div> <script type="text/javascript">var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }</script> <div class="elcap-catfish-post" id="elcap-1000517966"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br /> <br /><div id="ad_pos_postcatfish-732x97-movil" class="ad_pos_postcatfish-732x97-movil PostCatfish-732x97-Movil dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97-movil');
				});</script> </div></p></div></div> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script> <script>grecaptcha.ready(function() {
    grecaptcha.execute('6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq', {action: 'homepage'}).then(function(token) {
        //console.log(token);
        document.getElementById('g-recaptcha-response').value=token;
    });
});</script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'6e3cba6c4b00823e',m:'Orxhs8z_LTxpkFw8k43IICZWr2N9hXJ9.4Vlr6KnaJ4-1645915783-0-ATnVfUHBlO1kHUXVw6gBy3PoEmqssPmc4M+Dz7r/u6N6VIiXRRNHm6Yd1+1T4vRQUNkoCwz7J6uzn1uWwvryMRmVX85uZBc0cCxuo2nHZp4wcFnQUKcJ/uTOsnxo67CgNOxhgQXmdIPj4C4QXexVzHZq1mkwxXCb+I29ALwS6pgFMWG39OFoEoG2bryggCrvHA==',s:[0x38c79bc1bb,0x1a3582646f],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body></html>
