<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
		<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4788780783513032",
        enable_page_level_ads: true
      });
    </script>
		<!--meta-->
		<meta charset="UTF-8" />
		<meta name="generator" content="WordPress 4.9.8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." />
		<meta name="theme-color" content="#00598f" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" />
		<link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" />
				<link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" />
		<title>Calendario escolar 2019 inicia el 11 de marzo</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El calendario escolar para el año 2019 en los centros educativos oficiales y particulares del primer y segundo nivel de enseñanza, inicia el 11 de marzo y culmina el 20 de diciembre."/>
<link rel="canonical" href="https://elcapitalfinanciero.com/calendario-escolar-2019-inicia-el-11-de-marzo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Calendario escolar 2019 inicia el 11 de marzo" />
<meta property="og:description" content="El calendario escolar para el año 2019 en los centros educativos oficiales y particulares del primer y segundo nivel de enseñanza, inicia el 11 de marzo y culmina el 20 de diciembre." />
<meta property="og:url" content="https://elcapitalfinanciero.com/calendario-escolar-2019-inicia-el-11-de-marzo/" />
<meta property="og:site_name" content="ElCapitalFinanciero.com" />
<meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" />
<meta property="article:tag" content="año lectivo" />
<meta property="article:tag" content="calendario escolar 2019" />
<meta property="article:tag" content="centros educativos oficiales y particulares" />
<meta property="article:tag" content="clases" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2018-10-18T15:00:38+00:00" />
<meta property="article:modified_time" content="2018-10-18T15:00:43+00:00" />
<meta property="og:updated_time" content="2018-10-18T15:00:43+00:00" />
<meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/escuelas.png" />
<meta property="og:image:secure_url" content="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/escuelas.png" />
<meta property="og:image:width" content="717" />
<meta property="og:image:height" content="376" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El calendario escolar para el año 2019 en los centros educativos oficiales y particulares del primer y segundo nivel de enseñanza, inicia el 11 de marzo y culmina el 20 de diciembre." />
<meta name="twitter:title" content="Calendario escolar 2019 inicia el 11 de marzo" />
<meta name="twitter:site" content="@ElCFPanama" />
<meta name="twitter:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/escuelas.png" />
<meta name="twitter:creator" content="@ElCFPanama" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; RSS de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; Calendario escolar 2019 inicia el 11 de marzo RSS de los comentarios" href="https://elcapitalfinanciero.com/calendario-escolar-2019-inicia-el-11-de-marzo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elcapitalfinanciero.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-primary-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700&#038;subset=latin&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-secondary-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-text-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular&#038;subset=latin&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","nonce":"ce6727ccd0","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://elcapitalfinanciero.com/?p=84787' />
<link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fcalendario-escolar-2019-inicia-el-11-de-marzo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fcalendario-escolar-2019-inicia-el-11-de-marzo%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style>		<style type="text/css" id="wp-custom-css">
			#marquee-mobile {
	display:none;
	height: 35px;
}

#marquee-desktop {
	display: block;
}

.blog.rating .post .value_bar_container {
	z-index: -1;
}

#disclaimer-del-impreso {
	display: none;
}

#space-del-impreso {
	display: none;
}

.category-de-la-edicion-impresa 
#disclaimer-del-impreso, .category-del-impreso 
#disclaimer-del-impreso {
	display: block;
}

.category-de-la-edicion-impresa 
#space-del-impreso, .category-del-impreso 
#space-del-impreso {
	display: block;
}

@media screen and (max-width: 767px) {
	#marquee-mobile {
		display:block;
	}

	#marquee-desktop {
		display: none;
	}
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');

    </script>		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
		<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

	</head>
		<body class="post-template-default single single-post postid-84787 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">


		<div class="site_container">
			<!-- Header -->
			<div class="header_container<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
">
				<div class="header clearfix">
										<div class="vc_row wpb_row vc_row-fluid">
						<div class="vc_col-md-4 no-left-padding logo-div">
							<div class="logo">
								<h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com">
																		<img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" />
																										</a></h1>
								<!--<h4>Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo.</h4>-->
							</div>
						</div>
						<div class="vc_col-md-8 no-right-padding no-left-padding ads-div">
														<div class="header-ads" id="elcap-1109368197"><p><!-- LeaderboardHeaderGlobal-730x90 -->		<div id="ad_pos_leaderboardheaderglobal-730x90"
		     class="ad_pos_leaderboardheaderglobal-730x90 LeaderboardHeaderGlobal-730x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_leaderboardheaderglobal-730x90');
				});
			</script>
		</div>
		<br />
</p>
</div>													</div>
					</div>

				</div>
			</div>
								<div class="menu_container style_6  collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li>
<li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li>
<li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li>
<li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/financial-times/">Financial Times</a></li>
<li id="menu-item-67906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-67906"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a></li>
<li id="menu-item-69801" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-69801"><a href="https://elcapitalfinanciero.com/category/del-impreso/">Del Impreso</a></li>
</ul></nav>
											<div class="menu-right clearfix style_3">
												<div class="clearfix">
										<div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();" >Newsletter</a></div>
		<form class="search_form" action="https://elcapitalfinanciero.com">
	<input name="s" class="search_input" type="text" value="Buscar..." placeholder="Buscar...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix light">
						<li><a  target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li>
						<li><a  target='_blank' href="mailto:capital@capital.com.pa" class="social_icon mail">&nbsp;</a></li>
					</ul>
								</div>
												</div>
						
					</div>
							<!-- /Header -->
<div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-84787 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-ano-lectivo tag-calendario-escolar-2019 tag-centros-educativos-oficiales-y-particulares tag-clases"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/calendario-escolar-2019-inicia-el-11-de-marzo/" title="Calendario escolar 2019 inicia el 11 de marzo">Calendario escolar 2019 inicia el 11 de marzo</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="detail date">octubre 18, 2018</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/sdiaz/" title="Sherly Díaz">Sherly Díaz</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/escuelas.png" title="Calendario escolar 2019 inicia el 11 de marzo"><img width="690" height="376" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/escuelas-690x376.png" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Calendario escolar 2019 inicia el 11 de marzo" title="" /></a><div class="sentence">
			<span class="text">Las clases inician el 11 de marzo hasta el 31 de mayo, periodo que corresponde al primer trimestre de 2019.</span><span class="author">| Cortesía</span></div>
	  <div class="vc_row wpb_row vc_row-fluid">
	          <div class="share_box top clearfix">
	          <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
	          <ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/calendario-escolar-2019-inicia-el-11-de-marzo/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Calendario+escolar+2019+inicia+el+11+de+marzo&#038;url=https://elcapitalfinanciero.com/calendario-escolar-2019-inicia-el-11-de-marzo/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/calendario-escolar-2019-inicia-el-11-de-marzo/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link"  href="mailto:?&subject=Te comparto una noticia de ElCapitalFinanciero.com&body=Visita%20esta%20noticia%20de%20ElCapitalFinanciero.com%0A%0ACalendario escolar 2019 inicia el 11 de marzo%0A%0Ahttps://elcapitalfinanciero.com/calendario-escolar-2019-inicia-el-11-de-marzo/%0A"class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/calendario-escolar-2019-inicia-el-11-de-marzo/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div>
	  
	  <iframe width="100%" height="110" src="/_ad_helper.php?ad=detalle1&v=01"></iframe> <div class="post_content page_margin_top_section clearfix"><div class="content_box">
		<div class="text"><p>El calendario escolar para el <strong>año 2019</strong> en los <strong>centros educativos oficiales y particulares</strong> del primer y segundo nivel de enseñanza, inicia el <strong>11 de marzo</strong> y culmina el <strong>20 de diciembre.</strong></p>
<p>Así quedó establecido en <strong>Gaceta Oficial N°28635-B,</strong> publicada el miércoles 17 de octubre de 2018 a través del <strong>Decreto Ejecutivo N°640 del 9 de octubre de 2018.</strong></p>
<p>El período de organización del proceso educativa será del 25 de febrero al 1 de marzo de 2019.</p>
<blockquote><p>Las clases inician el<strong> 11 de marzo hasta el 31 de mayo</strong>, periodo que corresponde al primer trimestre de 2019.</p></blockquote>
<p>En este periodo los <strong>días libres</strong> serán el <strong>4, 5 y 6 de marzo debido a los carnavales</strong> y <strong>miércoles de cenizas.</strong> También es libre nacional el <strong>19 de abril</strong> que corresponde al Viernes Santos, el <strong>1 de mayo día del trabajador</strong> y el<strong> 5 de mayo</strong> por las elecciones generales de Panamá.</p>
<p>El receso escolar está contemplado del 3 al 7 de junio de 2019.</p>
<blockquote><p>El segundo trimestre va del 10 de junio al 30 de agosto de 2019; mientras que el receso escolar comprende del 2 al 6 de septiembre.</p></blockquote>
<p>El último trimestre del periodo escolar es de <strong>9 de septiembre al 20 de diciembre de 2019.</strong></p>
<p>Los días libres durante ese periodo son: 3,4,5,10 y 28 de noviembre debido a las fiestas patrias.</p>
<p>La Gaceta Oficial señala que las clases del tercer trimestre para el noveno grado de Educación Básica General y para el duodécimo de Educación Media terminarán el 29 de noviembre de 2019.</p>
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="https://elcapitalfinanciero.com/author/sdiaz/" title="Sherly Díaz"><img alt='' src='https://secure.gravatar.com/avatar/acb95e5af9fa61fd80152585efda81b7?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/acb95e5af9fa61fd80152585efda81b7?s=200&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a>
				<div class="details">
					<h5><a href="https://elcapitalfinanciero.com/author/sdiaz/" title="Sherly Díaz">Sherly Díaz</a></h5>
					<h6 class="author-email"><a href="mailto:sdiaz@capital.com.pa" data-toggle="sdiaz@capital.com.pa"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6>
					<!--<h6 class="author-email">sdiaz@capital.com.pa</h6>
					<h6>ADMINISTRATOR</h6>-->
					<a href="https://elcapitalfinanciero.com/author/sdiaz/" class="more highlight margin_top_15">PERFIL</a>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box top clearfix">
						<label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/calendario-escolar-2019-inicia-el-11-de-marzo/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Calendario+escolar+2019+inicia+el+11+de+marzo&#038;url=https://elcapitalfinanciero.com/calendario-escolar-2019-inicia-el-11-de-marzo/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/calendario-escolar-2019-inicia-el-11-de-marzo/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="mailto:?&amp;subject=Te%20comparto%20esta%20noticia%20de%20Capital%20Financiero&amp;body=Visita%20esta%20noticia%20de%20Capital%20Financiero%3A%20https://elcapitalfinanciero.com/calendario-escolar-2019-inicia-el-11-de-marzo/%20" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/calendario-escolar-2019-inicia-el-11-de-marzo/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div>
		
		
		
		
	  <div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="https://elcapitalfinanciero.com/tag/ano-lectivo/" title="View all posts filed under año lectivo">año lectivo</a></li><li><a href="https://elcapitalfinanciero.com/tag/calendario-escolar-2019/" title="View all posts filed under calendario escolar 2019">calendario escolar 2019</a></li><li><a href="https://elcapitalfinanciero.com/tag/centros-educativos-oficiales-y-particulares/" title="View all posts filed under centros educativos oficiales y particulares">centros educativos oficiales y particulares</a></li><li><a href="https://elcapitalfinanciero.com/tag/clases/" title="View all posts filed under clases">clases</a></li></ul><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li><a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/minutas-fed-respalda-alza-de-tasas-en-septiembre/" title="Minutas: FED respalda alza de tasas en septiembre" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2016/10/FED-810-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Minutas: FED respalda alza de tasas en septiembre" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2016/10/FED-810-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2016/10/FED-810-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2016/10/FED-810-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/minutas-fed-respalda-alza-de-tasas-en-septiembre/" title="Minutas: FED respalda alza de tasas en septiembre">Minutas: FED respalda alza de tasas en septiembre</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 18, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/construiran-linea-9-hacia-panama-oeste/" title="Construirán Línea 9 hacia Panamá Oeste" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/1-002-1030x734-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Construirán Línea 9 hacia Panamá Oeste" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/1-002-1030x734-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/10/1-002-1030x734-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/10/1-002-1030x734-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/construiran-linea-9-hacia-panama-oeste/" title="Construirán Línea 9 hacia Panamá Oeste">Construirán Línea 9 hacia Panamá Oeste</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 18, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/amp-presentara-diagnostico-del-sector-maritimo-y-portuario/" title="AMP presentará diagnóstico  del sector marítimo y portuario" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/Jorge-Barakat-1-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="AMP presentará diagnóstico  del sector marítimo y portuario" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/Jorge-Barakat-1-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/10/Jorge-Barakat-1-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/10/Jorge-Barakat-1-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/amp-presentara-diagnostico-del-sector-maritimo-y-portuario/" title="AMP presentará diagnóstico  del sector marítimo y portuario">AMP presentará diagnóstico  del sector marítimo y portuario</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-14" href="https://elcapitalfinanciero.com/category/economia/economia-economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 18, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/calendario-escolar-2019-inicia-el-11-de-marzo/" title="Calendario escolar 2019 inicia el 11 de marzo" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/escuelas-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Calendario escolar 2019 inicia el 11 de marzo" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/escuelas-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/10/escuelas-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/10/escuelas-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/calendario-escolar-2019-inicia-el-11-de-marzo/" title="Calendario escolar 2019 inicia el 11 de marzo">Calendario escolar 2019 inicia el 11 de marzo</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 18, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/crisis-de-venezuela-y-nicaragua-migracion-ilegal-y-lucha-contra-el-narcotrafico-seran-la-agenda-de-mike-pompeo-en-mexico-y-panama/" title="Crisis de Venezuela y Nicaragua, migración ilegal y lucha contra el narcotráfico serán la agenda de Mike Pompeo en México y Panamá" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/C5BF49B3-1D80-4372-B7C7-D3FA832462A8_cx0_cy10_cw0_w1023_r1_s-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Crisis de Venezuela y Nicaragua, migración ilegal y lucha contra el narcotráfico serán la agenda de Mike Pompeo en México y Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/C5BF49B3-1D80-4372-B7C7-D3FA832462A8_cx0_cy10_cw0_w1023_r1_s-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/10/C5BF49B3-1D80-4372-B7C7-D3FA832462A8_cx0_cy10_cw0_w1023_r1_s-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/10/C5BF49B3-1D80-4372-B7C7-D3FA832462A8_cx0_cy10_cw0_w1023_r1_s-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/crisis-de-venezuela-y-nicaragua-migracion-ilegal-y-lucha-contra-el-narcotrafico-seran-la-agenda-de-mike-pompeo-en-mexico-y-panama/" title="Crisis de Venezuela y Nicaragua, migración ilegal y lucha contra el narcotráfico serán la agenda de Mike Pompeo en México y Panamá">Crisis de Venezuela y Nicaragua, migración ilegal y lucha contra el narcotráfico serán la agenda de Mike Pompeo en México y Panamá</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 18, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/las-actas-de-la-fed-alertan-de-presiones-inflacionistas-en-estados-unidos/" title="Las actas de la Fed alertan de &quot;presiones inflacionistas&quot; en Estados Unidos" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/03/Jerome-Powell-FED-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Las actas de la Fed alertan de &#8220;presiones inflacionistas&#8221; en Estados Unidos" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/03/Jerome-Powell-FED-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/03/Jerome-Powell-FED-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/03/Jerome-Powell-FED-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/las-actas-de-la-fed-alertan-de-presiones-inflacionistas-en-estados-unidos/" title="Las actas de la Fed alertan de &quot;presiones inflacionistas&quot; en Estados Unidos">Las actas de la Fed alertan de "presiones inflacionistas" en Estados Unidos</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 18, 2018</li>
			</ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top">
<div id="disqus_thread"></div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/vicepresidente-pence-condena-a-panama-y-otros-paises-por-romper-lazos-diplomaticos-con-taiwan/" title="Vicepresidente Pence condena a Panamá y otros países por romper lazos diplomáticos con Taiwán"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/pence-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Calendario escolar 2019 inicia el 11 de marzo" title="" /></a><div class="post_content">
				<span class="number animated_element" data-value="1729"></span>
				<h5><a href="https://elcapitalfinanciero.com/vicepresidente-pence-condena-a-panama-y-otros-paises-por-romper-lazos-diplomaticos-con-taiwan/" title="Vicepresidente Pence condena a Panamá y otros países por romper lazos diplomáticos con Taiwán">Vicepresidente Pence condena a Panamá y otros países por romper lazos diplomáticos con Taiwán</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 4, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="1641"></span>
				<h5><a href="https://elcapitalfinanciero.com/millicom-compra-80-de-las-acciones-de-cable-onda-por-1460-millones/" title="Millicom compra 80% de las acciones de Cable Onda tras valorarla en $1,460 millones">Millicom compra 80% de las acciones de Cable Onda tras valorarla en $1,460 millones</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 7, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="1271"></span>
				<h5><a href="https://elcapitalfinanciero.com/a-finales-de-octubre-mcdonalds-dejara-de-entregar-carrizos-plasticos/" title="A finales de octubre McDonald&#039;s dejará de entregar carrizos plásticos">A finales de octubre McDonald's dejará de entregar carrizos plásticos</a></h5><ul class="post_details simple"><li class="category container-category-611"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a></li><li class="date">octubre 12, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="1167"></span>
				<h5><a href="https://elcapitalfinanciero.com/mapfre-se-alia-con-amazon-para-crear-la-primera-oficina-virtual-de-una-aseguradora-en-su-marketplace/" title="Mapfre se alía con Amazon para crear la primera oficina virtual de una aseguradora en su marketplace">Mapfre se alía con Amazon para crear la primera oficina virtual de una aseguradora en su marketplace</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 10, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="1102"></span>
				<h5><a href="https://elcapitalfinanciero.com/banco-mundial-reduce-a-4-5-proyeccion-de-crecimiento-economico-de-panama-en-2018/" title="Banco Mundial reduce a 4.5% proyección de crecimiento económico de Panamá en 2018">Banco Mundial reduce a 4.5% proyección de crecimiento económico de Panamá en 2018</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 5, 2018</li></ul></div></li></ul>
			</div> 
			<div id="sidebar-most-commented" class="wpb_tab">
				<div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-84817 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-banco-central tag-donald-trump tag-reserva-federal tag-tasas-de-la-fed"><a class="post_image" href="https://elcapitalfinanciero.com/minutas-fed-respalda-alza-de-tasas-en-septiembre/" title="Minutas: FED respalda alza de tasas en septiembre"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2016/10/FED-810-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Minutas: FED respalda alza de tasas en septiembre" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2016/10/FED-810-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2016/10/FED-810-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/minutas-fed-respalda-alza-de-tasas-en-septiembre/" title="Minutas: FED respalda alza de tasas en septiembre">Minutas: FED respalda alza de tasas en septiembre</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 18, 2018</li></ul></div></li><li class=" post post-84826 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-autoridad-del-canal-de-panama tag-banco-interamericano-de-desarrollo tag-calzada-de-amador tag-construccion-de-un-monorriel-frente-al-canal-ampliado tag-cuarto-puente-sobre-el-canal tag-linea-3-del-metro-de-panama tag-monorriel-elevado-con-14-estaciones tag-panama-oeste tag-zona-economica-especial-panama-pacifico"><a class="post_image" href="https://elcapitalfinanciero.com/construiran-linea-9-hacia-panama-oeste/" title="Construirán Línea 9 hacia Panamá Oeste"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/1-002-1030x734-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Construirán Línea 9 hacia Panamá Oeste" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/1-002-1030x734-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/10/1-002-1030x734-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/10/1-002-1030x734-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/construiran-linea-9-hacia-panama-oeste/" title="Construirán Línea 9 hacia Panamá Oeste">Construirán Línea 9 hacia Panamá Oeste</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 18, 2018</li></ul></div></li><li class=" post post-84803 type-post status-publish format-standard has-post-thumbnail hentry category-economia-economia category-top-news tag-asuntos-maritimos-y-administrador-de-la-autoridad-maritima-de-panama tag-banco-de-desarrollo-de-america-latina-caf tag-camara-de-comercio tag-expo-logistica-panama-2018 tag-hub-logistico-de-clase-mundial tag-industrias-y-agricultura-de-panama tag-panama tag-plan-estrategico-de-desarrollo-maritimo-y-portuario-de-la-republica-de-panama-vision-2040 tag-recursos-logisticos"><a class="post_image" href="https://elcapitalfinanciero.com/amp-presentara-diagnostico-del-sector-maritimo-y-portuario/" title="AMP presentará diagnóstico  del sector marítimo y portuario"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/Jorge-Barakat-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="AMP presentará diagnóstico  del sector marítimo y portuario" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/Jorge-Barakat-1-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/10/Jorge-Barakat-1-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/10/Jorge-Barakat-1-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/amp-presentara-diagnostico-del-sector-maritimo-y-portuario/" title="AMP presentará diagnóstico  del sector marítimo y portuario">AMP presentará diagnóstico  del sector marítimo y portuario</a></h5><ul class="post_details simple"><li class="category"><a class="category-14" href="https://elcapitalfinanciero.com/category/economia/economia-economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 18, 2018</li></ul></div></li><li class=" post post-84787 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-ano-lectivo tag-calendario-escolar-2019 tag-centros-educativos-oficiales-y-particulares tag-clases"><a class="post_image" href="https://elcapitalfinanciero.com/calendario-escolar-2019-inicia-el-11-de-marzo/" title="Calendario escolar 2019 inicia el 11 de marzo"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/escuelas-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Calendario escolar 2019 inicia el 11 de marzo" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/escuelas-150x150.png 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/10/escuelas-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/calendario-escolar-2019-inicia-el-11-de-marzo/" title="Calendario escolar 2019 inicia el 11 de marzo">Calendario escolar 2019 inicia el 11 de marzo</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 18, 2018</li></ul></div></li><li class=" post post-84800 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-crisis-de-venezuela tag-estados-unidos tag-mexico tag-mike-pompeo tag-panama tag-secretario-de-estado-de-estados-unidos"><a class="post_image" href="https://elcapitalfinanciero.com/crisis-de-venezuela-y-nicaragua-migracion-ilegal-y-lucha-contra-el-narcotrafico-seran-la-agenda-de-mike-pompeo-en-mexico-y-panama/" title="Crisis de Venezuela y Nicaragua, migración ilegal y lucha contra el narcotráfico serán la agenda de Mike Pompeo en México y Panamá"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/C5BF49B3-1D80-4372-B7C7-D3FA832462A8_cx0_cy10_cw0_w1023_r1_s-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Crisis de Venezuela y Nicaragua, migración ilegal y lucha contra el narcotráfico serán la agenda de Mike Pompeo en México y Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/C5BF49B3-1D80-4372-B7C7-D3FA832462A8_cx0_cy10_cw0_w1023_r1_s-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/10/C5BF49B3-1D80-4372-B7C7-D3FA832462A8_cx0_cy10_cw0_w1023_r1_s-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/10/C5BF49B3-1D80-4372-B7C7-D3FA832462A8_cx0_cy10_cw0_w1023_r1_s-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/crisis-de-venezuela-y-nicaragua-migracion-ilegal-y-lucha-contra-el-narcotrafico-seran-la-agenda-de-mike-pompeo-en-mexico-y-panama/" title="Crisis de Venezuela y Nicaragua, migración ilegal y lucha contra el narcotráfico serán la agenda de Mike Pompeo en México y Panamá">Crisis de Venezuela y Nicaragua, migración ilegal y lucha contra el narcotráfico serán la agenda de Mike Pompeo en México y Panamá</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 18, 2018</li></ul></div></li></ul></div>
			</div> 
		</div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-2040112922"><!-- Economia-330x275-A -->		<div id="ad_pos_economia-330x275-a"
		     class="ad_pos_economia-330x275-a Economia-330x275-A dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-a');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3>
<p><strong>Patrocinado por <a href="https://www.bgeneral.com/bgespanol/personal/index.asp">BANCO GENERAL</a></strong></p>

		</div>
	</div>
<div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/productos-tecnologicos-seran-ensamblados-en-la-zlc/" title="Productos tecnológicos serán ensamblados en la ZLC" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/Fotolia_207627858_Subscription_Monthly_XL-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Productos tecnológicos serán ensamblados en la ZLC" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/Fotolia_207627858_Subscription_Monthly_XL-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/10/Fotolia_207627858_Subscription_Monthly_XL-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/10/Fotolia_207627858_Subscription_Monthly_XL-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/productos-tecnologicos-seran-ensamblados-en-la-zlc/" title="Productos tecnológicos serán ensamblados en la ZLC">Productos tecnológicos serán ensamblados en la ZLC</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 17, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/caravana-de-asistencia-social-reunio-41-paises-en-el-centro-de-convenciones-atlapa/" title="Caravana de Asistencia Social reunió 41 países en el Centro de Convenciones Atlapa" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/fiestaalrrededordelmundo2-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Caravana de Asistencia Social reunió 41 países en el Centro de Convenciones Atlapa" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/10/fiestaalrrededordelmundo2-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/10/fiestaalrrededordelmundo2-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/10/fiestaalrrededordelmundo2-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/caravana-de-asistencia-social-reunio-41-paises-en-el-centro-de-convenciones-atlapa/" title="Caravana de Asistencia Social reunió 41 países en el Centro de Convenciones Atlapa">Caravana de Asistencia Social reunió 41 países en el Centro de Convenciones Atlapa</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">octubre 16, 2018</li>
			</ul></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section">
		<div class="wpb_wrapper">
			
			<div id='text-5' class='widget widget_text clearfix page_margin_top_section'>			<div class="textwidget"><div  class="newsletter">
<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form">
<!-- Nombre -->
<label>Nombre Completo</label>
<input type="text" id="name" name="name">
<br>
<!-- Campo email (requerido) -->
<label>Email*</label>
<input type="text" id="email" name="email">
<!-- Token de campaña -->
<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
<input type="hidden" name="campaign_token" value="p8YW" />
<!-- Página de agradecimiento (opcional) -->
<input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
<!-- Forward form data to your page (optional) -->
<input type="hidden" name="forward_data" value="" />
<input type="submit" name="submit" value="Suscribirse" class="more active">
</form>
</div></div>
		</div>
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-2029928178"><!-- Economia-330x275-B -->		<div id="ad_pos_economia-330x275-b"
		     class="ad_pos_economia-330x275-b Economia-330x275-B dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-b');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-85967093"><!-- Economia-330x275-C -->		<div id="ad_pos_economia-330x275-c"
		     class="ad_pos_economia-330x275-c Economia-330x275-C dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-c');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>
</div></div></div>
	</div>
</div>
						<div class="footer_container footer-ads">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
						<div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li>
<li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li>
<li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li>
</ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div>
		</div>					</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-6 wpb_column vc_column_container">
							Copyright 2018. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados. 						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
				<div class="font_selector font_selector_visible">
			<a href="#" class="increase" title="Increase font size"></a>
			<a href="#" class="decrease" title="Decrease font size"></a>
		</div>
		<link rel='stylesheet' id='js_composer_front-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"www-elcapitalfinanciero-com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"84787 https:\/\/www.elcapitalfinanciero.com\/?p=84787","disqusShortname":"www-elcapitalfinanciero-com","disqusTitle":"Calendario escolar 2019 inicia el 11 de marzo","disqusUrl":"https:\/\/elcapitalfinanciero.com\/calendario-escolar-2019-inicia-el-11-de-marzo\/","postId":"84787"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script>
		<div id="popup_newsletter" class="popup_newsletter">
			<div  class="newsletter popup">
				<div class="close-newsletter">
					<a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a>
				</div>
			<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

			<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup">
			<!-- Nombre -->
			<label>Nombre Completo</label>
			<input type="text" id="name" name="name">
			<br>
			<!-- Campo email (requerido) -->
			<label>Email</label>
			<input type="text" id="email" name="email">
			<!-- Token de campaña -->
			<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
			<input type="hidden" name="campaign_token" value="p8YW" />
			<!-- Página de agradecimiento (opcional) -->
			<input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
			<!-- Forward form data to your page (optional) -->
			<input type="hidden" name="forward_data" value="" />
			<input type="submit" name="submit" value="Suscribirse" class="more active">
			</form>
			</div>
		</div>
		<script type="text/javascript">
				var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }
		</script>
		<div class="elcap-catfish-post" id="elcap-427940405"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br />
<!-- PostCatfish-732x97 -->		<div id="ad_pos_postcatfish-732x97"
		     class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});
			</script>
		</div>
		<br />
</p>
</div></div>
		 <!-- Go to www.addthis.com/dashboard to customize your tools -->
		 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script>
	</body>
</html>
