<!DOCTYPE html><html lang="es"><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4788780783513032",
        enable_page_level_ads: true
      });</script> <meta charset="UTF-8" /><meta name="generator" content="WordPress 5.4.2" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" /><meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." /><meta name="theme-color" content="#00598f" /><meta name="format-detection" content="telephone=no" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" /><link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" /><link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" /><title>China y EE.UU. firman acuerdo de cooperación en supervisión de auditorías</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%7CRoboto%20Condensed%3A300%2C400%2C700%7COpen%20Sans%3A300%2C400%2C600%2C700%2C800&#038;display=swap" /><meta name="description" content="La Comisión Reguladora de Valores (CRV) y el Ministerio de Hacienda de China firmaron un acuerdo de cooperación en supervisión de auditorías con la Junta de Supervisión Contable de Empresas Públicas estadounidense (Pcaob, siglas en inglés)." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://elcapitalfinanciero.com/?p=182918" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="China y EE.UU. firman acuerdo de cooperación en supervisión de auditorías" /><meta property="og:description" content="La Comisión Reguladora de Valores (CRV) y el Ministerio de Hacienda de China firmaron un acuerdo de cooperación en supervisión de auditorías con la Junta de Supervisión Contable de Empresas Públicas estadounidense (Pcaob, siglas en inglés)." /><meta property="og:url" content="https://elcapitalfinanciero.com/?p=182918" /><meta property="og:site_name" content="ElCapitalFinanciero.com - Noticias Financieras de Panamá" /><meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" /><meta property="article:published_time" content="2022-08-29T14:30:50+00:00" /><meta property="article:modified_time" content="2022-08-28T18:10:40+00:00" /><meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2022/08/bolsa-cotizacion.jpg" /><meta property="og:image:width" content="1350" /><meta property="og:image:height" content="950" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ElCFPanama" /><meta name="twitter:site" content="@ElCFPanama" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elcapitalfinanciero.com/#website","url":"https://elcapitalfinanciero.com/","name":"ElCapitalFinanciero.com - Noticias Financieras de Panam\u00e1","description":"Noticias m\u00e1s relevantes de la econom\u00eda, finanzas y sector empresarial de Panam\u00e1 y el mundo.","potentialAction":[{"@type":"SearchAction","target":"https://elcapitalfinanciero.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/?p=182918#primaryimage","inLanguage":"es","url":"https://elcapitalfinanciero.com/wp-content/uploads/2022/08/bolsa-cotizacion.jpg","width":1350,"height":950},{"@type":"WebPage","@id":"https://elcapitalfinanciero.com/?p=182918#webpage","url":"https://elcapitalfinanciero.com/?p=182918","name":"China y EE.UU. firman acuerdo de cooperaci\u00f3n en supervisi\u00f3n de auditor\u00edas","isPartOf":{"@id":"https://elcapitalfinanciero.com/#website"},"primaryImageOfPage":{"@id":"https://elcapitalfinanciero.com/?p=182918#primaryimage"},"datePublished":"2022-08-29T14:30:50+00:00","dateModified":"2022-08-28T18:10:40+00:00","author":{"@id":"https://elcapitalfinanciero.com/#/schema/person/de1a79f45d31852292af66fc4a10b301"},"description":"La Comisi\u00f3n Reguladora de Valores (CRV) y el Ministerio de Hacienda de China firmaron un acuerdo de cooperaci\u00f3n en supervisi\u00f3n de auditor\u00edas con la Junta de Supervisi\u00f3n Contable de Empresas P\u00fablicas estadounidense (Pcaob, siglas en ingl\u00e9s).","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elcapitalfinanciero.com/?p=182918"]}]},{"@type":"Person","@id":"https://elcapitalfinanciero.com/#/schema/person/de1a79f45d31852292af66fc4a10b301","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=96&d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&r=g","caption":"Redacci\u00f3n"}}]}</script> <link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Comentario China y EE.UU. firman acuerdo de cooperación en supervisión de auditorías del feed" href="https://elcapitalfinanciero.com/china-y-ee-uu-firman-acuerdo-de-cooperacion-en-supervision-de-auditorias/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://elcapitalfinanciero.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css' href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.0' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.0' type='text/css' media='all' /><link rel='stylesheet' id='wpfp-public-style-css' href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' /><link rel='stylesheet' id='fvp-frontend-css' href='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /><link rel='stylesheet' id='theme.css-css' href='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.68.4' type='text/css' media='all' /><link rel='stylesheet' id='reset-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='superfish-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='prettyPhoto-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='jquery-qtip-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='odometer-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='animations-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='main-style-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='menu-styles-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='custom-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=5.4.2' type='text/css' media='all' /> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#015a91","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script> <script type='text/javascript'>/* <![CDATA[ */ var fvpdata = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","nonce":"adfdaa2ca5","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var sgpbPublicUrl = "https:\/\/elcapitalfinanciero.com\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Solamente es compatible con archivos de imagen","areYouSure":"\u00bfEst\u00e1s seguro?","addButtonSpinner":"A\u00f1adir","audioSupportAlertMessage":"Solamente es compatible con archivos de audio (por ejemplo: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"\u00a1Publica el mensaje emergente antes de empezar a usar \u00abElementor\u00bb con \u00e9l!","publishPopupBeforeDivi":"\u00a1Publica el mensaje emergente antes de empezar a usar \u00abDivi Builder\u00bb con \u00e9l!","closeButtonAltText":"Cerrar"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.68.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.68.4'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.68.4'></script> <script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=5.4.2'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.4.2'></script> <link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://elcapitalfinanciero.com/?p=182918' /><link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fchina-y-ee-uu-firman-acuerdo-de-cooperacion-en-supervision-de-auditorias%2F" /><link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fchina-y-ee-uu-firman-acuerdo-de-cooperacion-en-supervision-de-auditorias%2F&#038;format=xml" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>ins.adsbygoogle{background-color:transparent;padding:0}</style><style type="text/css" id="wp-custom-css">#marquee-mobile{display:none;height:35px}.g-recaptcha{margin-bottom:5px}#marquee-desktop{display:block}.news_title{font-weight:300!important;font-size:55px;color:#00598f;letter-spacing:-0.04em!important}.news_force{padding:30px 20px 40px}.news_force form.newsletter-form{margin-top:0!important;letter-spacing:-0.04em!important}.news_force .newsletter-lead{margin-top:-15px!important}.news_lead{font-size:20px;line-height:140%;font-weight:500}.news_subtitle{font-weight:700;color:#b62438;font-size:55px;letter-spacing:-0.04em!important}.blog.rating .post .value_bar_container{z-index:-1}.newsletterbox{margin:0}.newsletterbox p{padding:0}.smallp,.smallp strong{font-size:12px;color:#fff;margin-top:20px}#disclaimer-del-impreso{display:none}#space-del-impreso{display:none}.category-de-la-edicion-impresa #disclaimer-del-impreso,.category-del-impreso #disclaimer-del-impreso{display:block}.category-de-la-edicion-impresa #space-del-impreso,.category-del-impreso #space-del-impreso{display:block}@media screen and (max-width:767px){.theme_page{margin-top:35px!important}#marquee-mobile{display:block}#marquee-desktop{display:none}}.grecaptcha-badge{visibility:hidden}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style type="text/css">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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');</script> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"><style>@media screen and (max-width:479px){a.mobile-menu-switch{float:right;margin-top:-160px!important}}@media screen and (max-width:767px){a.mobile-menu-switch{float:right;margin-top:0}}@media screen and (min-width:1101px){.mobileLeaderboard{text-align:center;display:none;margin:0 auto}.desktopLeaderboard{text-align:center;display:block;margin:0 auto}}@media screen and (max-width:1100px){.mobileLeaderboard{text-align:center;display:block;margin:0 auto}.desktopLeaderboard{text-align:center;display:none;margin:0 auto}}</style> <script src='https://www.google.com/recaptcha/api.js?render=6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq'></script> </head><body class="post-template-default single single-post postid-182918 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive"><div class="site_container"><div class="header_container"><div class="header clearfix"><div class="vc_row wpb_row vc_row-fluid"><div class="vc_col-md-4 no-left-padding logo-div"><div class="logo"><h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com &#8211; Noticias Financieras de Panamá"> <img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" /> </a></h1></div></div><div class="vc_col-md-8 no-right-padding no-left-padding ads-div"><div class="desktopLeaderboard"> <iframe src="/_ad_helper_leaderboard_desktop.php" class="desktopLeaderboard" width="730" height="90" frameborder="0"></iframe></div><div class="mobileLeaderboard"> <iframe src="/_ad_helper_leaderboard.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe></div></div></div></div></div><div class="menu_container style_6 collapsible-mobile-submenus"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a><div class="mobile-menu-divider"></div><nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li><li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li><li id="menu-item-92404" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-92404"><a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/">Actualidad</a></li><li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li><li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/internacional/">Internacionales</a></li><li id="menu-item-67906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-67906"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a><a href="#" class="template-arrow-menu"></a><ul class="sub-menu"><li id="menu-item-92397" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-92397"><a href="/category/general/general-suplementos/">Suplementos</a></li><li id="menu-item-145293" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-145293"><a href="https://elcapitalfinanciero.com/category/salud/">Salud</a></li><li id="menu-item-145294" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-145294"><a href="https://elcapitalfinanciero.com/category/tributacion/">Tributación</a></li></ul></li></ul></nav><div class="menu-right clearfix style_3"><div class="clearfix"><div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();">Newsletter</a></div><ul class="social_icons clearfix light"><li><a target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li><li><a target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li><li><a target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li><li><a target='_blank' href="/cdn-cgi/l/email-protection#355654455c415459755654455c4154591b565a581b4554" class="social_icon mail">&nbsp;</a></li></ul></div></div></div><div class="theme_page relative"><div class="clearfix"><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-182918 type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-top-news tag-auditorias tag-china tag-empresas"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/china-y-ee-uu-firman-acuerdo-de-cooperacion-en-supervision-de-auditorias/" title="China y EE.UU. firman acuerdo de cooperación en supervisión de auditorías">China y EE.UU. firman acuerdo de cooperación en supervisión de auditorías</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="detail date">agosto 29, 2022</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2022/08/bolsa-cotizacion-1024x721.jpg" title="China y EE.UU. firman acuerdo de cooperación en supervisión de auditorías"><img width="690" height="450" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/08/bolsa-cotizacion-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="China y EE.UU. firman acuerdo de cooperación en supervisión de auditorías" title="" /></a><div class="vc_row wpb_row vc_row-fluid"><div class="share_box top clearfix"> <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label><ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/china-y-ee-uu-firman-acuerdo-de-cooperacion-en-supervision-de-auditorias/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=China+y+EE.UU.+firman+acuerdo+de+cooperaci%C3%B3n+en+supervisi%C3%B3n+de+auditor%C3%ADas&#038;url=https://elcapitalfinanciero.com/china-y-ee-uu-firman-acuerdo-de-cooperacion-en-supervision-de-auditorias/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/china-y-ee-uu-firman-acuerdo-de-cooperacion-en-supervision-de-auditorias/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link" href="/cdn-cgi/l/email-protection#e2ddc491978088878196dfb687c2818d8f928390968dc2978c83c28c8d968b818b83c28687c2a78ea183928b96838ea48b8c838c818b87908dcc818d8fc4808d869bdfb48b918b9683c7d0d287919683c7d0d28c8d968b818b83c7d0d28687c7d0d2a78ea183928b96838ea48b8c838c818b87908dcc818d8fc7d2a3c7d2a3a18a8b8c83c29bc2a7a7ccb7b7ccc2848b908f838cc28381978790868dc28687c2818d8d92879083818b21518cc2878cc29197928790948b918b21518cc28687c28397868b968d90214f8391c7d2a3c7d2a38a96969291d8cdcd878e8183928b96838e848b8c838c818b87908dcc818d8fcd818a8b8c83cf9bcf8787cf9797cf848b908f838ccf8381978790868dcf8687cf818d8d92879083818b8d8ccf878ccf9197928790948b918b8d8ccf8687cf8397868b968d908b8391cdc7d2a3" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/china-y-ee-uu-firman-acuerdo-de-cooperacion-en-supervision-de-auditorias/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div> <iframe width="100%" height="110" src="/_ad_helper.php?ad=detalle1&v=01"></iframe><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p>La <strong>Comisión Reguladora de Valores</strong> (CRV) y el <strong>Ministerio de Hacienda de China</strong> firmaron un acuerdo de cooperación en supervisión de auditorías con la Junta de Supervisión Contable de Empresas Públicas estadounidense (Pcaob, siglas en inglés).</p><p>Es una opción en la que todos ganan para promover la cooperación en la supervisión transfronteriza de las auditorías de acuerdo con la ley y garantizar canales sin obstáculos para que las empresas coticen en el extranjero, lo que beneficia a los mercados de capital y emisores de los dos países, así como a los inversionistas mundiales, de acuerdo con fuentes de las autoridades.</p><p>En la actualidad, hay más de <strong>30 empresas de auditoría chinas registradas</strong> en la Pcaob y cualificadas para prestar servicios de auditoría a más de <strong>200 empresas chinas que cotizan en los mercados de capital de Estados Unidos</strong> (EE.UU.).</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><style>.code-block.code-block-1 .contentAd,.code-block.code-block-1 .contentAdMobile{display:none}@media screen and (min-width:1101px){.code-block.code-block-1:first-of-type .contentAd{display:block!important}}@media screen and (max-width:1100px){.code-block.code-block-1:first-of-type .contentAdMobile{display:block!important}}</style><div class="desktopLeaderboard contentAd"> <iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent.php" class="desktopLeaderboard" width="530" height="100" frameborder="0"></iframe></div><div class="mobileLeaderboard contentAdMobile"> <iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent_mobile.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe></div></div><p>Durante más de una década, la CRV y el Ministerio de Hacienda de China han mantenido comunicación y consultas con la Pcaob y otros reguladores estadounidenses, y han probado diversas formas de cooperación.</p><p>El acuerdo hace hincapié en el principio de reciprocidad, ya que el acuerdo es igualmente vinculante para ambas partes, dijo la CRV, y añadió que el alcance de la cooperación bajo el acuerdo incluye la asistencia en las inspecciones e investigaciones de las empresas de auditoría pertinentes adoptadas por las autoridades.</p><blockquote><p>El acuerdo también identifica el <strong>enfoque de la cooperación</strong>. Las dos partes se comunicarán y coordinarán por adelantado para planificar las inspecciones e investigaciones, de acuerdo con la CRV.</p></blockquote><p>Los materiales, como los documentos de trabajo de auditoría, a los que el regulador estadounidense necesita acceder, serán obtenidos por la parte china y transferidos a través de ella. La parte china también participará y colaborará en las entrevistas y testimonios del personal pertinente de las empresas de auditoría que solicite la parte estadounidense.</p><p>El acuerdo establece disposiciones claras sobre el tratamiento y la utilización de la posible información sensible durante la cooperación en supervisión de auditorías, incluidos los procedimientos para el <strong>trato de la información personal y otras categorías de datos determinadas</strong>, lo que proporciona una vía factible para que ambas partes cumplan sus mandatos reguladores al tiempo que protegen la información pertinente.</p><p>La firma del acuerdo ayudará a <strong>volver más fluidos los canales para que las empresas chinas</strong> <strong>coticen en las bolsas estadounidenses</strong> y a estabilizar aún más las expectativas del mercado, señalan fuentes de las autoridades.</p><p><strong>Beijing</strong><br /> <strong>China Daily</strong></p><p>&nbsp;</p></div></div><div class="author_box animated_element"><div class="single-author"> <a class="thumb" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción"><img alt='' src='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=200&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a><div class="details"><h5><a href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></h5><h6 class="author-email"><a href="/cdn-cgi/l/email-protection#81f3e4e5e0e2e2e8eeefe8ecf1f3e4f2eee2e7c1e6ece0e8edafe2eeec" data-toggle="redaccionimpresocf@gmail.com"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6> <a href="https://elcapitalfinanciero.com/author/redaccion/" class="more highlight margin_top_15">PERFIL</a></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="share_box top clearfix"> <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label><ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/china-y-ee-uu-firman-acuerdo-de-cooperacion-en-supervision-de-auditorias/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=China+y+EE.UU.+firman+acuerdo+de+cooperaci%C3%B3n+en+supervisi%C3%B3n+de+auditor%C3%ADas&#038;url=https://elcapitalfinanciero.com/china-y-ee-uu-firman-acuerdo-de-cooperacion-en-supervision-de-auditorias/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/china-y-ee-uu-firman-acuerdo-de-cooperacion-en-supervision-de-auditorias/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="/cdn-cgi/l/email-protection#f1ced7909c81ca8284939b949285cca594d4c3c1929e9c819083859ed4c3c194828590d4c3c19f9e8598929890d4c3c19594d4c3c1b290819885909dd4c3c1b7989f909f929894839ed7909c81ca939e9588cca79882988590d4c3c194828590d4c3c19f9e8598929890d4c3c19594d4c3c1b290819885909dd4c3c1b7989f909f929894839ed4c2b0d4c3c19985858182cbdede949d9290819885909d97989f909f929894839edf929e9cde9299989f90dc88dc9494dc8484dc9798839c909fdc9092849483959edc9594dc929e9e8194839092989e9fdc949fdc8284819483879882989e9fdc9594dc90849598859e83989082ded4c3c1" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/china-y-ee-uu-firman-acuerdo-de-cooperacion-en-supervision-de-auditorias/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="https://elcapitalfinanciero.com/tag/auditorias/" title="View all posts filed under Auditorías">Auditorías</a></li><li><a href="https://elcapitalfinanciero.com/tag/china/" title="View all posts filed under china">china</a></li><li><a href="https://elcapitalfinanciero.com/tag/empresas/" title="View all posts filed under Empresas">Empresas</a></li></ul><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a></li><li><a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post"> <a href="https://elcapitalfinanciero.com/china-y-ee-uu-firman-acuerdo-de-cooperacion-en-supervision-de-auditorias/" title="China y EE.UU. firman acuerdo de cooperación en supervisión de auditorías" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/08/bolsa-cotizacion-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="China y EE.UU. firman acuerdo de cooperación en supervisión de auditorías" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/08/bolsa-cotizacion-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/08/bolsa-cotizacion-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/08/bolsa-cotizacion-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/china-y-ee-uu-firman-acuerdo-de-cooperacion-en-supervision-de-auditorias/" title="China y EE.UU. firman acuerdo de cooperación en supervisión de auditorías">China y EE.UU. firman acuerdo de cooperación en supervisión de auditorías</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 29, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/impulsaran-pitahaya-panamena-a-nivel-internacional-tras-ser-declarado-como-cultivo-prioritario/" title="Impulsarán pitahaya panameña a nivel internacional tras ser declarado como cultivo prioritario" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-27-at-7.21.28-AM-1-768x431-1-330x242.jpeg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Impulsarán pitahaya panameña a nivel internacional tras ser declarado como cultivo prioritario" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-27-at-7.21.28-AM-1-768x431-1-330x242.jpeg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-27-at-7.21.28-AM-1-768x431-1-510x374.jpeg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-27-at-7.21.28-AM-1-768x431-1-130x95.jpeg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/impulsaran-pitahaya-panamena-a-nivel-internacional-tras-ser-declarado-como-cultivo-prioritario/" title="Impulsarán pitahaya panameña a nivel internacional tras ser declarado como cultivo prioritario">Impulsarán pitahaya panameña a nivel internacional tras ser declarado como cultivo prioritario</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 29, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/sanidad-de-panama-confirma-noveno-caso-de-viruela-simica/" title="Sanidad de Panamá confirma noveno caso de viruela símica" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/08/monkeypox-lab-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Sanidad de Panamá confirma noveno caso de viruela símica" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/08/monkeypox-lab-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/08/monkeypox-lab-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/08/monkeypox-lab-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/sanidad-de-panama-confirma-noveno-caso-de-viruela-simica/" title="Sanidad de Panamá confirma noveno caso de viruela símica">Sanidad de Panamá confirma noveno caso de viruela símica</a></h5><ul class="post_details simple"><li class="category"><a class="category-562" href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 28, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/moscu-y-kiev-confirman-que-los-niveles-de-radiacion-en-la-planta-nuclear-de-zaporiyia-son-normales/" title="Moscú y Kiev confirman que los niveles de radiación en la planta nuclear de Zaporiyia son normales" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/08/central-nuclear-de-zaporiyia-ucrania-330x242.jpeg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Moscú y Kiev confirman que los niveles de radiación en la planta nuclear de Zaporiyia son normales" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/08/central-nuclear-de-zaporiyia-ucrania-330x242.jpeg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/08/central-nuclear-de-zaporiyia-ucrania-510x374.jpeg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/08/central-nuclear-de-zaporiyia-ucrania-130x95.jpeg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/moscu-y-kiev-confirman-que-los-niveles-de-radiacion-en-la-planta-nuclear-de-zaporiyia-son-normales/" title="Moscú y Kiev confirman que los niveles de radiación en la planta nuclear de Zaporiyia son normales">Moscú y Kiev confirman que los niveles de radiación en la planta nuclear de Zaporiyia son normales</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 28, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/la-unesco-y-la-ue-reconocen-potencial-de-panama-de-implementar-y-desarrollar-proyectos-de-economia-creativa/" title="La Unesco y la UE reconocen potencial de Panamá de implementar y desarrollar proyectos de economía creativa " class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/09/cinematografia-700x438-1-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="La Unesco y la UE reconocen potencial de Panamá de implementar y desarrollar proyectos de economía creativa " title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/09/cinematografia-700x438-1-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/09/cinematografia-700x438-1-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/09/cinematografia-700x438-1-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/la-unesco-y-la-ue-reconocen-potencial-de-panama-de-implementar-y-desarrollar-proyectos-de-economia-creativa/" title="La Unesco y la UE reconocen potencial de Panamá de implementar y desarrollar proyectos de economía creativa ">La Unesco y la UE reconocen potencial de Panamá de implementar y desarrollar proyectos de economía creativa </a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 28, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/la-produccion-europea-de-fertilizantes-cae-un-70-por-los-precios-record-del-gas/" title="La producción europea de fertilizantes cae un 70% por los precios récord del gas" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/08/fertilizantes-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="La producción europea de fertilizantes cae un 70% por los precios récord del gas" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/08/fertilizantes-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/08/fertilizantes-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/08/fertilizantes-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/la-produccion-europea-de-fertilizantes-cae-un-70-por-los-precios-record-del-gas/" title="La producción europea de fertilizantes cae un 70% por los precios récord del gas">La producción europea de fertilizantes cae un 70% por los precios récord del gas</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 28, 2022</li></ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0"><ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul><div id="sidebar-most-read" class="wpb_tab"><ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/canal-de-panama-cumple-este-lunes-108-anos-de-operacion/" title="Canal de Panamá cumple este lunes 108 años de operación"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/08/2-1-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="China y EE.UU. firman acuerdo de cooperación en supervisión de auditorías" title="" /></a><div class="post_content"> <span class="number animated_element" data-value="174"></span><h5><a href="https://elcapitalfinanciero.com/canal-de-panama-cumple-este-lunes-108-anos-de-operacion/" title="Canal de Panamá cumple este lunes 108 años de operación">Canal de Panamá cumple este lunes 108 años de operación</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 14, 2022</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="118"></span><h5><a href="https://elcapitalfinanciero.com/ciencia-y-arte-expondran-la-embajada-de-ee-uu-y-el-instituto-smithsonian-en-la-feria-del-libro-de-panama/" title="Ciencia y arte expondrán la Embajada de EE. UU. y el Instituto Smithsonian en la Feria del Libro de Panamá">Ciencia y arte expondrán la Embajada de EE. UU. y el Instituto Smithsonian en la Feria del Libro de Panamá</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 14, 2022</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="110"></span><h5><a href="https://elcapitalfinanciero.com/mici-supera-los-55-millones-en-inversiones-bajo-el-programa-de-residencia-para-el-inversionista-calificado/" title="MICI supera los $55 millones en inversiones bajo el programa de Residencia para el Inversionista Calificado">MICI supera los $55 millones en inversiones bajo el programa de Residencia para el Inversionista Calificado</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 18, 2022</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="108"></span><h5><a href="https://elcapitalfinanciero.com/panama-experimentara-este-ano-un-crecimiento-economico-de-7-asegura-la-cepal/" title="Panamá experimentará este año un crecimiento económico de 7%, asegura la Cepal">Panamá experimentará este año un crecimiento económico de 7%, asegura la Cepal</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 23, 2022</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="100"></span><h5><a href="https://elcapitalfinanciero.com/estados-unidos-comenzara-negociaciones-comerciales-formales-con-taiwan-en-otono/" title="Estados Unidos comenzará negociaciones comerciales formales con Taiwán en otoño">Estados Unidos comenzará negociaciones comerciales formales con Taiwán en otoño</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 18, 2022</li></ul></div></li></ul></div><div id="sidebar-most-commented" class="wpb_tab"><div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-182918 type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-top-news tag-auditorias tag-china tag-empresas"><a class="post_image" href="https://elcapitalfinanciero.com/china-y-ee-uu-firman-acuerdo-de-cooperacion-en-supervision-de-auditorias/" title="China y EE.UU. firman acuerdo de cooperación en supervisión de auditorías"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/08/bolsa-cotizacion-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="China y EE.UU. firman acuerdo de cooperación en supervisión de auditorías" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/08/bolsa-cotizacion-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2022/08/bolsa-cotizacion-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2022/08/bolsa-cotizacion-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/china-y-ee-uu-firman-acuerdo-de-cooperacion-en-supervision-de-auditorias/" title="China y EE.UU. firman acuerdo de cooperación en supervisión de auditorías">China y EE.UU. firman acuerdo de cooperación en supervisión de auditorías</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 29, 2022</li></ul></div></li><li class=" post post-182954 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-pitahaya tag-sector-agricola"><a class="post_image" href="https://elcapitalfinanciero.com/impulsaran-pitahaya-panamena-a-nivel-internacional-tras-ser-declarado-como-cultivo-prioritario/" title="Impulsarán pitahaya panameña a nivel internacional tras ser declarado como cultivo prioritario"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-27-at-7.21.28-AM-1-768x431-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Impulsarán pitahaya panameña a nivel internacional tras ser declarado como cultivo prioritario" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-27-at-7.21.28-AM-1-768x431-1-150x150.jpeg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-27-at-7.21.28-AM-1-768x431-1-100x100.jpeg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/impulsaran-pitahaya-panamena-a-nivel-internacional-tras-ser-declarado-como-cultivo-prioritario/" title="Impulsarán pitahaya panameña a nivel internacional tras ser declarado como cultivo prioritario">Impulsarán pitahaya panameña a nivel internacional tras ser declarado como cultivo prioritario</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 29, 2022</li></ul></div></li><li class=" post post-182932 type-post status-publish format-standard has-post-thumbnail hentry category-salud category-top-news tag-salud tag-vacuna tag-viruela-del-mono"><a class="post_image" href="https://elcapitalfinanciero.com/sanidad-de-panama-confirma-noveno-caso-de-viruela-simica/" title="Sanidad de Panamá confirma noveno caso de viruela símica"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/08/monkeypox-lab-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sanidad de Panamá confirma noveno caso de viruela símica" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/08/monkeypox-lab-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2022/08/monkeypox-lab-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2022/08/monkeypox-lab-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/sanidad-de-panama-confirma-noveno-caso-de-viruela-simica/" title="Sanidad de Panamá confirma noveno caso de viruela símica">Sanidad de Panamá confirma noveno caso de viruela símica</a></h5><ul class="post_details simple"><li class="category"><a class="category-562" href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 28, 2022</li></ul></div></li><li class=" post post-182928 type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-top-news tag-kiev tag-planta-nuclear tag-ucrania"><a class="post_image" href="https://elcapitalfinanciero.com/moscu-y-kiev-confirman-que-los-niveles-de-radiacion-en-la-planta-nuclear-de-zaporiyia-son-normales/" title="Moscú y Kiev confirman que los niveles de radiación en la planta nuclear de Zaporiyia son normales"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/08/central-nuclear-de-zaporiyia-ucrania-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Moscú y Kiev confirman que los niveles de radiación en la planta nuclear de Zaporiyia son normales" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/08/central-nuclear-de-zaporiyia-ucrania-150x150.jpeg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2022/08/central-nuclear-de-zaporiyia-ucrania-524x524.jpeg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2022/08/central-nuclear-de-zaporiyia-ucrania-100x100.jpeg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/moscu-y-kiev-confirman-que-los-niveles-de-radiacion-en-la-planta-nuclear-de-zaporiyia-son-normales/" title="Moscú y Kiev confirman que los niveles de radiación en la planta nuclear de Zaporiyia son normales">Moscú y Kiev confirman que los niveles de radiación en la planta nuclear de Zaporiyia son normales</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 28, 2022</li></ul></div></li><li class=" post post-182925 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-economia-creativa tag-unesco tag-union-europea"><a class="post_image" href="https://elcapitalfinanciero.com/la-unesco-y-la-ue-reconocen-potencial-de-panama-de-implementar-y-desarrollar-proyectos-de-economia-creativa/" title="La Unesco y la UE reconocen potencial de Panamá de implementar y desarrollar proyectos de economía creativa "><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/09/cinematografia-700x438-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La Unesco y la UE reconocen potencial de Panamá de implementar y desarrollar proyectos de economía creativa " title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/09/cinematografia-700x438-1-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2021/09/cinematografia-700x438-1-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/la-unesco-y-la-ue-reconocen-potencial-de-panama-de-implementar-y-desarrollar-proyectos-de-economia-creativa/" title="La Unesco y la UE reconocen potencial de Panamá de implementar y desarrollar proyectos de economía creativa ">La Unesco y la UE reconocen potencial de Panamá de implementar y desarrollar proyectos de economía creativa </a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 28, 2022</li></ul></div></li></ul></div></div></div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a><div class="wpb_raw_code wpb_content_element wpb_raw_html"><div class="wpb_wrapper"> <iframe src="https://www.arcgis.com/apps/opsdashboard/index.html#/85320e2ea5424dfaaa75ae62e5c06e61" width="330px" height="480px" frameborder="1" scrolling="yes" align="center"> </iframe></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3></div></div><div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post"> <a href="https://elcapitalfinanciero.com/primer-hospital-estatal-para-la-fauna-silvestre-inicia-construccion/" title="Primer hospital estatal para la fauna silvestre inicia construcción" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/08/fauna-silvestre2-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Primer hospital estatal para la fauna silvestre inicia construcción" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/08/fauna-silvestre2-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/08/fauna-silvestre2-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/08/fauna-silvestre2-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/primer-hospital-estatal-para-la-fauna-silvestre-inicia-construccion/" title="Primer hospital estatal para la fauna silvestre inicia construcción">Primer hospital estatal para la fauna silvestre inicia construcción</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 28, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/primer-vivero-de-tortugas-marinas-es-inauguracion-en-el-turistico-poblado-de-portobelo/" title="Primer vivero de tortugas marinas es inauguración en el turístico poblado de Portobelo" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/08/vivero-de-tortuga-playa-paraiso-31-scaled-1-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Primer vivero de tortugas marinas es inauguración en el turístico poblado de Portobelo" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/08/vivero-de-tortuga-playa-paraiso-31-scaled-1-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/08/vivero-de-tortuga-playa-paraiso-31-scaled-1-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/08/vivero-de-tortuga-playa-paraiso-31-scaled-1-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/primer-vivero-de-tortugas-marinas-es-inauguracion-en-el-turistico-poblado-de-portobelo/" title="Primer vivero de tortugas marinas es inauguración en el turístico poblado de Portobelo">Primer vivero de tortugas marinas es inauguración en el turístico poblado de Portobelo</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 27, 2022</li></ul></li></ul></div><div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section"><div class="wpb_wrapper"><div id='text-5' class='widget widget_text clearfix page_margin_top_section'><div class="textwidget"><div class="newsletter"><p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form"> <label>Nombre Completo</label> <input type="text" id="name" name="name"> <br> <label>Email*</label> <input type="text" id="email" name="email"> <input type="hidden" name="campaign_token" value="p8YW" /> <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /> <input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/" /> <input type="hidden" name="forward_data" value="" /> <input type="submit" name="submit" value="Suscribirse" class="more active"></form></div></div></div></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="footer_container footer-ads"><div class="footer clearfix"><div class="vc_row wpb_row vc_row-fluid "></div><div class="vc_row wpb_row vc_row-fluid page_margin_top_section"><div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li><li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li><li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li></ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'><div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div></div></div><div class="vc_row wpb_row vc_row-fluid copyright_row"><div class="vc_col-sm-6 wpb_column vc_column_container"> Copyright 2021. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados.</div></div></div></div></div><div class="background_overlay"></div><div class="font_selector font_selector_visible"> <a href="#" class="increase" title="Increase font size"></a> <a href="#" class="decrease" title="Decrease font size"></a></div><div id="cookie-law-info-bar"><span>Utilizamos servicios de terceros que usan cookies. Estas herramientas nos ayudan a ofrecer una mejor experiencia de navegación web. Al hacer clic en el botón "Aceptar" o continuar viendo el sitio, acepta el uso de cookies en el sitio.<a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:5px; ">ACEPTAR</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Cerrar</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necesarias </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label></div> <span class="cli-necessary-caption">Siempre activado</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <amp-analytics type="gtag" data-credentials="include"> <script type="application/json">{
  "vars" : {
    "gtag_id": UA-51460403-43,
    "config" : {
      UA-51460403-43: { "groups": "default" }
    }
  }
}</script> </amp-analytics><div style="position:fixed;bottom: -999999999999999999999px;"><div class="sg-popup-builder-content" id="sg-popup-content-wrapper-182693" data-id="182693" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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"><div class="sgpb-popup-builder-content-182693 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-182693" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/08/POPUP-AGOSTO.jpg" style="position:absolute;right:9999999999999px;"></div></div></div><link rel='stylesheet' id='js_composer_front-css' href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=5.4.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script> <div id="popup_newsletter" class="popup_newsletter"><div class="newsletter popup"><div class="close-newsletter"> <a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a></div><p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup"> <label>Nombre Completo</label> <input type="text" id="name" name="name"> <br> <label>Email</label> <input type="text" id="email" name="email"> <input type="hidden" name="campaign_token" value="p8YW" /> <input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/" /> <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /> <input type="hidden" name="forward_data" value="" /> <input type="submit" name="submit" value="Suscribirse" class="more active"></form></div></div> <script type="text/javascript">var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }</script> <div class="elcap-catfish-post" id="elcap-2126620842"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br /><div id="ad_pos_postcatfish-732x97" class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});</script> </div> <br /></p></div></div> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script> <script>grecaptcha.ready(function() {
    grecaptcha.execute('6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq', {action: 'homepage'}).then(function(token) {
        //console.log(token);
        document.getElementById('g-recaptcha-response').value=token;
    });
});</script> <script>(function(){var js = "window['__CF$cv$params']={r:'74265f606a2d5934',m:'3l4p_.pvwZk2euzTI0BWlLuCUy_ZtjgFvhbza61Xzs8-1661787494-0-AVtRxO1dgenzxlHuWQc9Y6ryGVb21q7e6TiCX/1ap0nLpDcbXljeJM0NRXuWDHQu6PEba5OgGVYkfvlbdpsupD99oA0AwWADtXCRY/KjzkeyAlmUOjK4D7IfyP1mq6nqL94NHYu18r8FYWbqDI3uejIsjoQGgyf59Yux51AJMlzI9Vc8JEqUr/Zo31TMS3ZtQHMSOrIXjftE9pKwcngBhLc=',s:[0x95cef0bdbb,0xaa263a6c79],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>
