<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
		<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6722667389383181",
        enable_page_level_ads: true
      });
    </script>
		<!--meta-->
		<meta charset="UTF-8" />
		<meta name="generator" content="WordPress 4.8.1" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." />
		<meta name="theme-color" content="#00598f" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" />
		<link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" />
				<link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" />
		<title>Consulta pública del proyecto de impuesto inmueble se realizará del 23 al 24 de agosto</title>

<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Asamblea Nacional convocó a los ciudadanos que quieran participar en la consulta pública organizada por la Comisión de Economía y Finanzas con relación al proyecto de ley 509."/>
<link rel="canonical" href="https://elcapitalfinanciero.com/consulta-publica-del-proyecto-de-impuesto-inmueble-se-realizara-del-23-al-24-de-agosto/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Consulta pública del proyecto de impuesto inmueble se realizará del 23 al 24 de agosto" />
<meta property="og:description" content="La Asamblea Nacional convocó a los ciudadanos que quieran participar en la consulta pública organizada por la Comisión de Economía y Finanzas con relación al proyecto de ley 509." />
<meta property="og:url" content="https://elcapitalfinanciero.com/consulta-publica-del-proyecto-de-impuesto-inmueble-se-realizara-del-23-al-24-de-agosto/" />
<meta property="og:site_name" content="ElCapitalFinanciero.com" />
<meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" />
<meta property="article:tag" content="Asamblea Nacional" />
<meta property="article:tag" content="Impuesto de Inmuebles" />
<meta property="article:tag" content="Impuestos" />
<meta property="article:tag" content="Ministerio de Economía y Finanzas" />
<meta property="article:tag" content="panama" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2017-08-18T17:24:24+00:00" />
<meta property="article:modified_time" content="2017-08-18T17:28:29+00:00" />
<meta property="og:updated_time" content="2017-08-18T17:28:29+00:00" />
<meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/viviendas.jpg" />
<meta property="og:image:secure_url" content="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/viviendas.jpg" />
<meta property="og:image:width" content="785" />
<meta property="og:image:height" content="437" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La Asamblea Nacional convocó a los ciudadanos que quieran participar en la consulta pública organizada por la Comisión de Economía y Finanzas con relación al proyecto de ley 509." />
<meta name="twitter:title" content="Consulta pública del proyecto de impuesto inmueble se realizará del 23 al 24 de agosto" />
<meta name="twitter:site" content="@capitalpanama" />
<meta name="twitter:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/viviendas.jpg" />
<meta name="twitter:creator" content="@capitalpanama" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; RSS de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; Consulta pública del proyecto de impuesto inmueble se realizará del 23 al 24 de agosto RSS de los comentarios" href="https://elcapitalfinanciero.com/consulta-publica-del-proyecto-de-impuesto-inmueble-se-realizara-del-23-al-24-de-agosto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elcapitalfinanciero.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-primary-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700&#038;subset=latin&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-secondary-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-text-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular&#038;subset=latin&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=4.8.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://elcapitalfinanciero.com/?p=63459' />
<link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fconsulta-publica-del-proyecto-de-impuesto-inmueble-se-realizara-del-23-al-24-de-agosto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fconsulta-publica-del-proyecto-de-impuesto-inmueble-se-realizara-del-23-al-24-de-agosto%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');

    </script>		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
		<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

	</head>
		<body class="post-template-default single single-post postid-63459 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">


		<div class="site_container">
			<!-- Header -->
			<div class="header_container<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
">
				<div class="header clearfix">
										<div class="vc_row wpb_row vc_row-fluid">
						<div class="vc_col-md-4 no-left-padding logo-div">
							<div class="logo">
								<h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com">
																		<img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" />
																										</a></h1>
								<!--<h4>Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo.</h4>-->
							</div>
						</div>
						<div class="vc_col-md-8 no-right-padding no-left-padding ads-div">
														<div class="header-ads" id="elcap-1899808349"><p><!-- LeaderboardHeaderGlobal-730x90 -->		<div id="ad_pos_leaderboardheaderglobal-730x90"
		     class="ad_pos_leaderboardheaderglobal-730x90 LeaderboardHeaderGlobal-730x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_leaderboardheaderglobal-730x90');
				});
			</script>
		</div>
		<br />
</p>
</div>													</div>
					</div>

				</div>
			</div>
								<div class="menu_container style_6  collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li>
<li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li>
<li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li>
<li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/financial-times/">Financial Times</a></li>
<li id="menu-item-57540" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57540"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a></li>
</ul></nav>
											<div class="menu-right clearfix style_3">
												<div class="clearfix">
										<div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();" >Newsletter</a></div>
		<form class="search_form" action="https://elcapitalfinanciero.com">
	<input name="s" class="search_input" type="text" value="Buscar..." placeholder="Buscar...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix light">
						<li><a  target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li>
						<li><a  target='_blank' href="mailto:capital@capital.com.pa" class="social_icon mail">&nbsp;</a></li>
					</ul>
								</div>
												</div>
						
					</div>
							<!-- /Header -->
<div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-63459 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-asamblea-nacional tag-impuesto-de-inmuebles tag-impuestos tag-ministerio-de-economia-y-finanzas tag-panama"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/consulta-publica-del-proyecto-de-impuesto-inmueble-se-realizara-del-23-al-24-de-agosto/" title="Consulta pública del proyecto de impuesto inmueble se realizará del 23 al 24 de agosto">Consulta pública del proyecto de impuesto inmueble se realizará del 23 al 24 de agosto</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="detail date">Agosto 18, 2017</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/digital/" title="Redacción Digital">Redacción Digital</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/viviendas.jpg" title="Consulta pública del proyecto de impuesto inmueble se realizará del 23 al 24 de agosto"><img width="690" height="437" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/viviendas-690x437.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Consulta pública del proyecto de impuesto inmueble se realizará del 23 al 24 de agosto" title="" /></a><div class="sentence">
			<span class="text">La consulta pública sobre el proyecto de ley 509 culmina el 24 de agosto. </span><span class="author">| Capital Financiero </span></div><div class="vc_row wpb_row vc_row-fluid">
	          <div class="share_box top clearfix">
	          <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
	          <ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/consulta-publica-del-proyecto-de-impuesto-inmueble-se-realizara-del-23-al-24-de-agosto/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Consulta+p%C3%BAblica+del+proyecto+de+impuesto+inmueble+se+realizar%C3%A1+del+23+al+24+de+agosto&#038;url=https://elcapitalfinanciero.com/consulta-publica-del-proyecto-de-impuesto-inmueble-se-realizara-del-23-al-24-de-agosto/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/consulta-publica-del-proyecto-de-impuesto-inmueble-se-realizara-del-23-al-24-de-agosto/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link"  href="mailto:?&subject=Te comparto una noticia de ElCapitalFinanciero.com&body=Visita%20esta%20noticia%20de%20ElCapitalFinanciero.com%0A%0AConsulta pública del proyecto de impuesto inmueble se realizará del 23 al 24 de agosto%0A%0Ahttps://elcapitalfinanciero.com/consulta-publica-del-proyecto-de-impuesto-inmueble-se-realizara-del-23-al-24-de-agosto/%0A"class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/consulta-publica-del-proyecto-de-impuesto-inmueble-se-realizara-del-23-al-24-de-agosto/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p>La <strong>Asamblea Nacional</strong> (AN) convocó a los ciudadanos que quieran participar en la consulta pública organizada por la Comisión de Economía y Finanzas con relación al <strong>proyecto de ley 509</strong>, que modifica artículos del <strong>Código Fiscal</strong>, en materia de impuesto inmueble.</p>
<p>El Legislativo informó que la consulta se realizará el 23 y 24 de agosto en el auditorio Carlos &#8220;Titi&#8221; Alvarado, en el cuarto piso del nuevo edificio de la AN a las 10:00 a.m.</p>
<p>Las inscripciones de los ciudadanos que deseen participar se harán durante los<strong> días 21 y 22 de agosto en horario de 8:00 a.m. a 4:00 p.m</strong>.</p>
<p>Estas personas se podrán inscribir en las oficinas de la <strong>Comisión de Economía y Finanzas</strong>, ubicada en el edificio 356, calle Mamey, corregimiento de Ancón.</p>
<p>El Ministerio de Economía y Finanzas (MEF) informó el pasado 9 de agosto de 2017 que impulsa un proyecto de ley mediante el cual pretende modificar las normativas <strong>relacionadas con la exoneración de impuestos inmuebles</strong>, aplicando la figura de “patrimonio familiar”.</p>
<p>De hecho, según el Código Fiscal vigente existe un incentivo para el “patrimonio familiar”, ya que en el artículo 764 del citado código se establece que se exceptúa de <strong>impuestos inmuebles</strong> aquellos que “constituyen el patrimonio familiar…”, entre otros.</p>
<p>El ministro de Economía y Finanzas, Dulcidio De la Guardia, informó que el denominado proyecto de ley Patrimonio Familiar Tributario (aprobado ya por el Consejo de Gabinete) establece la<strong> exoneración del 100% del impuesto de inmueble</strong> para “patrimonio familiar tributario” cuyo valor no exceda los $120 mil.</p>
<p>Según la iniciativa, que deberá presentarse en la <strong>Asamblea Nacional</strong>, la exoneración será aplicable a los primeros $120 mil, el monto restante recibirá un gravamen por debajo del 1%.</p>
<hr />
<p><strong>Notas relacionadas:</strong></p>
<p><span style="color: #0000ff;"><strong><a href="https://elcapitalfinanciero.com/las-modificaciones-propuestas-por-el-mef-en-materia-de-impuesto-de-inmueble/" target="_blank" rel="noopener">Las modificaciones propuestas por el MEF en materia de impuesto inmmueble </a></strong></span></p>
<p><span style="color: #0000ff;"><a href="https://elcapitalfinanciero.com/las-tasas-del-impuesto-inmueble-propuestas-son-demasiado-altas-segun-la-camara-de-comercio/" target="_blank" rel="noopener"><strong>Las tasas del impuesto inmueble propuestas son &#8220;demasiado altas&#8221;, según la Cámara de Comercio </strong></a></span></p>
<p><span style="color: #0000ff;"><strong><a href="https://elcapitalfinanciero.com/apede-solicita-mayor-deduccion-a-la-tasa-del-impuesto-inmueble/" target="_blank" rel="noopener">Apede solicita mayor deducción a la tasa del impuesto inmueble </a></strong></span></p>
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="https://elcapitalfinanciero.com/author/digital/" title="Redacción Digital"><img alt='' src='https://secure.gravatar.com/avatar/7f479365968584dfd6e541dc77fcc3ba?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f479365968584dfd6e541dc77fcc3ba?s=200&amp;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a>
				<div class="details">
					<h5><a href="https://elcapitalfinanciero.com/author/digital/" title="Redacción Digital">Redacción Digital</a></h5>
					<h6 class="author-email"><a href="mailto:digital@capital.com.pa" data-toggle="digital@capital.com.pa"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6>
					<!--<h6 class="author-email">digital@capital.com.pa</h6>
					<h6>CONTRIBUTOR</h6>-->
					<a href="https://elcapitalfinanciero.com/author/digital/" class="more highlight margin_top_15">PERFIL</a>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box top clearfix">
						<label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/consulta-publica-del-proyecto-de-impuesto-inmueble-se-realizara-del-23-al-24-de-agosto/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Consulta+p%C3%BAblica+del+proyecto+de+impuesto+inmueble+se+realizar%C3%A1+del+23+al+24+de+agosto&#038;url=https://elcapitalfinanciero.com/consulta-publica-del-proyecto-de-impuesto-inmueble-se-realizara-del-23-al-24-de-agosto/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/consulta-publica-del-proyecto-de-impuesto-inmueble-se-realizara-del-23-al-24-de-agosto/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="mailto:?&amp;subject=Te%20comparto%20esta%20noticia%20de%20Capital%20Financiero&amp;body=Visita%20esta%20noticia%20de%20Capital%20Financiero%3A%20https://elcapitalfinanciero.com/consulta-publica-del-proyecto-de-impuesto-inmueble-se-realizara-del-23-al-24-de-agosto/%20" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/consulta-publica-del-proyecto-de-impuesto-inmueble-se-realizara-del-23-al-24-de-agosto/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="https://elcapitalfinanciero.com/tag/asamblea-nacional/" title="View all posts filed under Asamblea Nacional">Asamblea Nacional</a></li><li><a href="https://elcapitalfinanciero.com/tag/impuesto-de-inmuebles/" title="View all posts filed under Impuesto de Inmuebles">Impuesto de Inmuebles</a></li><li><a href="https://elcapitalfinanciero.com/tag/impuestos/" title="View all posts filed under Impuestos">Impuestos</a></li><li><a href="https://elcapitalfinanciero.com/tag/ministerio-de-economia-y-finanzas/" title="View all posts filed under Ministerio de Economía y Finanzas">Ministerio de Economía y Finanzas</a></li><li><a href="https://elcapitalfinanciero.com/tag/panama/" title="View all posts filed under panama">panama</a></li></ul><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li><a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/consulta-publica-del-proyecto-de-impuesto-inmueble-se-realizara-del-23-al-24-de-agosto/" title="Consulta pública del proyecto de impuesto inmueble se realizará del 23 al 24 de agosto" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/viviendas-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Consulta pública del proyecto de impuesto inmueble se realizará del 23 al 24 de agosto" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/viviendas-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/viviendas-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/viviendas-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/consulta-publica-del-proyecto-de-impuesto-inmueble-se-realizara-del-23-al-24-de-agosto/" title="Consulta pública del proyecto de impuesto inmueble se realizará del 23 al 24 de agosto">Consulta pública del proyecto de impuesto inmueble se realizará del 23 al 24 de agosto</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Agosto 18, 2017</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/realizan-feria-empleo-chiriqui-este-viernes/" title="Realizan feria de empleo en Chiriquí este viernes" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/empleo-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Realizan feria de empleo en Chiriquí este viernes" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/empleo-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/empleo-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/empleo-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/realizan-feria-empleo-chiriqui-este-viernes/" title="Realizan feria de empleo en Chiriquí este viernes">Realizan feria de empleo en Chiriquí este viernes</a></h5>
			<ul class="post_details simple"><li class="category container-category-554"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li class="date">Agosto 18, 2017</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/falta-adaptacion-la-tecnologia-causa-despidos-algunas-empresas-panama/" title="Falta de adaptación a la tecnología, causa de despidos en empresas" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/TRABJO-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Falta de adaptación a la tecnología, causa de despidos en empresas" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/TRABJO-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/TRABJO-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/TRABJO-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/falta-adaptacion-la-tecnologia-causa-despidos-algunas-empresas-panama/" title="Falta de adaptación a la tecnología, causa de despidos en empresas">Falta de adaptación a la tecnología, causa de despidos en empresas</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-1335" href="https://elcapitalfinanciero.com/category/especial-fuerza-laboral-en-panama/" title="View all posts filed under Especial Fuerza Laboral en Panamá">Especial Fuerza Laboral en Panamá</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Agosto 18, 2017</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/dgi-pide-instituciones-financieras-cumplir-reportes-fatca/" title="DGI pide a instituciones financieras cumplir con reportes de Fatca" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/07/dgi-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="DGI pide a instituciones financieras cumplir con reportes de Fatca" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/07/dgi-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/07/dgi-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/07/dgi-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/dgi-pide-instituciones-financieras-cumplir-reportes-fatca/" title="DGI pide a instituciones financieras cumplir con reportes de Fatca">DGI pide a instituciones financieras cumplir con reportes de Fatca</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Agosto 18, 2017</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/varela-pide-a-pence-que-mas-empresas-de-estados-unidos-inviertan-en-panama/" title="Varela pide a Pence que más empresas de Estados Unidos inviertan en Panamá" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/vare-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Varela pide a Pence que más empresas de Estados Unidos inviertan en Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/vare-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/vare-300x219.jpg 300w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/vare-768x561.jpg 768w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/vare-1024x748.jpg 1024w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/vare-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/vare-130x95.jpg 130w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/vare.jpg 1280w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/varela-pide-a-pence-que-mas-empresas-de-estados-unidos-inviertan-en-panama/" title="Varela pide a Pence que más empresas de Estados Unidos inviertan en Panamá">Varela pide a Pence que más empresas de Estados Unidos inviertan en Panamá</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Agosto 17, 2017</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/nuestra-prosperidad-esta-entrelazada-dice-mike-pence-en-panama/" title="&quot;Nuestra prosperidad está entrelazada&quot;, dice Mike Pence en Panamá" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/pence-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="&#8220;Nuestra prosperidad está entrelazada&#8221;, dice Mike Pence en Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/pence-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/pence-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/pence-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/nuestra-prosperidad-esta-entrelazada-dice-mike-pence-en-panama/" title="&quot;Nuestra prosperidad está entrelazada&quot;, dice Mike Pence en Panamá">"Nuestra prosperidad está entrelazada", dice Mike Pence en Panamá</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Agosto 17, 2017</li>
			</ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top">
<div id="disqus_thread">
    </div>

</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/assa-compra-generali-panama-172-millones/" title="Assa compra Generali Panamá por $172 millones"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/Generali-Panama-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Consulta pública del proyecto de impuesto inmueble se realizará del 23 al 24 de agosto" title="" /></a><div class="post_content">
				<span class="number animated_element" data-value="608"></span>
				<h5><a href="https://elcapitalfinanciero.com/assa-compra-generali-panama-172-millones/" title="Assa compra Generali Panamá por $172 millones">Assa compra Generali Panamá por $172 millones</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Agosto 7, 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="589"></span>
				<h5><a href="https://elcapitalfinanciero.com/sepa-que-pasa-con-los-clientes-de-generali-tras-el-anuncio-de-su-venta-en-panama/" title="Sepa qué pasa con los clientes de Generali tras el anuncio de su venta en Panamá">Sepa qué pasa con los clientes de Generali tras el anuncio de su venta en Panamá</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Agosto 9, 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="488"></span>
				<h5><a href="https://elcapitalfinanciero.com/linea-2-del-metro-de-panama-registra-un-50-de-avance/" title="Línea 2 del Metro de Panamá registra un 50% de avance">Línea 2 del Metro de Panamá registra un 50% de avance</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Agosto 6, 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="464"></span>
				<h5><a href="https://elcapitalfinanciero.com/lo-que-debes-saber-sobre-la-estandarizacion-de-cheques-en-panama/" title="Lo que debes saber sobre la estandarización de cheques en Panamá">Lo que debes saber sobre la estandarización de cheques en Panamá</a></h5><ul class="post_details simple"><li class="category"><a class="category-547" href="https://elcapitalfinanciero.com/category/mis-finanzas/" title="View all posts filed under Mis Finanzas">Mis Finanzas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Agosto 8, 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="448"></span>
				<h5><a href="https://elcapitalfinanciero.com/abren-embajada-blockchain-en-panama-buscan-crear-comunidad/" title="Abren embajada Blockchain en Panamá; buscan crear comunidad">Abren embajada Blockchain en Panamá; buscan crear comunidad</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Agosto 5, 2017</li></ul></div></li></ul>
			</div> 
			<div id="sidebar-most-commented" class="wpb_tab">
				<div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-63463 type-post status-publish format-standard has-post-thumbnail hentry category-lo-bueno-de-la-jornada"><a class="post_image" href="https://elcapitalfinanciero.com/anuncian-la-fecha-panama-jazz-festival-2018/" title="Anuncian la fecha para el Panama Jazz Festival 2018"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/feztival-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Anuncian la fecha para el Panama Jazz Festival 2018" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/feztival-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/feztival-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/feztival-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/anuncian-la-fecha-panama-jazz-festival-2018/" title="Anuncian la fecha para el Panama Jazz Festival 2018">Anuncian la fecha para el Panama Jazz Festival 2018</a></h5><ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">Agosto 18, 2017</li></ul></div></li><li class=" post post-63459 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-asamblea-nacional tag-impuesto-de-inmuebles tag-impuestos tag-ministerio-de-economia-y-finanzas tag-panama"><a class="post_image" href="https://elcapitalfinanciero.com/consulta-publica-del-proyecto-de-impuesto-inmueble-se-realizara-del-23-al-24-de-agosto/" title="Consulta pública del proyecto de impuesto inmueble se realizará del 23 al 24 de agosto"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/viviendas-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Consulta pública del proyecto de impuesto inmueble se realizará del 23 al 24 de agosto" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/viviendas-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/viviendas-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/consulta-publica-del-proyecto-de-impuesto-inmueble-se-realizara-del-23-al-24-de-agosto/" title="Consulta pública del proyecto de impuesto inmueble se realizará del 23 al 24 de agosto">Consulta pública del proyecto de impuesto inmueble se realizará del 23 al 24 de agosto</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Agosto 18, 2017</li></ul></div></li><li class=" post post-63455 type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-chiriqui tag-empleo-en-panama tag-mercado-laboral tag-mitradel tag-plazas-de-trabajo"><a class="post_image" href="https://elcapitalfinanciero.com/realizan-feria-empleo-chiriqui-este-viernes/" title="Realizan feria de empleo en Chiriquí este viernes"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/empleo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Realizan feria de empleo en Chiriquí este viernes" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/empleo-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/empleo-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/empleo-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/realizan-feria-empleo-chiriqui-este-viernes/" title="Realizan feria de empleo en Chiriquí este viernes">Realizan feria de empleo en Chiriquí este viernes</a></h5><ul class="post_details simple"><li class="category container-category-554"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li class="date">Agosto 18, 2017</li></ul></div></li><li class=" post post-63451 type-post status-publish format-standard has-post-thumbnail hentry category-especial-fuerza-laboral-en-panama category-top-news tag-desempleo-en-panama tag-empleo-en-panama tag-mercado-laboral tag-plazas-de-trabajo"><a class="post_image" href="https://elcapitalfinanciero.com/falta-adaptacion-la-tecnologia-causa-despidos-algunas-empresas-panama/" title="Falta de adaptación a la tecnología, causa de despidos en empresas"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/TRABJO-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Falta de adaptación a la tecnología, causa de despidos en empresas" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/TRABJO-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/TRABJO-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/TRABJO-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/falta-adaptacion-la-tecnologia-causa-despidos-algunas-empresas-panama/" title="Falta de adaptación a la tecnología, causa de despidos en empresas">Falta de adaptación a la tecnología, causa de despidos en empresas</a></h5><ul class="post_details simple"><li class="category"><a class="category-1335" href="https://elcapitalfinanciero.com/category/especial-fuerza-laboral-en-panama/" title="View all posts filed under Especial Fuerza Laboral en Panamá">Especial Fuerza Laboral en Panamá</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Agosto 18, 2017</li></ul></div></li><li class=" post post-63449 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-asociacion-bancaria-de-pamama tag-direccion-general-de-ingresos-de-panama tag-fatca tag-ministerio-de-economia-y-finanzas tag-panama"><a class="post_image" href="https://elcapitalfinanciero.com/dgi-pide-instituciones-financieras-cumplir-reportes-fatca/" title="DGI pide a instituciones financieras cumplir con reportes de Fatca"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/07/dgi-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="DGI pide a instituciones financieras cumplir con reportes de Fatca" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/07/dgi-150x150.png 150w, https://elcapitalfinanciero.com/wp-content/uploads/2017/07/dgi-524x524.png 524w, https://elcapitalfinanciero.com/wp-content/uploads/2017/07/dgi-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/dgi-pide-instituciones-financieras-cumplir-reportes-fatca/" title="DGI pide a instituciones financieras cumplir con reportes de Fatca">DGI pide a instituciones financieras cumplir con reportes de Fatca</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Agosto 18, 2017</li></ul></div></li></ul></div>
			</div> 
		</div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-2038332254"><!-- Economia-330x275-A -->		<div id="ad_pos_economia-330x275-a"
		     class="ad_pos_economia-330x275-a Economia-330x275-A dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-a');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3>
<p><strong>Patrocinado por <a href="https://www.bgeneral.com/bgespanol/personal/index.asp">BANCO GENERAL</a></strong></p>

		</div>
	</div>
<div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/anuncian-la-fecha-panama-jazz-festival-2018/" title="Anuncian la fecha para el Panama Jazz Festival 2018" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/feztival-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Anuncian la fecha para el Panama Jazz Festival 2018" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/feztival-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/feztival-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/feztival-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/anuncian-la-fecha-panama-jazz-festival-2018/" title="Anuncian la fecha para el Panama Jazz Festival 2018">Anuncian la fecha para el Panama Jazz Festival 2018</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">Agosto 18, 2017</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/el-festival-nacional-del-manito-ocueno-promueve-la-ocupacion-hotelera/" title="El Festival Nacional del Manito Ocueño promueve la ocupación hotelera" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/notadeprensa-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="El Festival Nacional del Manito Ocueño promueve la ocupación hotelera" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/notadeprensa-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/notadeprensa-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/notadeprensa-719x524.jpg 719w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/notadeprensa-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/el-festival-nacional-del-manito-ocueno-promueve-la-ocupacion-hotelera/" title="El Festival Nacional del Manito Ocueño promueve la ocupación hotelera">El Festival Nacional del Manito Ocueño promueve la ocupación hotelera</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">Agosto 17, 2017</li>
			</ul></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section">
		<div class="wpb_wrapper">
			
			<div id='text-5' class='widget widget_text clearfix page_margin_top_section'>			<div class="textwidget"><div  class="newsletter">
<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form">
<!-- Nombre -->
<label>Nombre Completo</label>
<input type="text" id="name" name="name">
<br>
<!-- Campo email (requerido) -->
<label>Email*</label>
<input type="text" id="email" name="email">
<!-- Token de campaña -->
<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
<input type="hidden" name="campaign_token" value="p8YW" />
<!-- Página de agradecimiento (opcional) -->
<input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
<!-- Forward form data to your page (optional) -->
<input type="hidden" name="forward_data" value="" />
<input type="submit" name="submit" value="Suscribirse" class="more active">
</form>
</div></div>
		</div>
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-1394118046"><!-- Economia-330x275-B -->		<div id="ad_pos_economia-330x275-b"
		     class="ad_pos_economia-330x275-b Economia-330x275-B dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-b');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-559218276"><!-- Economia-330x275-C -->		<div id="ad_pos_economia-330x275-c"
		     class="ad_pos_economia-330x275-c Economia-330x275-C dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-c');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>
</div></div></div>
	</div>
</div>
						<div class="footer_container footer-ads">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
						<div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li>
<li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li>
<li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li>
</ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div>
		</div>					</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-6 wpb_column vc_column_container">
							Copyright 2017. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados. 						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
				<div class="font_selector font_selector_visible">
			<a href="#" class="increase" title="Increase font size"></a>
			<a href="#" class="decrease" title="Decrease font size"></a>
		</div>
		<link rel='stylesheet' id='js_composer_front-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.1","language":""},"disqusIdentifier":"63459 https:\/\/www.elcapitalfinanciero.com\/?p=63459","disqusShortname":"www-elcapitalfinanciero-com","disqusTitle":"Consulta p\u00fablica del proyecto de impuesto inmueble se realizar\u00e1 del 23 al 24 de agosto","disqusUrl":"https:\/\/elcapitalfinanciero.com\/consulta-publica-del-proyecto-de-impuesto-inmueble-se-realizara-del-23-al-24-de-agosto\/","options":{"manualSync":false},"postId":"63459"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"www-elcapitalfinanciero-com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.1'></script>
		<div id="popup_newsletter" class="popup_newsletter">
			<div  class="newsletter popup">
				<div class="close-newsletter">
					<a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a>
				</div>
			<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

			<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup">
			<!-- Nombre -->
			<label>Nombre Completo</label>
			<input type="text" id="name" name="name">
			<br>
			<!-- Campo email (requerido) -->
			<label>Email</label>
			<input type="text" id="email" name="email">
			<!-- Token de campaña -->
			<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
			<input type="hidden" name="campaign_token" value="p8YW" />
			<!-- Página de agradecimiento (opcional) -->
			<input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
			<!-- Forward form data to your page (optional) -->
			<input type="hidden" name="forward_data" value="" />
			<input type="submit" name="submit" value="Suscribirse" class="more active">
			</form>
			</div>
		</div>
		<script type="text/javascript">
				var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }
		</script>
		<div class="elcap-catfish-post" id="elcap-29711445"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br />
<!-- PostCatfish-732x97 -->		<div id="ad_pos_postcatfish-732x97"
		     class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});
			</script>
		</div>
		<br />
</p>
</div></div>
		 <!-- Go to www.addthis.com/dashboard to customize your tools -->
		 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script>
	</body>
</html>
