<!DOCTYPE html><html lang="es"><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4788780783513032",
        enable_page_level_ads: true
      });</script> <meta charset="UTF-8" /><meta name="generator" content="WordPress 5.4.2" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" /><meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." /><meta name="theme-color" content="#00598f" /><meta name="format-detection" content="telephone=no" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" /><link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" /><link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" /><title>Cortizo anuncia nuevo desembolso de vale digital a partir de este domingo</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A700%7CSource%20Sans%20Pro%3A700%7COpen%20Sans%3Aregular%7COpen%20Sans%3A300%2C400%2C600%2C700%2C800&#038;subset=latin&#038;display=swap" /><meta name="description" content="A partir de este domingo 20 de diciembre se llevará a cabo el desembolso del Vale Digital del Plan Panamá Solidario a un total de 507,844 panameños en diferentes regiones del país, anunció este el presidente de Panamá, Laurentino Cortizo, a través de un mensaje en su cuenta de la red social Twitter." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://elcapitalfinanciero.com/cortizo-anuncia-nuevo-desembolso-de-vale-digital-a-partir-de-este-domingo/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Cortizo anuncia nuevo desembolso de vale digital a partir de este domingo" /><meta property="og:description" content="A partir de este domingo 20 de diciembre se llevará a cabo el desembolso del Vale Digital del Plan Panamá Solidario a un total de 507,844 panameños en diferentes regiones del país, anunció este el presidente de Panamá, Laurentino Cortizo, a través de un mensaje en su cuenta de la red social Twitter." /><meta property="og:url" content="https://elcapitalfinanciero.com/cortizo-anuncia-nuevo-desembolso-de-vale-digital-a-partir-de-este-domingo/" /><meta property="og:site_name" content="ElCapitalFinanciero.com - Noticias Financieras de Panamá" /><meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" /><meta property="article:published_time" content="2020-12-20T18:45:25+00:00" /><meta property="article:modified_time" content="2020-12-20T18:47:22+00:00" /><meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2020/09/Vale-Digital.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ElCFPanama" /><meta name="twitter:site" content="@ElCFPanama" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elcapitalfinanciero.com/#website","url":"https://elcapitalfinanciero.com/","name":"ElCapitalFinanciero.com - Noticias Financieras de Panam\u00e1","description":"Noticias m\u00e1s relevantes de la econom\u00eda, finanzas y sector empresarial de Panam\u00e1 y el mundo.","potentialAction":[{"@type":"SearchAction","target":"https://elcapitalfinanciero.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/cortizo-anuncia-nuevo-desembolso-de-vale-digital-a-partir-de-este-domingo/#primaryimage","inLanguage":"es","url":"https://elcapitalfinanciero.com/wp-content/uploads/2020/09/Vale-Digital.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://elcapitalfinanciero.com/cortizo-anuncia-nuevo-desembolso-de-vale-digital-a-partir-de-este-domingo/#webpage","url":"https://elcapitalfinanciero.com/cortizo-anuncia-nuevo-desembolso-de-vale-digital-a-partir-de-este-domingo/","name":"Cortizo anuncia nuevo desembolso de vale digital a partir de este domingo","isPartOf":{"@id":"https://elcapitalfinanciero.com/#website"},"primaryImageOfPage":{"@id":"https://elcapitalfinanciero.com/cortizo-anuncia-nuevo-desembolso-de-vale-digital-a-partir-de-este-domingo/#primaryimage"},"datePublished":"2020-12-20T18:45:25+00:00","dateModified":"2020-12-20T18:47:22+00:00","author":{"@id":"https://elcapitalfinanciero.com/#/schema/person/de1a79f45d31852292af66fc4a10b301"},"description":"A partir de este domingo 20 de diciembre se llevar\u00e1 a cabo el desembolso del\u00a0Vale Digital\u00a0del Plan Panam\u00e1 Solidario a un total de 507,844 paname\u00f1os en diferentes regiones del pa\u00eds, anunci\u00f3 este el presidente de Panam\u00e1,\u00a0Laurentino Cortizo, a trav\u00e9s de un mensaje en su cuenta de la red social Twitter.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elcapitalfinanciero.com/cortizo-anuncia-nuevo-desembolso-de-vale-digital-a-partir-de-este-domingo/"]}]},{"@type":"Person","@id":"https://elcapitalfinanciero.com/#/schema/person/de1a79f45d31852292af66fc4a10b301","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=96&d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&r=g","caption":"Redacci\u00f3n"}}]}</script> <link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Comentario Cortizo anuncia nuevo desembolso de vale digital a partir de este domingo del feed" href="https://elcapitalfinanciero.com/cortizo-anuncia-nuevo-desembolso-de-vale-digital-a-partir-de-este-domingo/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://elcapitalfinanciero.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css' href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.0' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.0' type='text/css' media='all' /><link rel='stylesheet' id='wpfp-public-style-css' href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' /><link rel='stylesheet' id='fvp-frontend-css' href='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /><link rel='stylesheet' id='reset-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='superfish-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='prettyPhoto-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='jquery-qtip-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='odometer-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='animations-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='main-style-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='menu-styles-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='custom-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=5.4.2' type='text/css' media='all' /> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#015a91","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var fvpdata = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","nonce":"31c78300e1","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' defer></script> <script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=5.4.2'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.4.2' defer></script> <link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://elcapitalfinanciero.com/?p=136085' /><link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fcortizo-anuncia-nuevo-desembolso-de-vale-digital-a-partir-de-este-domingo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fcortizo-anuncia-nuevo-desembolso-de-vale-digital-a-partir-de-este-domingo%2F&#038;format=xml" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>ins.adsbygoogle{background-color:transparent;padding:0}</style><style type="text/css" id="wp-custom-css">#marquee-mobile{display:none;height:35px}.g-recaptcha{margin-bottom:5px}#marquee-desktop{display:block}.news_title{font-weight:300!important;font-size:55px;color:#00598f;letter-spacing:-0.04em!important}.news_force{padding:30px 20px 40px}.news_force form.newsletter-form{margin-top:0!important;letter-spacing:-0.04em!important}.news_force .newsletter-lead{margin-top:-15px!important}.news_lead{font-size:20px;line-height:140%;font-weight:500}.news_subtitle{font-weight:700;color:#b62438;font-size:55px;letter-spacing:-0.04em!important}.blog.rating .post .value_bar_container{z-index:-1}.newsletterbox{margin:0}.newsletterbox p{padding:0}.smallp,.smallp strong{font-size:12px;color:#fff;margin-top:20px}#disclaimer-del-impreso{display:none}#space-del-impreso{display:none}.category-de-la-edicion-impresa #disclaimer-del-impreso,.category-del-impreso #disclaimer-del-impreso{display:block}.category-de-la-edicion-impresa #space-del-impreso,.category-del-impreso #space-del-impreso{display:block}@media screen and (max-width:767px){.theme_page{margin-top:35px!important}#marquee-mobile{display:block}#marquee-desktop{display:none}}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style type="text/css">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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');</script> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"><style>@media screen and (max-width:479px){a.mobile-menu-switch{float:right;margin-top:-160px!important}}@media screen and (max-width:767px){a.mobile-menu-switch{float:right;margin-top:0}}@media screen and (min-width:1101px){.mobileLeaderboard{text-align:center;display:none;margin:0 auto}.desktopLeaderboard{text-align:center;display:block;margin:0 auto}}@media screen and (max-width:1100px){.mobileLeaderboard{text-align:center;display:block;margin:0 auto}.desktopLeaderboard{text-align:center;display:none;margin:0 auto}}</style> <script src='https://www.google.com/recaptcha/api.js?render=6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq'></script> <script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body class="post-template-default single single-post postid-136085 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive"><div class="site_container"><div class="header_container"><div class="header clearfix"><div class="vc_row wpb_row vc_row-fluid"><div class="vc_col-md-4 no-left-padding logo-div"><div class="logo"><h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com &#8211; Noticias Financieras de Panamá"> <img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" /> </a></h1></div></div><div class="vc_col-md-8 no-right-padding no-left-padding ads-div"><div class="desktopLeaderboard"> <iframe src="/_ad_helper_leaderboard_desktop.php" class="desktopLeaderboard" width="730" height="90" frameborder="0"></iframe></div><div class="mobileLeaderboard"> <iframe src="/_ad_helper_leaderboard.php" class="mobileLeaderboard" width="300" height="40" frameborder="0"></iframe></div></div></div></div></div><div class="menu_container style_6 collapsible-mobile-submenus"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a><div class="mobile-menu-divider"></div><nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li><li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li><li id="menu-item-92404" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-92404"><a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/">Actualidad</a></li><li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li><li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/internacional/">Internacionales</a></li><li id="menu-item-67906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-67906"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a><a href="#" class="template-arrow-menu"></a><ul class="sub-menu"><li id="menu-item-92397" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-92397"><a href="/category/general/general-suplementos/">Suplementos</a></li></ul></li></ul></nav><div class="menu-right clearfix style_3"><div class="clearfix"><div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();">Newsletter</a></div><form class="search_form" action="https://elcapitalfinanciero.com"> <input name="s" class="search_input" type="text" value="Buscar..." placeholder="Buscar..."> <input type="submit" value="" class="search_submit"></form><ul class="social_icons clearfix light"><li><a target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li><li><a target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li><li><a target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li><li><a target='_blank' href="/cdn-cgi/l/email-protection#f19290819885909db19290819885909ddf929e9cdf8190" class="social_icon mail">&nbsp;</a></li></ul></div></div></div><div class="theme_page relative"><div class="clearfix"><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-136085 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/cortizo-anuncia-nuevo-desembolso-de-vale-digital-a-partir-de-este-domingo/" title="Cortizo anuncia nuevo desembolso de vale digital a partir de este domingo">Cortizo anuncia nuevo desembolso de vale digital a partir de este domingo</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="detail date">diciembre 20, 2020</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2020/09/Vale-Digital-1024x576.jpg" title="Cortizo anuncia nuevo desembolso de vale digital a partir de este domingo"><img width="690" height="450" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/09/Vale-Digital-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Cortizo anuncia nuevo desembolso de vale digital a partir de este domingo" title="" /></a><div class="sentence"> <span class="text">El vale beneficiará a un total de 507,844 panameños</span><span class="author">Archivo</span></div><div class="vc_row wpb_row vc_row-fluid"><div class="share_box top clearfix"> <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label><ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/cortizo-anuncia-nuevo-desembolso-de-vale-digital-a-partir-de-este-domingo/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Cortizo+anuncia+nuevo+desembolso+de+vale+digital+a+partir+de+este+domingo&#038;url=https://elcapitalfinanciero.com/cortizo-anuncia-nuevo-desembolso-de-vale-digital-a-partir-de-este-domingo/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/cortizo-anuncia-nuevo-desembolso-de-vale-digital-a-partir-de-este-domingo/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link" href="/cdn-cgi/l/email-protection#526d74212730383731266f063772313d3f223320263d72273c33723c3d263b313b3372363772173e1133223b26333e143b3c333c313b37203d7c313d3f74303d362b6f043b213b2633776062372126337760623c3d263b313b337760623637776062173e1133223b26333e143b3c333c313b37203d7c313d3f776213776213113d20263b283d72333c273c313b33723c2737243d72363721373f303d3e213d7236377224333e3772363b353b26333e723372223320263b20723637723721263772363d3f3b3c353d7762137762133a26262221687d7d373e3133223b26333e343b3c333c313b37203d7c313d3f7d313d20263b283d7f333c273c313b337f3c2737243d7f363721373f303d3e213d7f36377f24333e377f363b353b26333e7f337f223320263b207f36377f372126377f363d3f3b3c353d7d776213" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/cortizo-anuncia-nuevo-desembolso-de-vale-digital-a-partir-de-este-domingo/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div> <iframe width="100%" height="110" src="/_ad_helper.php?ad=detalle1&v=01"></iframe><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p>A partir de este <strong>domingo 20 de diciembre</strong> se llevará a cabo el desembolso del <a href="https://www.telemetro.com/busqueda?text=vale+digital">Vale Digital</a> del Plan Panamá Solidario a un total de 507,844 panameños en diferentes regiones del país, anunció este el presidente de Panamá, <a href="https://www.telemetro.com/tags/laurentino-cortizo/">Laurentino Cortizo</a>, a través de un mensaje en su cuenta de la red social Twitter.</p><blockquote><p>Cortizo detalló que en los desembolsos que se realizarán hasta el jueves 24 de diciembre y las transferencias se harán efectivas a personas con <a href="https://www.telemetro.com/busqueda?text=contratos+suspendidos">contratos suspendidos</a> y ciudadanos en los distritos de David, La Chorrera, Panamá y Cerro Silvestre en Arraiján.</p></blockquote><p>Agrega que además se incluye entre los beneficiarios a billeteros registrados en la Lotería Nacional de Beneficencia (LNB), los artesanos capacitadores del Instituto Nacional de Formación Profesional y Capacitación para el Desarrollo Humano (Inadeh), artistas registrados en el Ministerio de Cultura (Micultura), guías de la Autoridad de Turismo de Panamá (ATP), atletas de la Comisión de Boxeo de Panamá y la Liga Profesional de Baloncesto de Panamá, así como a las personas con discapacidad.</p><p><strong>Redacción</strong><br /> Capital Financiero</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><style>.code-block.code-block-1 .contentAd,.code-block.code-block-1 .contentAdMobile{display:none}@media screen and (min-width:1101px){.code-block.code-block-1:first-of-type .contentAd{display:block!important}}@media screen and (max-width:1100px){.code-block.code-block-1:first-of-type .contentAdMobile{display:block!important}}</style><div class="desktopLeaderboard contentAd"> <iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent.php" class="desktopLeaderboard" width="530" height="100" frameborder="0"></iframe></div><div class="mobileLeaderboard contentAdMobile"> <iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent_mobile.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe></div></div></div></div><div class="author_box animated_element"><div class="single-author"> <a class="thumb" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción"><img alt='' src='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=200&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a><div class="details"><h5><a href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></h5><h6 class="author-email"><a href="/cdn-cgi/l/email-protection#a3d1c6c7c2c0c0cacccdcaced3d1c6d0ccc0c5e3c4cec2cacf8dc0ccce" data-toggle="redaccionimpresocf@gmail.com"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6> <a href="https://elcapitalfinanciero.com/author/redaccion/" class="more highlight margin_top_15">PERFIL</a></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="share_box top clearfix"> <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label><ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/cortizo-anuncia-nuevo-desembolso-de-vale-digital-a-partir-de-este-domingo/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Cortizo+anuncia+nuevo+desembolso+de+vale+digital+a+partir+de+este+domingo&#038;url=https://elcapitalfinanciero.com/cortizo-anuncia-nuevo-desembolso-de-vale-digital-a-partir-de-este-domingo/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/cortizo-anuncia-nuevo-desembolso-de-vale-digital-a-partir-de-este-domingo/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="/cdn-cgi/l/email-protection#bb849ddad6cb80c8ced9d1ded8cf86efde9e898bd8d4d6cbdac9cfd49e898bdec8cfda9e898bd5d4cfd2d8d2da9e898bdfde9e898bf8dacbd2cfdad79e898bfdd2d5dad5d8d2dec9d49ddad6cb80d9d4dfc286edd2c8d2cfda9e898bdec8cfda9e898bd5d4cfd2d8d2da9e898bdfde9e898bf8dacbd2cfdad79e898bfdd2d5dad5d8d2dec9d49e88fa9e898bd3cfcfcbc8819494ded7d8dacbd2cfdad7ddd2d5dad5d8d2dec9d495d8d4d694d8d4c9cfd2c1d496dad5ced5d8d2da96d5cedecdd496dfdec8ded6d9d4d7c8d496dfde96cddad7de96dfd2dcd2cfdad796da96cbdac9cfd2c996dfde96dec8cfde96dfd4d6d2d5dcd4949e898b" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/cortizo-anuncia-nuevo-desembolso-de-vale-digital-a-partir-de-este-domingo/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a></li><li><a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post"> <a href="https://elcapitalfinanciero.com/cortizo-anuncia-nuevo-desembolso-de-vale-digital-a-partir-de-este-domingo/" title="Cortizo anuncia nuevo desembolso de vale digital a partir de este domingo" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/09/Vale-Digital-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Cortizo anuncia nuevo desembolso de vale digital a partir de este domingo" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/09/Vale-Digital-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2020/09/Vale-Digital-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2020/09/Vale-Digital-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/cortizo-anuncia-nuevo-desembolso-de-vale-digital-a-partir-de-este-domingo/" title="Cortizo anuncia nuevo desembolso de vale digital a partir de este domingo">Cortizo anuncia nuevo desembolso de vale digital a partir de este domingo</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 20, 2020</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/metro-de-panama-exhorta-a-pasajeros-a-practicar-el-autocuidado/" title="Metro de Panamá exhorta a pasajeros a practicar el autocuidado" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/metro-1-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Metro de Panamá exhorta a pasajeros a practicar el autocuidado" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/metro-1-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/metro-1-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/metro-1-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/metro-de-panama-exhorta-a-pasajeros-a-practicar-el-autocuidado/" title="Metro de Panamá exhorta a pasajeros a practicar el autocuidado">Metro de Panamá exhorta a pasajeros a practicar el autocuidado</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 20, 2020</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/sip-exhorta-a-los-estados-a-apoyar-a-los-medios-por-su-valor-para-la-ciudadania/" title="SIP exhorta a los Estados a apoyar a los medios por su valor para la ciudadanía" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Medios-de-comunicación-Pixabay-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="SIP exhorta a los Estados a apoyar a los medios por su valor para la ciudadanía" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Medios-de-comunicación-Pixabay-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Medios-de-comunicación-Pixabay-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Medios-de-comunicación-Pixabay-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/sip-exhorta-a-los-estados-a-apoyar-a-los-medios-por-su-valor-para-la-ciudadania/" title="SIP exhorta a los Estados a apoyar a los medios por su valor para la ciudadanía">SIP exhorta a los Estados a apoyar a los medios por su valor para la ciudadanía</a></h5><ul class="post_details simple"><li class="category"><a class="category-586" href="https://elcapitalfinanciero.com/category/mis-finanzas/mis-finanzas-pluma-invitada/" title="View all posts filed under Pluma Invitada">Pluma Invitada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 20, 2020</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/lideres-de-la-ue-abordan-la-respuesta-conjunta-a-la-nueva-cepa-de-coronavirus/" title="Líderes de la UE abordan la respuesta conjunta a la nueva cepa de coronavirus" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-26-at-11.14.52-AM-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Líderes de la UE abordan la respuesta conjunta a la nueva cepa de coronavirus" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-26-at-11.14.52-AM-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-26-at-11.14.52-AM-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-26-at-11.14.52-AM-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/lideres-de-la-ue-abordan-la-respuesta-conjunta-a-la-nueva-cepa-de-coronavirus/" title="Líderes de la UE abordan la respuesta conjunta a la nueva cepa de coronavirus">Líderes de la UE abordan la respuesta conjunta a la nueva cepa de coronavirus</a></h5><ul class="post_details simple"><li class="category"><a class="category-12375" href="https://elcapitalfinanciero.com/category/coronavirus-covid-19/" title="View all posts filed under Coronavirus (Covid-19)">Coronavirus (Covid-19)</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 20, 2020</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/seguridad-debe-ser-prioridad-en-los-traslados/" title="Seguridad debe ser prioridad en los traslados" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/12/Uber-1-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Seguridad debe ser prioridad en los traslados" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/12/Uber-1-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2020/12/Uber-1-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2020/12/Uber-1-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/seguridad-debe-ser-prioridad-en-los-traslados/" title="Seguridad debe ser prioridad en los traslados">Seguridad debe ser prioridad en los traslados</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 20, 2020</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/exhortan-a-adquirir-productos-cosmeticos-y-de-aseo-que-cumplan-con-regulacion-sanitaria/" title="Exhortan a adquirir productos cosméticos y de aseo que cumplan con regulación sanitaria" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/03/cosméticos-pixabay-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Exhortan a adquirir productos cosméticos y de aseo que cumplan con regulación sanitaria" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/03/cosméticos-pixabay-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/03/cosméticos-pixabay-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/03/cosméticos-pixabay-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/exhortan-a-adquirir-productos-cosmeticos-y-de-aseo-que-cumplan-con-regulacion-sanitaria/" title="Exhortan a adquirir productos cosméticos y de aseo que cumplan con regulación sanitaria">Exhortan a adquirir productos cosméticos y de aseo que cumplan con regulación sanitaria</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 20, 2020</li></ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top"><div id="disqus_thread"></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0"><ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul><div id="sidebar-most-read" class="wpb_tab"><ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/gobierno-presentara-proyecto-de-ley-que-crea-instituto-nacional-de-meteorologia-e-hidrologia/" title="Gobierno presentará proyecto de Ley que crea Instituto Nacional de Meteorología e Hidrología"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/12/Lluvias-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Cortizo anuncia nuevo desembolso de vale digital a partir de este domingo" title="" /></a><div class="post_content"> <span class="number animated_element" data-value="313"></span><h5><a href="https://elcapitalfinanciero.com/gobierno-presentara-proyecto-de-ley-que-crea-instituto-nacional-de-meteorologia-e-hidrologia/" title="Gobierno presentará proyecto de Ley que crea Instituto Nacional de Meteorología e Hidrología">Gobierno presentará proyecto de Ley que crea Instituto Nacional de Meteorología e Hidrología</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 7, 2020</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="303"></span><h5><a href="https://elcapitalfinanciero.com/oms-pone-en-marcha-una-campana-de-un-ano-de-duracion-para-ayudar-a-100-millones-de-personas-a-dejar-el-tabaco/" title="OMS pone en marcha una campaña de un año de duración para ayudar a 100 millones de personas a dejar el tabaco">OMS pone en marcha una campaña de un año de duración para ayudar a 100 millones de personas a dejar el tabaco</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 10, 2020</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="272"></span><h5><a href="https://elcapitalfinanciero.com/el-renminbi-se-hace-mas-fuerte-a-medida-que-las-reservas-de-divisas-de-china-alcanzan-un-maximo-de-4-anos/" title="El renminbi se hace más fuerte a medida que las reservas de divisas de China alcanzan un máximo de 4 años">El renminbi se hace más fuerte a medida que las reservas de divisas de China alcanzan un máximo de 4 años</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 8, 2020</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="261"></span><h5><a href="https://elcapitalfinanciero.com/la-recuperacion-sostenible-de-la-pandemia-de-covid-19-es-esencial-para-cerrar-la-brecha-de-emisiones-onu/" title="La recuperación sostenible de la pandemia de COVID-19 es esencial para cerrar la brecha de emisiones, ONU">La recuperación sostenible de la pandemia de COVID-19 es esencial para cerrar la brecha de emisiones, ONU</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 9, 2020</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="239"></span><h5><a href="https://elcapitalfinanciero.com/ops-y-cepal-buscan-mejorar-el-suministro-de-productos-medicos-durante-emergencias-en-america-latina-y-el-caribe/" title="OPS y Cepal buscan mejorar el suministro de productos médicos durante emergencias en América Latina y el Caribe">OPS y Cepal buscan mejorar el suministro de productos médicos durante emergencias en América Latina y el Caribe</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 8, 2020</li></ul></div></li></ul></div><div id="sidebar-most-commented" class="wpb_tab"><div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-136085 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/cortizo-anuncia-nuevo-desembolso-de-vale-digital-a-partir-de-este-domingo/" title="Cortizo anuncia nuevo desembolso de vale digital a partir de este domingo"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/09/Vale-Digital-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cortizo anuncia nuevo desembolso de vale digital a partir de este domingo" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/09/Vale-Digital-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2020/09/Vale-Digital-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2020/09/Vale-Digital-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/cortizo-anuncia-nuevo-desembolso-de-vale-digital-a-partir-de-este-domingo/" title="Cortizo anuncia nuevo desembolso de vale digital a partir de este domingo">Cortizo anuncia nuevo desembolso de vale digital a partir de este domingo</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 20, 2020</li></ul></div></li><li class=" post post-136059 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news tag-autocuidado tag-mascarilla tag-metro tag-proteccion"><a class="post_image" href="https://elcapitalfinanciero.com/metro-de-panama-exhorta-a-pasajeros-a-practicar-el-autocuidado/" title="Metro de Panamá exhorta a pasajeros a practicar el autocuidado"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/metro-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Metro de Panamá exhorta a pasajeros a practicar el autocuidado" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/metro-1-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/metro-1-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/metro-1-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/metro-de-panama-exhorta-a-pasajeros-a-practicar-el-autocuidado/" title="Metro de Panamá exhorta a pasajeros a practicar el autocuidado">Metro de Panamá exhorta a pasajeros a practicar el autocuidado</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 20, 2020</li></ul></div></li><li class=" post post-136040 type-post status-publish format-standard has-post-thumbnail hentry category-mis-finanzas-pluma-invitada category-top-news tag-latam tag-libertades tag-medios tag-sip"><a class="post_image" href="https://elcapitalfinanciero.com/sip-exhorta-a-los-estados-a-apoyar-a-los-medios-por-su-valor-para-la-ciudadania/" title="SIP exhorta a los Estados a apoyar a los medios por su valor para la ciudadanía"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Medios-de-comunicación-Pixabay-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="SIP exhorta a los Estados a apoyar a los medios por su valor para la ciudadanía" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Medios-de-comunicación-Pixabay-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Medios-de-comunicación-Pixabay-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Medios-de-comunicación-Pixabay-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/sip-exhorta-a-los-estados-a-apoyar-a-los-medios-por-su-valor-para-la-ciudadania/" title="SIP exhorta a los Estados a apoyar a los medios por su valor para la ciudadanía">SIP exhorta a los Estados a apoyar a los medios por su valor para la ciudadanía</a></h5><ul class="post_details simple"><li class="category"><a class="category-586" href="https://elcapitalfinanciero.com/category/mis-finanzas/mis-finanzas-pluma-invitada/" title="View all posts filed under Pluma Invitada">Pluma Invitada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 20, 2020</li></ul></div></li><li class=" post post-136058 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-covid-19 category-top-news tag-cepa tag-covid tag-europa tag-gran-bretana"><a class="post_image" href="https://elcapitalfinanciero.com/lideres-de-la-ue-abordan-la-respuesta-conjunta-a-la-nueva-cepa-de-coronavirus/" title="Líderes de la UE abordan la respuesta conjunta a la nueva cepa de coronavirus"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-26-at-11.14.52-AM-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Líderes de la UE abordan la respuesta conjunta a la nueva cepa de coronavirus" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-26-at-11.14.52-AM-150x150.png 150w, https://elcapitalfinanciero.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-26-at-11.14.52-AM-524x524.png 524w, https://elcapitalfinanciero.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-26-at-11.14.52-AM-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/lideres-de-la-ue-abordan-la-respuesta-conjunta-a-la-nueva-cepa-de-coronavirus/" title="Líderes de la UE abordan la respuesta conjunta a la nueva cepa de coronavirus">Líderes de la UE abordan la respuesta conjunta a la nueva cepa de coronavirus</a></h5><ul class="post_details simple"><li class="category"><a class="category-12375" href="https://elcapitalfinanciero.com/category/coronavirus-covid-19/" title="View all posts filed under Coronavirus (Covid-19)">Coronavirus (Covid-19)</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 20, 2020</li></ul></div></li><li class=" post post-136049 type-post status-publish format-standard has-post-thumbnail hentry category-mis-finanzas-pluma-invitada tag-camara tag-covid tag-cuarentena tag-panama"><a class="post_image" href="https://elcapitalfinanciero.com/la-camara-opina-momentos-decisivos-para-el-pais/" title="La Cámara Opina: Momentos decisivos para el país"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/11/Cámarara-de-Comercio.-Fachada-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La Cámara Opina: Momentos decisivos para el país" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/11/Cámarara-de-Comercio.-Fachada-150x150.png 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/11/Cámarara-de-Comercio.-Fachada-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/la-camara-opina-momentos-decisivos-para-el-pais/" title="La Cámara Opina: Momentos decisivos para el país">La Cámara Opina: Momentos decisivos para el país</a></h5><ul class="post_details simple"><li class="category container-category-586"><a class="category-586" href="https://elcapitalfinanciero.com/category/mis-finanzas/mis-finanzas-pluma-invitada/" title="View all posts filed under Pluma Invitada">Pluma Invitada</a></li><li class="date">diciembre 20, 2020</li></ul></div></li></ul></div></div></div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a><div class="wpb_raw_code wpb_content_element wpb_raw_html"><div class="wpb_wrapper"> <iframe src="https://www.arcgis.com/apps/opsdashboard/index.html#/85320e2ea5424dfaaa75ae62e5c06e61" width="330px" height="480px" frameborder="1" scrolling="yes" align="center"> </iframe></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3></div></div><div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post"> <a href="https://elcapitalfinanciero.com/mujeres-embera-crean-cooperativa/" title="Mujeres emberá crean cooperativa" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/12/Mujeres-emberá-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Mujeres emberá crean cooperativa" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/12/Mujeres-emberá-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2020/12/Mujeres-emberá-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2020/12/Mujeres-emberá-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/mujeres-embera-crean-cooperativa/" title="Mujeres emberá crean cooperativa">Mujeres emberá crean cooperativa</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 19, 2020</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/primera-exportacion-aerea-de-pina-hacia-el-mercado-de-china/" title="Primera exportación aérea de piña hacia el mercado de China" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/12/Piña-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Primera exportación aérea de piña hacia el mercado de China" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/12/Piña-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2020/12/Piña-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2020/12/Piña-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/primera-exportacion-aerea-de-pina-hacia-el-mercado-de-china/" title="Primera exportación aérea de piña hacia el mercado de China">Primera exportación aérea de piña hacia el mercado de China</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 18, 2020</li></ul></li></ul></div><div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section"><div class="wpb_wrapper"><div id='text-5' class='widget widget_text clearfix page_margin_top_section'><div class="textwidget"><div class="newsletter"><p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form"> <label>Nombre Completo</label> <input type="text" id="name" name="name"> <br> <label>Email*</label> <input type="text" id="email" name="email"> <input type="hidden" name="campaign_token" value="p8YW" /> <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /> <input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/" /> <input type="hidden" name="forward_data" value="" /> <input type="submit" name="submit" value="Suscribirse" class="more active"></form></div></div></div></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="footer_container footer-ads"><div class="footer clearfix"><div class="vc_row wpb_row vc_row-fluid "></div><div class="vc_row wpb_row vc_row-fluid page_margin_top_section"><div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li><li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li><li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li></ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'><div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div></div></div><div class="vc_row wpb_row vc_row-fluid copyright_row"><div class="vc_col-sm-6 wpb_column vc_column_container"> Copyright 2018. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados.</div></div></div></div></div><div class="background_overlay"></div><div class="font_selector font_selector_visible"> <a href="#" class="increase" title="Increase font size"></a> <a href="#" class="decrease" title="Decrease font size"></a></div><div id="cookie-law-info-bar"><span>Utilizamos servicios de terceros que usan cookies. Estas herramientas nos ayudan a ofrecer una mejor experiencia de navegación web. Al hacer clic en el botón "Aceptar" o continuar viendo el sitio, acepta el uso de cookies en el sitio.<a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:5px; ">ACEPTAR</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Cerrar</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necesarias </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label></div> <span class="cli-necessary-caption">Siempre activado</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <amp-analytics type="gtag" data-credentials="include"> <script type="application/json">{
  "vars" : {
    "gtag_id": UA-51460403-43,
    "config" : {
      UA-51460403-43: { "groups": "default" }
    }
  }
}</script> </amp-analytics><div style="width:100%;text-align:center; font-size:11px; clear:both"><a target="_blank" title="Insert PHP Snippet Wordpress Plugin" href="http://xyzscripts.com/wordpress-plugins/insert-php-code-snippet/">PHP Code Snippets</a> Powered By : <a target="_blank" title="PHP Scripts & Wordpress Plugins" href="http://www.xyzscripts.com">XYZScripts.com</a></div><link rel='stylesheet' id='js_composer_front-css' href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"www-elcapitalfinanciero-com"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"136085 https:\/\/elcapitalfinanciero.com\/?p=136085","disqusShortname":"www-elcapitalfinanciero-com","disqusTitle":"Cortizo anuncia nuevo desembolso de vale digital a partir de este domingo","disqusUrl":"https:\/\/elcapitalfinanciero.com\/cortizo-anuncia-nuevo-desembolso-de-vale-digital-a-partir-de-este-domingo\/","postId":"136085"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=5.4.2' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1' defer></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1' defer></script> <div id="popup_newsletter" class="popup_newsletter"><div class="newsletter popup"><div class="close-newsletter"> <a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a></div><p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup"> <label>Nombre Completo</label> <input type="text" id="name" name="name"> <br> <label>Email</label> <input type="text" id="email" name="email"> <input type="hidden" name="campaign_token" value="p8YW" /> <input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/" /> <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /> <input type="hidden" name="forward_data" value="" /> <input type="submit" name="submit" value="Suscribirse" class="more active"></form></div></div> <script type="text/javascript">var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }</script> <div class="elcap-catfish-post" id="elcap-414542235"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br /><div id="ad_pos_postcatfish-732x97" class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});</script> </div> <br /></p></div></div> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script> <script>grecaptcha.ready(function() {
    grecaptcha.execute('6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq', {action: 'homepage'}).then(function(token) {
        //console.log(token);
        document.getElementById('g-recaptcha-response').value=token;
    });
});</script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'604c43a07962ccf6',m:'87b0a79cab1b73667e1630aaa5ebee3e5ffa3bec-1608497725-1800-ARkUJHeITexqm0Gcc7xl8A0KFCUkr6NPu1x4v2plpBOaFdskI0VACpNqq2BAGJMbce0ABjPCDlf1g1Kh0gvOIezp7N8rX+m36fceRTWpSv/2Nilf8HdUrHAuSMyKV7CRS6pHGICqHGbyAKxxLhRHurbxrFEgdXNP4myKhtwpKn2UxTlw8sUTFYCa5MM//aGnJolen5f3tsZHnExwg3j8cD4=',s:[0xa5a7721a48,0xdfa338ef08],}})();</script></body></html>
