<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
		<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4788780783513032",
        enable_page_level_ads: true
      });
    </script>
		<!--meta-->
		<meta charset="UTF-8" />
		<meta name="generator" content="WordPress 4.9.6" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." />
		<meta name="theme-color" content="#00598f" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" />
		<link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" />
				<link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" />
		<title>Diego Vallarino: ‘Una lección para mis hijos es que uno tiene que esforzarse para construir un mejor país’</title>

<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://elcapitalfinanciero.com/diego-vallarino-una-leccion-para-mis-hijos-es-que-uno-tiene-que-esforzarse-para-construir-un-mejor-pais/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diego Vallarino: ‘Una lección para mis hijos es que uno tiene que esforzarse para construir un mejor país’" />
<meta property="og:description" content="Con tres hijos −Álvaro, de 3 años; Daniela, de 2 años; y Alejandro, de 4 meses−, Vallarino comparte con ElCapitalFinanciero.com sus experiencias como papá del siglo 21." />
<meta property="og:url" content="https://elcapitalfinanciero.com/diego-vallarino-una-leccion-para-mis-hijos-es-que-uno-tiene-que-esforzarse-para-construir-un-mejor-pais/" />
<meta property="og:site_name" content="ElCapitalFinanciero.com" />
<meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" />
<meta property="article:section" content="Especiales" />
<meta property="article:published_time" content="2018-06-17T16:45:24+00:00" />
<meta property="article:modified_time" content="2018-06-17T17:44:48+00:00" />
<meta property="og:updated_time" content="2018-06-17T17:44:48+00:00" />
<meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/Diego-Vallarino-y-familia.png" />
<meta property="og:image:secure_url" content="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/Diego-Vallarino-y-familia.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Con tres hijos −Álvaro, de 3 años; Daniela, de 2 años; y Alejandro, de 4 meses−, Vallarino comparte con ElCapitalFinanciero.com sus experiencias como papá del siglo 21." />
<meta name="twitter:title" content="Diego Vallarino: ‘Una lección para mis hijos es que uno tiene que esforzarse para construir un mejor país’" />
<meta name="twitter:site" content="@ElCFPanama" />
<meta name="twitter:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/Diego-Vallarino-y-familia.png" />
<meta name="twitter:creator" content="@Elissaga" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; RSS de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; Diego Vallarino: ‘Una lección para mis hijos es que uno tiene que esforzarse para construir un mejor país’ RSS de los comentarios" href="https://elcapitalfinanciero.com/diego-vallarino-una-leccion-para-mis-hijos-es-que-uno-tiene-que-esforzarse-para-construir-un-mejor-pais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elcapitalfinanciero.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-primary-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700&#038;subset=latin&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-secondary-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A700&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-text-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular&#038;subset=latin&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","nonce":"807fcc2ed3","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=4.9.6'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://elcapitalfinanciero.com/?p=76295' />
<link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fdiego-vallarino-una-leccion-para-mis-hijos-es-que-uno-tiene-que-esforzarse-para-construir-un-mejor-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fdiego-vallarino-una-leccion-para-mis-hijos-es-que-uno-tiene-que-esforzarse-para-construir-un-mejor-pais%2F&#038;format=xml" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://elcapitalfinanciero.com/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.676_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>ins.adsbygoogle { background-color: transparent; }</style>		<style type="text/css" id="wp-custom-css">
			#marquee-mobile {
	display:none;
	height: 35px;
}

#marquee-desktop {
	display: block;
}

.blog.rating .post .value_bar_container {
	z-index: -1;
}

#disclaimer-del-impreso {
	display: none;
}

#space-del-impreso {
	display: none;
}

.category-de-la-edicion-impresa 
#disclaimer-del-impreso, .category-del-impreso 
#disclaimer-del-impreso {
	display: block;
}

.category-de-la-edicion-impresa 
#space-del-impreso, .category-del-impreso 
#space-del-impreso {
	display: block;
}

@media screen and (max-width: 767px) {
	#marquee-mobile {
		display:block;
	}

	#marquee-desktop {
		display: none;
	}
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');

    </script>		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
		<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

	</head>
		<body class="post-template-default single single-post postid-76295 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">


		<div class="site_container">
			<!-- Header -->
			<div class="header_container<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
">
				<div class="header clearfix">
										<div class="vc_row wpb_row vc_row-fluid">
						<div class="vc_col-md-4 no-left-padding logo-div">
							<div class="logo">
								<h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com">
																		<img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" />
																										</a></h1>
								<!--<h4>Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo.</h4>-->
							</div>
						</div>
						<div class="vc_col-md-8 no-right-padding no-left-padding ads-div">
														<div class="header-ads" id="elcap-1782792078"><p><!-- LeaderboardHeaderGlobal-730x90 -->		<div id="ad_pos_leaderboardheaderglobal-730x90"
		     class="ad_pos_leaderboardheaderglobal-730x90 LeaderboardHeaderGlobal-730x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_leaderboardheaderglobal-730x90');
				});
			</script>
		</div>
		<br />
</p>
</div>													</div>
					</div>

				</div>
			</div>
								<div class="menu_container style_6  collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li>
<li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li>
<li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li>
<li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/financial-times/">Financial Times</a></li>
<li id="menu-item-67906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-67906"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a></li>
<li id="menu-item-69801" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-69801"><a href="https://elcapitalfinanciero.com/category/del-impreso/">Del Impreso</a></li>
</ul></nav>
											<div class="menu-right clearfix style_3">
												<div class="clearfix">
										<div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();" >Newsletter</a></div>
		<form class="search_form" action="https://elcapitalfinanciero.com">
	<input name="s" class="search_input" type="text" value="Buscar..." placeholder="Buscar...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix light">
						<li><a  target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li>
						<li><a  target='_blank' href="mailto:capital@capital.com.pa" class="social_icon mail">&nbsp;</a></li>
					</ul>
								</div>
												</div>
						
					</div>
							<!-- /Header -->
<div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-76295 type-post status-publish format-standard has-post-thumbnail hentry category-especiales category-papas-todoterreno category-top-news"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/diego-vallarino-una-leccion-para-mis-hijos-es-que-uno-tiene-que-esforzarse-para-construir-un-mejor-pais/" title="Diego Vallarino: ‘Una lección para mis hijos es que uno tiene que esforzarse para construir un mejor país’">Diego Vallarino: ‘Una lección para mis hijos es que uno tiene que esforzarse para construir un mejor país’</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/especiales/" title="View all posts filed under Especiales">Especiales</a>, <a href="https://elcapitalfinanciero.com/category/papas-todoterreno/" title="View all posts filed under Papás todoterreno">Papás todoterreno</a>, <a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="detail date">junio 17, 2018</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/egarrido/" title="Elizabeth Garrido A.">Elizabeth Garrido A.</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/VallarinoHr-4-1024x684.jpg" title="Diego Vallarino: ‘Una lección para mis hijos es que uno tiene que esforzarse para construir un mejor país’"><img width="690" height="450" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/VallarinoHr-4-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Diego Vallarino: ‘Una lección para mis hijos es que uno tiene que esforzarse para construir un mejor país’" title="" /></a><div class="sentence">
			<span class="text">Diego Vallarino tiene tres hijos: Álvaro, de 3 años; Daniela, de 2 años; y Alejandro, de 4 meses.</span><span class="author">| Cortesía GVA</span></div><div class="vc_row wpb_row vc_row-fluid">
	          <div class="share_box top clearfix">
	          <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
	          <ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/diego-vallarino-una-leccion-para-mis-hijos-es-que-uno-tiene-que-esforzarse-para-construir-un-mejor-pais/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Diego+Vallarino%3A+%E2%80%98Una+lecci%C3%B3n+para+mis+hijos+es+que+uno+tiene+que+esforzarse+para+construir+un+mejor+pa%C3%ADs%E2%80%99&#038;url=https://elcapitalfinanciero.com/diego-vallarino-una-leccion-para-mis-hijos-es-que-uno-tiene-que-esforzarse-para-construir-un-mejor-pais/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/diego-vallarino-una-leccion-para-mis-hijos-es-que-uno-tiene-que-esforzarse-para-construir-un-mejor-pais/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link"  href="mailto:?&subject=Te comparto una noticia de ElCapitalFinanciero.com&body=Visita%20esta%20noticia%20de%20ElCapitalFinanciero.com%0A%0ADiego Vallarino: ‘Una lección para mis hijos es que uno tiene que esforzarse para construir un mejor país’%0A%0Ahttps://elcapitalfinanciero.com/diego-vallarino-una-leccion-para-mis-hijos-es-que-uno-tiene-que-esforzarse-para-construir-un-mejor-pais/%0A"class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/diego-vallarino-una-leccion-para-mis-hijos-es-que-uno-tiene-que-esforzarse-para-construir-un-mejor-pais/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p>Si de lecciones de vida se trata, <strong>Diego Vallarino</strong> tiene claro el legado que quiere dejarle a sus hijos: “uno tiene que esforzarse para contribuir y construir un mejor país, lo que a su vez repercute en la vida de nuestros propios hijos”.</p>
<p>El quid del asunto −según Vallarino− es tener presente que hay que dar gracias a Dios por lo que uno tiene, pero también hay que esforzarse porque si no trabajamos arduamente por nuestro país y la familia no vamos a estar contribuyendo a que la siguiente generación tenga una mejor vida que la actual.</p>
<blockquote><p>“Ellos [los hijos] no van a ser los últimos… hay una cadena de generaciones y generaciones que se tiene que desarrollar. Y esas lecciones y esos valores ellos los tienen que pasar a sus sucesores. Los padres somos un custodio”,</p>
<h5 style="text-align: right;"><span style="color: #000000;">Diego Vallarino, Presidente de Grupo VerdeAzul</span></h5>
</blockquote>
<p>La reflexión de Vallarino, <strong>CEO de Grupo VerdeAzul</strong>, viene a propósito de la celebración en Panamá del Día del Padre este domingo 17 de junio de 2018.</p>
<p>Se trata del hombre que lleva las riendas de una compañía familiar panameña que se enfoca en inversiones que promueven la comunidad local y el crecimiento económico. Con una experiencia de más de 10 años en bienes raíces, Vallarino ha completado más de <strong>$300 millones</strong> en proyectos de residencial, hospitalidad e infraestructura.</p>
<p>Actualmente, <strong>Vallarino también es el presidente de la junta directiva del estatal Banco Nacional de Panamá</strong> (BNP). Cuenta con un MBA en Harvard Business School, una maestría en Finanzas y Negocios Bancarios de la Universidad de Alcalá, y una licenciatura en Ciencias en Investigación de Operaciones e Ingeniería Industrial de la Universidad de Cornell.</p>
<p>Con tres hijos −<strong>Álvaro, de 3 años; Daniela, de 2 años; y Alejandro, de 4 meses</strong>−, Vallarino comparte con <strong>ElCapitalFinanciero.com</strong> sus experiencias como papá del siglo 21. Además, señala cuáles son sus principales preocupaciones desde la perspectiva del padre de familia, entre otros temas.</p>
<h3>Nacer antes y después del siglo 21</h3>
<p>Para Vallarino una de las características más evidentes de ser padre de niños del siglo 21 es <em>“lo mucho a lo que están expuestos” los niños hoy día frente a “lo que estuve expuesto yo cuando era niño”</em>. El empresario se refiere la cantidad de información y actividades a las que pueden tener acceso los niños de hoy en comparación con unas tres décadas atrás.</p>
<p><em>“La cantidad de cursos, clases que existen hoy en dia no existían en mi época”, esto hace que sepan mucho a temprana a edad, comenta. Además de “la velocidad de la vida y de las diferentes actividades y temas que hoy son mucho más intensas”</em>, agrega.</p>
<div id="attachment_76296" style="width: 277px" class="wp-caption alignleft"><img class=" wp-image-76296" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/ALBA0149-1-1-200x300.jpg" alt="" width="267" height="401" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/ALBA0149-1-1-200x300.jpg 200w, https://elcapitalfinanciero.com/wp-content/uploads/2018/06/ALBA0149-1-1-768x1152.jpg 768w, https://elcapitalfinanciero.com/wp-content/uploads/2018/06/ALBA0149-1-1-683x1024.jpg 683w" sizes="(max-width: 267px) 100vw, 267px" /><p class="wp-caption-text">Diego Vallarino | Cortesía GVA</p></div>
<p>Aún con un entorno mucho más estimulado y en constante actividad, <strong>Vallarino dice que no pueden faltar momentos para estar con los hijos</strong>. En este sentido, dice que disfruta estar con ellos y ver una película juntos.</p>
<p>Y si de “<em>parecidos”</em> se trata, asegura que los dos primeros (Álvaro y Daniela) no se parecen a él físicamente, pero sí en sus gestos. “<em>Son muy parecidos… cuando son serios”</em>, dice. En cambio, Alejandro (el bebé) sí se parece ficisamente, agrega.</p>
<p>Por otro lado, Álvaro, que es el mayor, tiene una “<em>imaginación muy grande”</em> como la que tuve a su edad. Daniela, la del medio, tiene un “carácter muy agradable” hasta cuando se pone brava, así que en eso hay un parecido, comenta.</p>
<h3>Una preocupación</h3>
<p>Vallarino dice que aunque tiene hijos pequeños hay algo que le preocupa de la situación actual en general. Y es que hoy por hoy “<em>los valores están siendo secundarios</em>”.</p>
<p>Si se observa bien, hay una <em>“crisis de valores que estamos viviendo hoy en día, eso es preocupante”</em>, agrega.</p>
<p>Pero más allá de su preocupación sobre la situación actual, Vallarino es de los que cree que hay que trabajar para contribuir al desarrollo del país.</p>
<p>Y aunque admite que su “<em>tiempo libre</em>” es limitado, debido a las actividades profesionales en las que está involucrado, el ejecutivo señala entre sus pasatiempos está ir a la playa. Y también comenta que ya empieza a jugar golf.</p>
<h3>‘Todos con Panamá’</h3>
<p>Como buen panameño, nacido además en la ciudad de Panamá, Vallarino no duda en responder ¿cuál es su equipo favorito en el Mundial de Rusia? “<em><strong>Panamá, mi país, sin dudarlo. Ese es mi equipo favorito”</strong></em>.</p>
<p><em>“Después de Panamá, cualquier equipo de América Latina. Me gustaría Costa Rica o Brasil. Pero, después de Panamá, cualquier equipo de Latinoamérica porque soy latino”</em>, concluye.</p>
<hr />
<p><strong>Vea la entrega especial: </strong> <a href="https://elcapitalfinanciero.com/category/papas-todoterreno/" target="_blank" rel="noopener">Papás “todoterreno”, por el Día del Padre 2018</a></p>
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="https://elcapitalfinanciero.com/author/egarrido/" title="Elizabeth Garrido A."><img alt='' src='https://secure.gravatar.com/avatar/378279c3872c835a51edeeafcf29775f?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/378279c3872c835a51edeeafcf29775f?s=200&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a>
				<div class="details">
					<h5><a href="https://elcapitalfinanciero.com/author/egarrido/" title="Elizabeth Garrido A.">Elizabeth Garrido A.</a></h5>
					<h6 class="author-email"><a href="mailto:elizabeth.garrido@capital.com.pa" data-toggle="elizabeth.garrido@capital.com.pa"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6>
					<!--<h6 class="author-email">elizabeth.garrido@capital.com.pa</h6>
					<h6>ADMINISTRATOR</h6>-->
					<a href="https://elcapitalfinanciero.com/author/egarrido/" class="more highlight margin_top_15">PERFIL</a>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box top clearfix">
						<label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/diego-vallarino-una-leccion-para-mis-hijos-es-que-uno-tiene-que-esforzarse-para-construir-un-mejor-pais/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Diego+Vallarino%3A+%E2%80%98Una+lecci%C3%B3n+para+mis+hijos+es+que+uno+tiene+que+esforzarse+para+construir+un+mejor+pa%C3%ADs%E2%80%99&#038;url=https://elcapitalfinanciero.com/diego-vallarino-una-leccion-para-mis-hijos-es-que-uno-tiene-que-esforzarse-para-construir-un-mejor-pais/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/diego-vallarino-una-leccion-para-mis-hijos-es-que-uno-tiene-que-esforzarse-para-construir-un-mejor-pais/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="mailto:?&amp;subject=Te%20comparto%20esta%20noticia%20de%20Capital%20Financiero&amp;body=Visita%20esta%20noticia%20de%20Capital%20Financiero%3A%20https://elcapitalfinanciero.com/diego-vallarino-una-leccion-para-mis-hijos-es-que-uno-tiene-que-esforzarse-para-construir-un-mejor-pais/%20" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/diego-vallarino-una-leccion-para-mis-hijos-es-que-uno-tiene-que-esforzarse-para-construir-un-mejor-pais/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/especiales/" title="View all posts filed under Especiales">Especiales</a></li><li><a href="https://elcapitalfinanciero.com/category/papas-todoterreno/" title="View all posts filed under Papás todoterreno">Papás todoterreno</a></li><li><a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/ellos-son-lideres-empresariales-amigos-pero-sobre-todo-papas-todoterreno/" title="Ellos son líderes empresariales, amigos, pero sobre todo papás ‘todoterreno’" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/portada-papas-2-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Ellos son líderes empresariales, amigos, pero sobre todo papás ‘todoterreno’" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/portada-papas-2-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/06/portada-papas-2-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/06/portada-papas-2-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/ellos-son-lideres-empresariales-amigos-pero-sobre-todo-papas-todoterreno/" title="Ellos son líderes empresariales, amigos, pero sobre todo papás ‘todoterreno’">Ellos son líderes empresariales, amigos, pero sobre todo papás ‘todoterreno’</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-3452" href="https://elcapitalfinanciero.com/category/papas-todoterreno/" title="View all posts filed under Papás todoterreno">Papás todoterreno</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 17, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/diego-vallarino-una-leccion-para-mis-hijos-es-que-uno-tiene-que-esforzarse-para-construir-un-mejor-pais/" title="Diego Vallarino: ‘Una lección para mis hijos es que uno tiene que esforzarse para construir un mejor país’" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/VallarinoHr-4-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Diego Vallarino: ‘Una lección para mis hijos es que uno tiene que esforzarse para construir un mejor país’" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/VallarinoHr-4-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/06/VallarinoHr-4-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/06/VallarinoHr-4-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/diego-vallarino-una-leccion-para-mis-hijos-es-que-uno-tiene-que-esforzarse-para-construir-un-mejor-pais/" title="Diego Vallarino: ‘Una lección para mis hijos es que uno tiene que esforzarse para construir un mejor país’">Diego Vallarino: ‘Una lección para mis hijos es que uno tiene que esforzarse para construir un mejor país’</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-615" href="https://elcapitalfinanciero.com/category/especiales/" title="View all posts filed under Especiales">Especiales</a>, <a class="category-3452" href="https://elcapitalfinanciero.com/category/papas-todoterreno/" title="View all posts filed under Papás todoterreno">Papás todoterreno</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 17, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/mi-familia-es-mi-mayor-pasatiempo-no-tengo-mucho-tiempo-libre-y-el-poco-que-tengo-trato-de-compartirlo-con-ellos-severo-sousa/" title="‘Mi familia es mi mayor pasatiempo, no tengo mucho tiempo libre y el poco que tengo trato de compartirlo con ellos’: Severo Sousa" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/Familia-Sousa-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="‘Mi familia es mi mayor pasatiempo, no tengo mucho tiempo libre y el poco que tengo trato de compartirlo con ellos’: Severo Sousa" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/Familia-Sousa-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/06/Familia-Sousa-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/06/Familia-Sousa-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/mi-familia-es-mi-mayor-pasatiempo-no-tengo-mucho-tiempo-libre-y-el-poco-que-tengo-trato-de-compartirlo-con-ellos-severo-sousa/" title="‘Mi familia es mi mayor pasatiempo, no tengo mucho tiempo libre y el poco que tengo trato de compartirlo con ellos’: Severo Sousa">‘Mi familia es mi mayor pasatiempo, no tengo mucho tiempo libre y el poco que tengo trato de compartirlo con ellos’: Severo Sousa</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-615" href="https://elcapitalfinanciero.com/category/especiales/" title="View all posts filed under Especiales">Especiales</a>, <a class="category-3452" href="https://elcapitalfinanciero.com/category/papas-todoterreno/" title="View all posts filed under Papás todoterreno">Papás todoterreno</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 17, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/hector-cotes-plantea-la-comunicacion-como-cualidad-esencial-de-los-padres-del-siglo-xxi/" title="Héctor Cotes plantea la comunicación como cualidad esencial de los padres del siglo XXI" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/IMG-20180612-WA0073-e1529206463507-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Héctor Cotes plantea la comunicación como cualidad esencial de los padres del siglo XXI" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/IMG-20180612-WA0073-e1529206463507-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/06/IMG-20180612-WA0073-e1529206463507-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/06/IMG-20180612-WA0073-e1529206463507-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/hector-cotes-plantea-la-comunicacion-como-cualidad-esencial-de-los-padres-del-siglo-xxi/" title="Héctor Cotes plantea la comunicación como cualidad esencial de los padres del siglo XXI">Héctor Cotes plantea la comunicación como cualidad esencial de los padres del siglo XXI</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-615" href="https://elcapitalfinanciero.com/category/especiales/" title="View all posts filed under Especiales">Especiales</a>, <a class="category-3452" href="https://elcapitalfinanciero.com/category/papas-todoterreno/" title="View all posts filed under Papás todoterreno">Papás todoterreno</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 17, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/los-hijos-son-el-reflejo-de-sus-padres-rosmer-jurado-presidente-de-la-asociacion-panamena-de-exportadores-apex/" title="“Los hijos son el reflejo de sus padres”: Rosmer Jurado, presidente de Apex" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/Rosmer-Jurado-y-familia-1-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="“Los hijos son el reflejo de sus padres”: Rosmer Jurado, presidente de Apex" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/Rosmer-Jurado-y-familia-1-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/06/Rosmer-Jurado-y-familia-1-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/06/Rosmer-Jurado-y-familia-1-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/los-hijos-son-el-reflejo-de-sus-padres-rosmer-jurado-presidente-de-la-asociacion-panamena-de-exportadores-apex/" title="“Los hijos son el reflejo de sus padres”: Rosmer Jurado, presidente de Apex">“Los hijos son el reflejo de sus padres”: Rosmer Jurado, presidente de Apex</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-615" href="https://elcapitalfinanciero.com/category/especiales/" title="View all posts filed under Especiales">Especiales</a>, <a class="category-3452" href="https://elcapitalfinanciero.com/category/papas-todoterreno/" title="View all posts filed under Papás todoterreno">Papás todoterreno</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 17, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/hay-que-luchar-por-los-suenos-juan-ramon-solis-presidente-de-la-asociacion-de-futbolistas-profesionales-de-panama-afutpa/" title="“Hay que luchar por los sueños”: Juan Ramón Solís, presidente de la Afutpa" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/Juan-Ramon-y-familia2-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="“Hay que luchar por los sueños”: Juan Ramón Solís, presidente de la Afutpa" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/Juan-Ramon-y-familia2-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/06/Juan-Ramon-y-familia2-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/06/Juan-Ramon-y-familia2-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/hay-que-luchar-por-los-suenos-juan-ramon-solis-presidente-de-la-asociacion-de-futbolistas-profesionales-de-panama-afutpa/" title="“Hay que luchar por los sueños”: Juan Ramón Solís, presidente de la Afutpa">“Hay que luchar por los sueños”: Juan Ramón Solís, presidente de la Afutpa</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-615" href="https://elcapitalfinanciero.com/category/especiales/" title="View all posts filed under Especiales">Especiales</a>, <a class="category-3452" href="https://elcapitalfinanciero.com/category/papas-todoterreno/" title="View all posts filed under Papás todoterreno">Papás todoterreno</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 17, 2018</li>
			</ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top">
<div id="disqus_thread"></div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/isuzu-motors-china-railway-international-y-jcb-de-inglaterra-establecen-sedes-regionales-en-panama/" title="Isuzu Motors, China Railway International y JCB de Inglaterra establecen sedes regionales en Panamá"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/jcb-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Diego Vallarino: ‘Una lección para mis hijos es que uno tiene que esforzarse para construir un mejor país’" title="" /></a><div class="post_content">
				<span class="number animated_element" data-value="1022"></span>
				<h5><a href="https://elcapitalfinanciero.com/isuzu-motors-china-railway-international-y-jcb-de-inglaterra-establecen-sedes-regionales-en-panama/" title="Isuzu Motors, China Railway International y JCB de Inglaterra establecen sedes regionales en Panamá">Isuzu Motors, China Railway International y JCB de Inglaterra establecen sedes regionales en Panamá</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 6, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="885"></span>
				<h5><a href="https://elcapitalfinanciero.com/scotiabank-mantiene-operaciones-en-panama-y-tiene-planes-de-expansion/" title="Scotiabank mantiene operaciones en Panamá y tiene planes de expansión">Scotiabank mantiene operaciones en Panamá y tiene planes de expansión</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 6, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="862"></span>
				<h5><a href="https://elcapitalfinanciero.com/fcc-y-cicsa-construiran-el-corredor-de-las-playas-tramos-1-y-2-en-panama-oeste/" title="FCC y Cicsa construirán el ‘Corredor de las playas’, tramos 1 y 2, en Panamá Oeste">FCC y Cicsa construirán el ‘Corredor de las playas’, tramos 1 y 2, en Panamá Oeste</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 5, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="772"></span>
				<h5><a href="https://elcapitalfinanciero.com/copa-airlines-cancela-vuelos-a-guatemala-tras-erupcion-de-volcan-de-fuego/" title="Copa Airlines cancela vuelos a Guatemala, tras erupción del volcán de Fuego">Copa Airlines cancela vuelos a Guatemala, tras erupción del volcán de Fuego</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 3, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="622"></span>
				<h5><a href="https://elcapitalfinanciero.com/estos-son-los-lugares-de-entrega-del-cepadem-en-panama-y-el-interior-en-el-mes-de-junio/" title="Estos son los lugares de entrega del Cepadem en Panamá y el interior en el mes de junio">Estos son los lugares de entrega del Cepadem en Panamá y el interior en el mes de junio</a></h5><ul class="post_details simple"><li class="category"><a class="category-547" href="https://elcapitalfinanciero.com/category/mis-finanzas/" title="View all posts filed under Mis Finanzas">Mis Finanzas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 10, 2018</li></ul></div></li></ul>
			</div> 
			<div id="sidebar-most-commented" class="wpb_tab">
				<div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-76292 type-post status-publish format-standard has-post-thumbnail hentry category-lo-bueno-de-la-jornada category-papas-todoterreno category-top-news tag-dia-del-padre tag-especial-dia-del-padre"><a class="post_image" href="https://elcapitalfinanciero.com/ellos-son-lideres-empresariales-amigos-pero-sobre-todo-papas-todoterreno/" title="Ellos son líderes empresariales, amigos, pero sobre todo papás ‘todoterreno’"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/portada-papas-2-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ellos son líderes empresariales, amigos, pero sobre todo papás ‘todoterreno’" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/portada-papas-2-150x150.png 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/06/portada-papas-2-524x524.png 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/06/portada-papas-2-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/ellos-son-lideres-empresariales-amigos-pero-sobre-todo-papas-todoterreno/" title="Ellos son líderes empresariales, amigos, pero sobre todo papás ‘todoterreno’">Ellos son líderes empresariales, amigos, pero sobre todo papás ‘todoterreno’</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-3452" href="https://elcapitalfinanciero.com/category/papas-todoterreno/" title="View all posts filed under Papás todoterreno">Papás todoterreno</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 17, 2018</li></ul></div></li><li class=" post post-76295 type-post status-publish format-standard has-post-thumbnail hentry category-especiales category-papas-todoterreno category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/diego-vallarino-una-leccion-para-mis-hijos-es-que-uno-tiene-que-esforzarse-para-construir-un-mejor-pais/" title="Diego Vallarino: ‘Una lección para mis hijos es que uno tiene que esforzarse para construir un mejor país’"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/VallarinoHr-4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Diego Vallarino: ‘Una lección para mis hijos es que uno tiene que esforzarse para construir un mejor país’" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/VallarinoHr-4-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/06/VallarinoHr-4-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/06/VallarinoHr-4-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/diego-vallarino-una-leccion-para-mis-hijos-es-que-uno-tiene-que-esforzarse-para-construir-un-mejor-pais/" title="Diego Vallarino: ‘Una lección para mis hijos es que uno tiene que esforzarse para construir un mejor país’">Diego Vallarino: ‘Una lección para mis hijos es que uno tiene que esforzarse para construir un mejor país’</a></h5><ul class="post_details simple"><li class="category"><a class="category-615" href="https://elcapitalfinanciero.com/category/especiales/" title="View all posts filed under Especiales">Especiales</a>, <a class="category-3452" href="https://elcapitalfinanciero.com/category/papas-todoterreno/" title="View all posts filed under Papás todoterreno">Papás todoterreno</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 17, 2018</li></ul></div></li><li class=" post post-76301 type-post status-publish format-standard has-post-thumbnail hentry category-especiales category-papas-todoterreno category-top-news tag-dia-del-padre tag-especial-dia-del-padre"><a class="post_image" href="https://elcapitalfinanciero.com/mi-familia-es-mi-mayor-pasatiempo-no-tengo-mucho-tiempo-libre-y-el-poco-que-tengo-trato-de-compartirlo-con-ellos-severo-sousa/" title="‘Mi familia es mi mayor pasatiempo, no tengo mucho tiempo libre y el poco que tengo trato de compartirlo con ellos’: Severo Sousa"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/Familia-Sousa-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="‘Mi familia es mi mayor pasatiempo, no tengo mucho tiempo libre y el poco que tengo trato de compartirlo con ellos’: Severo Sousa" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/Familia-Sousa-150x150.png 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/06/Familia-Sousa-524x524.png 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/06/Familia-Sousa-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/mi-familia-es-mi-mayor-pasatiempo-no-tengo-mucho-tiempo-libre-y-el-poco-que-tengo-trato-de-compartirlo-con-ellos-severo-sousa/" title="‘Mi familia es mi mayor pasatiempo, no tengo mucho tiempo libre y el poco que tengo trato de compartirlo con ellos’: Severo Sousa">‘Mi familia es mi mayor pasatiempo, no tengo mucho tiempo libre y el poco que tengo trato de compartirlo con ellos’: Severo Sousa</a></h5><ul class="post_details simple"><li class="category"><a class="category-615" href="https://elcapitalfinanciero.com/category/especiales/" title="View all posts filed under Especiales">Especiales</a>, <a class="category-3452" href="https://elcapitalfinanciero.com/category/papas-todoterreno/" title="View all posts filed under Papás todoterreno">Papás todoterreno</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 17, 2018</li></ul></div></li><li class=" post post-76248 type-post status-publish format-standard has-post-thumbnail hentry category-especiales category-papas-todoterreno category-top-news tag-apede tag-dia-del-padre tag-hector-cotes tag-panama"><a class="post_image" href="https://elcapitalfinanciero.com/hector-cotes-plantea-la-comunicacion-como-cualidad-esencial-de-los-padres-del-siglo-xxi/" title="Héctor Cotes plantea la comunicación como cualidad esencial de los padres del siglo XXI"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/IMG-20180612-WA0073-e1529206463507-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Héctor Cotes plantea la comunicación como cualidad esencial de los padres del siglo XXI" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/IMG-20180612-WA0073-e1529206463507-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/06/IMG-20180612-WA0073-e1529206463507-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/06/IMG-20180612-WA0073-e1529206463507-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/hector-cotes-plantea-la-comunicacion-como-cualidad-esencial-de-los-padres-del-siglo-xxi/" title="Héctor Cotes plantea la comunicación como cualidad esencial de los padres del siglo XXI">Héctor Cotes plantea la comunicación como cualidad esencial de los padres del siglo XXI</a></h5><ul class="post_details simple"><li class="category"><a class="category-615" href="https://elcapitalfinanciero.com/category/especiales/" title="View all posts filed under Especiales">Especiales</a>, <a class="category-3452" href="https://elcapitalfinanciero.com/category/papas-todoterreno/" title="View all posts filed under Papás todoterreno">Papás todoterreno</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 17, 2018</li></ul></div></li><li class=" post post-76236 type-post status-publish format-standard has-post-thumbnail hentry category-especiales category-papas-todoterreno category-top-news tag-apex tag-rosmer-jurado tag-sector-industrial"><a class="post_image" href="https://elcapitalfinanciero.com/los-hijos-son-el-reflejo-de-sus-padres-rosmer-jurado-presidente-de-la-asociacion-panamena-de-exportadores-apex/" title="“Los hijos son el reflejo de sus padres”: Rosmer Jurado, presidente de Apex"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/Rosmer-Jurado-y-familia-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="“Los hijos son el reflejo de sus padres”: Rosmer Jurado, presidente de Apex" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/Rosmer-Jurado-y-familia-1-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/06/Rosmer-Jurado-y-familia-1-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/06/Rosmer-Jurado-y-familia-1-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/los-hijos-son-el-reflejo-de-sus-padres-rosmer-jurado-presidente-de-la-asociacion-panamena-de-exportadores-apex/" title="“Los hijos son el reflejo de sus padres”: Rosmer Jurado, presidente de Apex">“Los hijos son el reflejo de sus padres”: Rosmer Jurado, presidente de Apex</a></h5><ul class="post_details simple"><li class="category"><a class="category-615" href="https://elcapitalfinanciero.com/category/especiales/" title="View all posts filed under Especiales">Especiales</a>, <a class="category-3452" href="https://elcapitalfinanciero.com/category/papas-todoterreno/" title="View all posts filed under Papás todoterreno">Papás todoterreno</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 17, 2018</li></ul></div></li></ul></div>
			</div> 
		</div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3>
<p><strong>Patrocinado por <a href="https://www.bgeneral.com/bgespanol/personal/index.asp">BANCO GENERAL</a></strong></p>

		</div>
	</div>
<div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/ellos-son-lideres-empresariales-amigos-pero-sobre-todo-papas-todoterreno/" title="Ellos son líderes empresariales, amigos, pero sobre todo papás ‘todoterreno’" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/portada-papas-2-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Ellos son líderes empresariales, amigos, pero sobre todo papás ‘todoterreno’" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/portada-papas-2-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/06/portada-papas-2-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/06/portada-papas-2-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/ellos-son-lideres-empresariales-amigos-pero-sobre-todo-papas-todoterreno/" title="Ellos son líderes empresariales, amigos, pero sobre todo papás ‘todoterreno’">Ellos son líderes empresariales, amigos, pero sobre todo papás ‘todoterreno’</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-3452" href="https://elcapitalfinanciero.com/category/papas-todoterreno/" title="View all posts filed under Papás todoterreno">Papás todoterreno</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 17, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/estudiantes-de-cocle-y-herrera-viajan-a-canada-para-participar-en-el-torneo-robocup-internacional-2018/" title="Estudiantes de Coclé y Herrera viajan a Canadá para participar en el torneo RoboCup Internacional 2018" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/image008-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Estudiantes de Coclé y Herrera viajan a Canadá para participar en el torneo RoboCup Internacional 2018" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/06/image008-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/06/image008-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/estudiantes-de-cocle-y-herrera-viajan-a-canada-para-participar-en-el-torneo-robocup-internacional-2018/" title="Estudiantes de Coclé y Herrera viajan a Canadá para participar en el torneo RoboCup Internacional 2018">Estudiantes de Coclé y Herrera viajan a Canadá para participar en el torneo RoboCup Internacional 2018</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">junio 16, 2018</li>
			</ul></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section">
		<div class="wpb_wrapper">
			
			<div id='text-5' class='widget widget_text clearfix page_margin_top_section'>			<div class="textwidget"><div  class="newsletter">
<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form">
<!-- Nombre -->
<label>Nombre Completo</label>
<input type="text" id="name" name="name">
<br>
<!-- Campo email (requerido) -->
<label>Email*</label>
<input type="text" id="email" name="email">
<!-- Token de campaña -->
<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
<input type="hidden" name="campaign_token" value="p8YW" />
<!-- Página de agradecimiento (opcional) -->
<input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
<!-- Forward form data to your page (optional) -->
<input type="hidden" name="forward_data" value="" />
<input type="submit" name="submit" value="Suscribirse" class="more active">
</form>
</div></div>
		</div>
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>
</div></div></div>
	</div>
</div>
						<div class="footer_container footer-ads">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
						<div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li>
<li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li>
<li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li>
</ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div>
		</div>					</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-6 wpb_column vc_column_container">
							Copyright 2017. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados. 						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
				<div class="font_selector font_selector_visible">
			<a href="#" class="increase" title="Increase font size"></a>
			<a href="#" class="decrease" title="Decrease font size"></a>
		</div>
		<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><link rel='stylesheet' id='js_composer_front-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"www-elcapitalfinanciero-com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"76295 https:\/\/elcapitalfinanciero.com\/?p=76295","disqusShortname":"www-elcapitalfinanciero-com","disqusTitle":"Diego Vallarino: \u2018Una lecci\u00f3n para mis hijos es que uno tiene que esforzarse para construir un mejor pa\u00eds\u2019","disqusUrl":"https:\/\/elcapitalfinanciero.com\/diego-vallarino-una-leccion-para-mis-hijos-es-que-uno-tiene-que-esforzarse-para-construir-un-mejor-pais\/","postId":"76295"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script>
		<div id="popup_newsletter" class="popup_newsletter">
			<div  class="newsletter popup">
				<div class="close-newsletter">
					<a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a>
				</div>
			<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

			<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup">
			<!-- Nombre -->
			<label>Nombre Completo</label>
			<input type="text" id="name" name="name">
			<br>
			<!-- Campo email (requerido) -->
			<label>Email</label>
			<input type="text" id="email" name="email">
			<!-- Token de campaña -->
			<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
			<input type="hidden" name="campaign_token" value="p8YW" />
			<!-- Página de agradecimiento (opcional) -->
			<input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
			<!-- Forward form data to your page (optional) -->
			<input type="hidden" name="forward_data" value="" />
			<input type="submit" name="submit" value="Suscribirse" class="more active">
			</form>
			</div>
		</div>
		<script type="text/javascript">
				var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }
		</script>
		<div class="elcap-catfish-post" id="elcap-2042616829"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br />
<!-- PostCatfish-732x97 -->		<div id="ad_pos_postcatfish-732x97"
		     class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});
			</script>
		</div>
		<br />
</p>
</div></div>
		 <!-- Go to www.addthis.com/dashboard to customize your tools -->
		 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script>
	</body>
</html>
