<!DOCTYPE html><html lang="es"><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4788780783513032",
        enable_page_level_ads: true
      });</script> <meta charset="UTF-8" /><meta name="generator" content="WordPress 5.4.2" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" /><meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." /><meta name="theme-color" content="#00598f" /><meta name="format-detection" content="telephone=no" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" /><link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" /><link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" /><title>En Panamá existe un promedio de consumo de 231 tazas de café per cápita por año, asegura Nestlé - ElCapitalFinanciero.com - Noticias Financieras de Panamá</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%7CRoboto%20Condensed%3A300%2C400%2C700%7COpen%20Sans%3A300%2C400%2C600%2C700%2C800&#038;display=swap" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://elcapitalfinanciero.com/?p=184997" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="En Panamá existe un promedio de consumo de 231 tazas de café per cápita por año, asegura Nestlé - ElCapitalFinanciero.com - Noticias Financieras de Panamá" /><meta property="og:description" content="Este 01 de octubre se celebra el Día Internacional del Café, una bebida con mucha historia y tradición, siendo la más consumida en el mundo. De acuerdo con un estudio para conocer las preferencias de consumo de café, desarrollado por KANTAR, agencia especializada en investigación de mercado, para el panameño una taza de café es" /><meta property="og:url" content="https://elcapitalfinanciero.com/?p=184997" /><meta property="og:site_name" content="ElCapitalFinanciero.com - Noticias Financieras de Panamá" /><meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" /><meta property="article:published_time" content="2022-10-01T22:00:25+00:00" /><meta property="article:modified_time" content="2022-10-01T20:16:31+00:00" /><meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Cafe-trabajo.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="862" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ElCFPanama" /><meta name="twitter:site" content="@ElCFPanama" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elcapitalfinanciero.com/#website","url":"https://elcapitalfinanciero.com/","name":"ElCapitalFinanciero.com - Noticias Financieras de Panam\u00e1","description":"Noticias m\u00e1s relevantes de la econom\u00eda, finanzas y sector empresarial de Panam\u00e1 y el mundo.","potentialAction":[{"@type":"SearchAction","target":"https://elcapitalfinanciero.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/?p=184997#primaryimage","inLanguage":"es","url":"https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Cafe-trabajo.jpg","width":1280,"height":862},{"@type":"WebPage","@id":"https://elcapitalfinanciero.com/?p=184997#webpage","url":"https://elcapitalfinanciero.com/?p=184997","name":"En Panam\u00e1 existe un promedio de consumo de 231 tazas de caf\u00e9 per c\u00e1pita por a\u00f1o, asegura Nestl\u00e9 - ElCapitalFinanciero.com - Noticias Financieras de Panam\u00e1","isPartOf":{"@id":"https://elcapitalfinanciero.com/#website"},"primaryImageOfPage":{"@id":"https://elcapitalfinanciero.com/?p=184997#primaryimage"},"datePublished":"2022-10-01T22:00:25+00:00","dateModified":"2022-10-01T20:16:31+00:00","author":{"@id":"https://elcapitalfinanciero.com/#/schema/person/de1a79f45d31852292af66fc4a10b301"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elcapitalfinanciero.com/?p=184997"]}]},{"@type":"Person","@id":"https://elcapitalfinanciero.com/#/schema/person/de1a79f45d31852292af66fc4a10b301","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=96&d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&r=g","caption":"Redacci\u00f3n"}}]}</script> <link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Comentario En Panamá existe un promedio de consumo de 231 tazas de café per cápita por año, asegura Nestlé del feed" href="https://elcapitalfinanciero.com/en-panama-existe-un-promedio-de-consumo-de-231-tazas-de-cafe-per-capita-por-ano-asegura-nestle/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://elcapitalfinanciero.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css' href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.0' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.0' type='text/css' media='all' /><link rel='stylesheet' id='wpfp-public-style-css' href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' /><link rel='stylesheet' id='fvp-frontend-css' href='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /><link rel='stylesheet' id='theme.css-css' href='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.68.4' type='text/css' media='all' /><link rel='stylesheet' id='reset-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='superfish-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='prettyPhoto-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='jquery-qtip-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='odometer-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='animations-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='main-style-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='menu-styles-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='custom-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=5.4.2' type='text/css' media='all' /> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#015a91","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script> <script type='text/javascript'>/* <![CDATA[ */ var fvpdata = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","nonce":"1fa8777a99","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var sgpbPublicUrl = "https:\/\/elcapitalfinanciero.com\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Solamente es compatible con archivos de imagen","areYouSure":"\u00bfEst\u00e1s seguro?","addButtonSpinner":"A\u00f1adir","audioSupportAlertMessage":"Solamente es compatible con archivos de audio (por ejemplo: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"\u00a1Publica el mensaje emergente antes de empezar a usar \u00abElementor\u00bb con \u00e9l!","publishPopupBeforeDivi":"\u00a1Publica el mensaje emergente antes de empezar a usar \u00abDivi Builder\u00bb con \u00e9l!","closeButtonAltText":"Cerrar"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.68.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.68.4'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.68.4'></script> <script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=5.4.2'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.4.2'></script> <link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://elcapitalfinanciero.com/?p=184997' /><link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fen-panama-existe-un-promedio-de-consumo-de-231-tazas-de-cafe-per-capita-por-ano-asegura-nestle%2F" /><link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fen-panama-existe-un-promedio-de-consumo-de-231-tazas-de-cafe-per-capita-por-ano-asegura-nestle%2F&#038;format=xml" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>ins.adsbygoogle{background-color:transparent;padding:0}</style><style type="text/css" id="wp-custom-css">#marquee-mobile{display:none;height:35px}.g-recaptcha{margin-bottom:5px}#marquee-desktop{display:block}.news_title{font-weight:300!important;font-size:55px;color:#00598f;letter-spacing:-0.04em!important}.news_force{padding:30px 20px 40px}.news_force form.newsletter-form{margin-top:0!important;letter-spacing:-0.04em!important}.news_force .newsletter-lead{margin-top:-15px!important}.news_lead{font-size:20px;line-height:140%;font-weight:500}.news_subtitle{font-weight:700;color:#b62438;font-size:55px;letter-spacing:-0.04em!important}.blog.rating .post .value_bar_container{z-index:-1}.newsletterbox{margin:0}.newsletterbox p{padding:0}.smallp,.smallp strong{font-size:12px;color:#fff;margin-top:20px}#disclaimer-del-impreso{display:none}#space-del-impreso{display:none}.category-de-la-edicion-impresa #disclaimer-del-impreso,.category-del-impreso #disclaimer-del-impreso{display:block}.category-de-la-edicion-impresa #space-del-impreso,.category-del-impreso #space-del-impreso{display:block}@media screen and (max-width:767px){.theme_page{margin-top:35px!important}#marquee-mobile{display:block}#marquee-desktop{display:none}}.grecaptcha-badge{visibility:hidden}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style type="text/css">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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');</script> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"><style>@media screen and (max-width:479px){a.mobile-menu-switch{float:right;margin-top:-160px!important}}@media screen and (max-width:767px){a.mobile-menu-switch{float:right;margin-top:0}}@media screen and (min-width:1101px){.mobileLeaderboard{text-align:center;display:none;margin:0 auto}.desktopLeaderboard{text-align:center;display:block;margin:0 auto}}@media screen and (max-width:1100px){.mobileLeaderboard{text-align:center;display:block;margin:0 auto}.desktopLeaderboard{text-align:center;display:none;margin:0 auto}}</style> <script src='https://www.google.com/recaptcha/api.js?render=6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq'></script> </head><body class="post-template-default single single-post postid-184997 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive"><div class="site_container"><div class="header_container"><div class="header clearfix"><div class="vc_row wpb_row vc_row-fluid"><div class="vc_col-md-4 no-left-padding logo-div"><div class="logo"><h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com &#8211; Noticias Financieras de Panamá"> <img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" /> </a></h1></div></div><div class="vc_col-md-8 no-right-padding no-left-padding ads-div"><div class="desktopLeaderboard"> <iframe src="/_ad_helper_leaderboard_desktop.php" class="desktopLeaderboard" width="730" height="90" frameborder="0"></iframe></div><div class="mobileLeaderboard"> <iframe src="/_ad_helper_leaderboard.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe></div></div></div></div></div><div class="menu_container style_6 collapsible-mobile-submenus"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a><div class="mobile-menu-divider"></div><nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li><li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li><li id="menu-item-92404" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-92404"><a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/">Actualidad</a></li><li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li><li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/internacional/">Internacionales</a></li><li id="menu-item-67906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-67906"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a><a href="#" class="template-arrow-menu"></a><ul class="sub-menu"><li id="menu-item-92397" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-92397"><a href="/category/general/general-suplementos/">Suplementos</a></li><li id="menu-item-145293" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-145293"><a href="https://elcapitalfinanciero.com/category/salud/">Salud</a></li><li id="menu-item-145294" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-145294"><a href="https://elcapitalfinanciero.com/category/tributacion/">Tributación</a></li></ul></li></ul></nav><div class="menu-right clearfix style_3"><div class="clearfix"><div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();">Newsletter</a></div><ul class="social_icons clearfix light"><li><a target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li><li><a target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li><li><a target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li><li><a target='_blank' href="/cdn-cgi/l/email-protection#680b0918011c0904280b0918011c0904460b0705461809" class="social_icon mail">&nbsp;</a></li></ul></div></div></div><div class="theme_page relative"><div class="clearfix"><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-184997 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/en-panama-existe-un-promedio-de-consumo-de-231-tazas-de-cafe-per-capita-por-ano-asegura-nestle/" title="En Panamá existe un promedio de consumo de 231 tazas de café per cápita por año, asegura Nestlé">En Panamá existe un promedio de consumo de 231 tazas de café per cápita por año, asegura Nestlé</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="detail date">octubre 1, 2022</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Cafe-trabajo-1024x690.jpg" title="En Panamá existe un promedio de consumo de 231 tazas de café per cápita por año, asegura Nestlé"><img width="690" height="450" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Cafe-trabajo-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="En Panamá existe un promedio de consumo de 231 tazas de café per cápita por año, asegura Nestlé" title="" /></a><div class="vc_row wpb_row vc_row-fluid"><div class="share_box top clearfix"> <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label><ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/en-panama-existe-un-promedio-de-consumo-de-231-tazas-de-cafe-per-capita-por-ano-asegura-nestle/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=En+Panam%C3%A1+existe+un+promedio+de+consumo+de+231+tazas+de+caf%C3%A9+per+c%C3%A1pita+por+a%C3%B1o%2C+asegura+Nestl%C3%A9&#038;url=https://elcapitalfinanciero.com/en-panama-existe-un-promedio-de-consumo-de-231-tazas-de-cafe-per-capita-por-ano-asegura-nestle/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/en-panama-existe-un-promedio-de-consumo-de-231-tazas-de-cafe-per-capita-por-ano-asegura-nestle/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link" href="/cdn-cgi/l/email-protection#cdf2ebbeb8afa7a8aeb9f099a8edaea2a0bdacbfb9a2edb8a3aceda3a2b9a4aea4aceda9a8ed88a18eacbda4b9aca18ba4a3aca3aea4a8bfa2e3aea2a0ebafa2a9b4f09ba4bea4b9ace8fffda8beb9ace8fffda3a2b9a4aea4ace8fffda9a8e8fffd88a18eacbda4b9aca18ba4a3aca3aea4a8bfa2e3aea2a0e8fd8ce8fd8c88a3ed9daca3aca00e6ceda8b5a4beb9a8edb8a3edbdbfa2a0a8a9a4a2eda9a8edaea2a3beb8a0a2eda9a8edfffefcedb9acb7acbeeda9a8edaeacab0e64edbda8bfedae0e6cbda4b9acedbda2bfedac0e7ca2e1edacbea8aab8bfaced83a8beb9a10e64e8fd8ce8fd8ca5b9b9bdbef7e2e2a8a1aeacbda4b9aca1aba4a3aca3aea4a8bfa2e3aea2a0e2a8a3e0bdaca3aca0ace0a8b5a4beb9a8e0b8a3e0bdbfa2a0a8a9a4a2e0a9a8e0aea2a3beb8a0a2e0a9a8e0fffefce0b9acb7acbee0a9a8e0aeacaba8e0bda8bfe0aeacbda4b9ace0bda2bfe0aca3a2e0acbea8aab8bface0a3a8beb9a1a8e2e8fd8c" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/en-panama-existe-un-promedio-de-consumo-de-231-tazas-de-cafe-per-capita-por-ano-asegura-nestle/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div> <iframe width="100%" height="110" src="/_ad_helper.php?ad=detalle1&v=01"></iframe><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p class="p1"><span class="s1">Este 01 de octubre se celebra el Día Internacional del Café, una bebida con mucha historia y tradición, siendo la más consumida en el mundo.</span></p><p class="p1"><span class="s1">De acuerdo con un estudio para conocer las preferencias de consumo de café, desarrollado por KANTAR, agencia especializada en investigación de mercado, para el panameño una taza de café es infaltable, antes de iniciar su jornada; además se conoció que un 43% lo consume con leche evaporada Ideal.</span></p><p class="p1"><span class="s1">Los hábitos de consumo en Panamá, según el estudio, reflejan que el 90% de los amantes del café agregan azúcar o edulcorante a su taza de café, mientras que el 40% lo prefiere negro y el 60% lo blanquea.</span></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><style>.code-block.code-block-1 .contentAd,.code-block.code-block-1 .contentAdMobile{display:none}@media screen and (min-width:1101px){.code-block.code-block-1:first-of-type .contentAd{display:block!important}}@media screen and (max-width:1100px){.code-block.code-block-1:first-of-type .contentAdMobile{display:block!important}}</style><div class="desktopLeaderboard contentAd"> <iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent.php" class="desktopLeaderboard" width="530" height="100" frameborder="0"></iframe></div><div class="mobileLeaderboard contentAdMobile"> <iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent_mobile.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe></div></div><p class="p1"><span class="s1"> Cabe destacar también que el mayor consumo de esta deliciosa bebida, es en el desayuno con un 79% de preferencia, luego el 35% de los consumidores lo disfrutan en horas de la tarde y un 30% durante la noche. Se estima que el panameño toma entre 2 a 3 tazas de café al día.</span></p><p class="p1"><span class="s1">El café en cualquiera de sus presentaciones como café soluble, tostado y molido es más que una simple bebida, sus principales factores de consumo son una mezcla entre funcionalidad y conexión emocional con la bebida, porque el café está presente a lo largo del día y todos los días.</span></p><p class="p2"><span class="s1">Desde 1929, Nestlé con su marca Nescafé, fue pionera en ofrecer una taza de café de manera rápida y accesible para todos los consumidores. Nescafé es actualmente el principal comprador de café en el mundo, con presencia en más de 180 países, y se estima que se toman más de 5.500 tazas por segundo.</span></p><p class="p1"><span class="s1">“Indudablemente al iniciar o terminar el día todos merecemos una deliciosa taza de café. En esta importante fecha, agradecemos a nuestros fieles consumidores por preferir a Nescafé como el acompañante perfecto, ya sea en encuentros con familia, amigos o en jornadas de trabajo, para cada persona y momento contamos con un amplio portafolio para satisfacer a cada paladar”, comentó<strong> Karim Muñóz</strong>, gerente de la categoría de café en Nestlé Panamá.</span></p><p class="p3"><span class="s2">En el</span><span class="s1"> Día Internacional del Café, Nestlé junto a su icónica marca Nescafé, se une y conmemora esta fecha tan especial para los “coffe lovers” con una gran variedad de marcas como Nescafé Clásico, Nescafé Cappuccino, Nescafé Gold, y por supuesto la amplia gama de Nescafé Dolce Gusto y Starbucks At Home. </span></p><p class="p3"><span class="s1">Asimismo, para quienes buscan deleitarse con un café fuera de su hogar, cuenta con máquinas dispensadoras de Nescafé, deleitando a sus consumidores con un variado portafolio que resalta el sabor y el aroma del mejor café.</span></p><p class="p4"><span class="s1"> <img class="aligncenter size-large wp-image-184998" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/10/Café-1024x682.jpeg" alt="" width="1024" height="682" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/10/Café-1024x682.jpeg 1024w, https://elcapitalfinanciero.com/wp-content/uploads/2022/10/Café-300x200.jpeg 300w, https://elcapitalfinanciero.com/wp-content/uploads/2022/10/Café-768x512.jpeg 768w, https://elcapitalfinanciero.com/wp-content/uploads/2022/10/Café-787x524.jpeg 787w, https://elcapitalfinanciero.com/wp-content/uploads/2022/10/Café.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></span></p><p class="p5"><span class="s1"><b>Contribución a la sociedad y a los jóvenes panameños</b></span></p><p class="p1"><span class="s1">Bajo su modelo de Creación de Valor Compartido, Nestlé impulsa en la región centroamericana el programa Jóvenes Caficultores, el cual forma parte de Iniciativa por los Jóvenes y Plan Nescafé.</span></p><p class="p1"><span class="s1">Por medio de capacitaciones virtuales, desde su implementación en Panamá en el 2020, Jóvenes Caficultores ha beneficiado a más de 225 jóvenes panameños con herramientas para potenciar sus habilidades y experiencias que les permitan impulsar una carrera laboral, o crear sus propios negocios mejorando así su calidad de vida.</span></p><p class="p1"><span class="s3">Nestlé junto a su marca Nescafé, ratifica su apoyo con los caficultores y jóvenes de Centroamérica, </span><span class="s1">utilizando como marco de referencia su </span><span class="s3">propósito de </span><span class="s1">desarrollar todo el poder de la alimentación para mejorar la calidad de vida hoy y para las futuras generaciones.</span></p></div></div><div class="author_box animated_element"><div class="single-author"> <a class="thumb" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción"><img alt='' src='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=200&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a><div class="details"><h5><a href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></h5><h6 class="author-email"><a href="/cdn-cgi/l/email-protection#2a584f4e4b494943454443475a584f5945494c6a4d474b434604494547" data-toggle="redaccionimpresocf@gmail.com"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6> <a href="https://elcapitalfinanciero.com/author/redaccion/" class="more highlight margin_top_15">PERFIL</a></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="share_box top clearfix"> <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label><ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/en-panama-existe-un-promedio-de-consumo-de-231-tazas-de-cafe-per-capita-por-ano-asegura-nestle/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=En+Panam%C3%A1+existe+un+promedio+de+consumo+de+231+tazas+de+caf%C3%A9+per+c%C3%A1pita+por+a%C3%B1o%2C+asegura+Nestl%C3%A9&#038;url=https://elcapitalfinanciero.com/en-panama-existe-un-promedio-de-consumo-de-231-tazas-de-cafe-per-capita-por-ano-asegura-nestle/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/en-panama-existe-un-promedio-de-consumo-de-231-tazas-de-cafe-per-capita-por-ano-asegura-nestle/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="/cdn-cgi/l/email-protection#7c435a1d110c470f091e16191f08412819594e4c1f13110c1d0e0813594e4c190f081d594e4c121308151f151d594e4c1819594e4c3f1d0c15081d10594e4c3a15121d121f15190e135a1d110c471e131805412a150f15081d594e4c190f081d594e4c121308151f151d594e4c1819594e4c3f1d0c15081d10594e4c3a15121d121f15190e13594f3d594e4c1408080c0f46535319101f1d0c15081d101a15121d121f15190e13521f1311531912510c1d121d111d511904150f0819510912510c0e131119181513511819511f13120f091113511819514e4f4d51081d061d0f511819511f1d1a19510c190e511f1d0c15081d510c130e511d1213511d0f191b090e1d5112190f08101953594e4c" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/en-panama-existe-un-promedio-de-consumo-de-231-tazas-de-cafe-per-capita-por-ano-asegura-nestle/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a></li><li><a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post"> <a href="https://elcapitalfinanciero.com/en-panama-existe-un-promedio-de-consumo-de-231-tazas-de-cafe-per-capita-por-ano-asegura-nestle/" title="En Panamá existe un promedio de consumo de 231 tazas de café per cápita por año, asegura Nestlé" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Cafe-trabajo-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="En Panamá existe un promedio de consumo de 231 tazas de café per cápita por año, asegura Nestlé" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Cafe-trabajo-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Cafe-trabajo-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Cafe-trabajo-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/en-panama-existe-un-promedio-de-consumo-de-231-tazas-de-cafe-per-capita-por-ano-asegura-nestle/" title="En Panamá existe un promedio de consumo de 231 tazas de café per cápita por año, asegura Nestlé">En Panamá existe un promedio de consumo de 231 tazas de café per cápita por año, asegura Nestlé</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 1, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/huawei-freebuds-se-un-diseno-ligero-y-gran-calidad-de-audio/" title="Huawei FreeBuds SE: Un diseño ligero y gran calidad de audio" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/10/huawei-freebuds-se-call-noise-cancellation-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Huawei FreeBuds SE: Un diseño ligero y gran calidad de audio" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/10/huawei-freebuds-se-call-noise-cancellation-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/10/huawei-freebuds-se-call-noise-cancellation-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/10/huawei-freebuds-se-call-noise-cancellation-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/huawei-freebuds-se-un-diseno-ligero-y-gran-calidad-de-audio/" title="Huawei FreeBuds SE: Un diseño ligero y gran calidad de audio">Huawei FreeBuds SE: Un diseño ligero y gran calidad de audio</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 1, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/mas-de-cien-actividades-para-toda-la-familia-conoce-la-agenda-de-ciudad-del-saber/" title="Más de cien actividades para toda la familia, conoce la agenda de Ciudad del Saber" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2012/05/ciudad-saber-panama-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Más de cien actividades para toda la familia, conoce la agenda de Ciudad del Saber" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2012/05/ciudad-saber-panama-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2012/05/ciudad-saber-panama-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/mas-de-cien-actividades-para-toda-la-familia-conoce-la-agenda-de-ciudad-del-saber/" title="Más de cien actividades para toda la familia, conoce la agenda de Ciudad del Saber">Más de cien actividades para toda la familia, conoce la agenda de Ciudad del Saber</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 1, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/kimberly-clark-busca-romper-prejuicios-hacia-los-adultos-mayores/" title="Kimberly-Clark busca romper prejuicios hacia los adultos mayores" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/05/ADULTOS-MAYORES-2-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Kimberly-Clark busca romper prejuicios hacia los adultos mayores" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/05/ADULTOS-MAYORES-2-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/05/ADULTOS-MAYORES-2-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/05/ADULTOS-MAYORES-2-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/kimberly-clark-busca-romper-prejuicios-hacia-los-adultos-mayores/" title="Kimberly-Clark busca romper prejuicios hacia los adultos mayores">Kimberly-Clark busca romper prejuicios hacia los adultos mayores</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 1, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/cerveza-artesanal-panamena-la-rana-dorada-celebra-12-anos/" title="Cerveza artesanal panameña La Rana Dorada celebra 12 años" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/10/La-Rana-Dorada-330x242.jpeg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Cerveza artesanal panameña La Rana Dorada celebra 12 años" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/10/La-Rana-Dorada-330x242.jpeg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/10/La-Rana-Dorada-510x374.jpeg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/10/La-Rana-Dorada-130x95.jpeg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/cerveza-artesanal-panamena-la-rana-dorada-celebra-12-anos/" title="Cerveza artesanal panameña La Rana Dorada celebra 12 años">Cerveza artesanal panameña La Rana Dorada celebra 12 años</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 1, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/organizate-con-tus-ahorros-programados/" title="Organízate con tus ahorros programados" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/10/Ahorro-Programado-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Organízate con tus ahorros programados" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/10/Ahorro-Programado-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/10/Ahorro-Programado-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/10/Ahorro-Programado-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/organizate-con-tus-ahorros-programados/" title="Organízate con tus ahorros programados">Organízate con tus ahorros programados</a></h5><ul class="post_details simple"><li class="category"><a class="category-547" href="https://elcapitalfinanciero.com/category/mis-finanzas/" title="View all posts filed under Mis Finanzas">Mis Finanzas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 1, 2022</li></ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0"><ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul><div id="sidebar-most-read" class="wpb_tab"><ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/acodeco-demanda-a-un-banco-de-la-localidad-por-clausulas-abusivas/" title="Acodeco demanda a un banco de la localidad por cláusulas abusivas"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/09/Acodeco-fachada-1-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="En Panamá existe un promedio de consumo de 231 tazas de café per cápita por año, asegura Nestlé" title="" /></a><div class="post_content"> <span class="number animated_element" data-value="410"></span><h5><a href="https://elcapitalfinanciero.com/acodeco-demanda-a-un-banco-de-la-localidad-por-clausulas-abusivas/" title="Acodeco demanda a un banco de la localidad por cláusulas abusivas">Acodeco demanda a un banco de la localidad por cláusulas abusivas</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 22, 2022</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="215"></span><h5><a href="https://elcapitalfinanciero.com/acobir-llama-a-la-poblacion-panamena-a-contratar-corredores-de-bienes-raices-idoneos/" title="Acobir llama a la población panameña a contratar corredores de bienes raíces idóneos">Acobir llama a la población panameña a contratar corredores de bienes raíces idóneos</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 17, 2022</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="137"></span><h5><a href="https://elcapitalfinanciero.com/precios-de-la-gasolina-y-diesel-bajaran-en-panama-desde-este-viernes-23-de-septiembre/" title="Precios de la gasolina y diésel bajarán en Panamá desde este viernes 23 de septiembre">Precios de la gasolina y diésel bajarán en Panamá desde este viernes 23 de septiembre</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 21, 2022</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="135"></span><h5><a href="https://elcapitalfinanciero.com/panama-reune-a-bailarines-de-tres-continentes-en-la-11a-edicion-del-festival-prisma/" title="Panamá reúne a bailarines de tres continentes en la 11ª edición del Festival PRISMA">Panamá reúne a bailarines de tres continentes en la 11ª edición del Festival PRISMA</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 17, 2022</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="116"></span><h5><a href="https://elcapitalfinanciero.com/principal-aeropuerto-de-panama-moviliza-mas-de-10-millones-de-viajeros-hasta-octubre/" title="Principal aeropuerto de Panamá moviliza más de 10 millones de viajeros hasta agosto">Principal aeropuerto de Panamá moviliza más de 10 millones de viajeros hasta agosto</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 17, 2022</li></ul></div></li></ul></div><div id="sidebar-most-commented" class="wpb_tab"><div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-184997 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/en-panama-existe-un-promedio-de-consumo-de-231-tazas-de-cafe-per-capita-por-ano-asegura-nestle/" title="En Panamá existe un promedio de consumo de 231 tazas de café per cápita por año, asegura Nestlé"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Cafe-trabajo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="En Panamá existe un promedio de consumo de 231 tazas de café per cápita por año, asegura Nestlé" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Cafe-trabajo-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Cafe-trabajo-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2022/02/Cafe-trabajo-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/en-panama-existe-un-promedio-de-consumo-de-231-tazas-de-cafe-per-capita-por-ano-asegura-nestle/" title="En Panamá existe un promedio de consumo de 231 tazas de café per cápita por año, asegura Nestlé">En Panamá existe un promedio de consumo de 231 tazas de café per cápita por año, asegura Nestlé</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 1, 2022</li></ul></div></li><li class=" post post-184993 type-post status-publish format-standard has-post-thumbnail hentry category-empresas category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/huawei-freebuds-se-un-diseno-ligero-y-gran-calidad-de-audio/" title="Huawei FreeBuds SE: Un diseño ligero y gran calidad de audio"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/10/huawei-freebuds-se-call-noise-cancellation-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Huawei FreeBuds SE: Un diseño ligero y gran calidad de audio" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/10/huawei-freebuds-se-call-noise-cancellation-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2022/10/huawei-freebuds-se-call-noise-cancellation-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2022/10/huawei-freebuds-se-call-noise-cancellation-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/huawei-freebuds-se-un-diseno-ligero-y-gran-calidad-de-audio/" title="Huawei FreeBuds SE: Un diseño ligero y gran calidad de audio">Huawei FreeBuds SE: Un diseño ligero y gran calidad de audio</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 1, 2022</li></ul></div></li><li class=" post post-184985 type-post status-publish format-standard has-post-thumbnail hentry category-lo-bueno-de-la-jornada category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/mas-de-cien-actividades-para-toda-la-familia-conoce-la-agenda-de-ciudad-del-saber/" title="Más de cien actividades para toda la familia, conoce la agenda de Ciudad del Saber"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2012/05/ciudad-saber-panama-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Más de cien actividades para toda la familia, conoce la agenda de Ciudad del Saber" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2012/05/ciudad-saber-panama-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2012/05/ciudad-saber-panama-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/mas-de-cien-actividades-para-toda-la-familia-conoce-la-agenda-de-ciudad-del-saber/" title="Más de cien actividades para toda la familia, conoce la agenda de Ciudad del Saber">Más de cien actividades para toda la familia, conoce la agenda de Ciudad del Saber</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 1, 2022</li></ul></div></li><li class=" post post-184991 type-post status-publish format-standard has-post-thumbnail hentry category-empresas category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/kimberly-clark-busca-romper-prejuicios-hacia-los-adultos-mayores/" title="Kimberly-Clark busca romper prejuicios hacia los adultos mayores"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/05/ADULTOS-MAYORES-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Kimberly-Clark busca romper prejuicios hacia los adultos mayores" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/05/ADULTOS-MAYORES-2-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2022/05/ADULTOS-MAYORES-2-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/kimberly-clark-busca-romper-prejuicios-hacia-los-adultos-mayores/" title="Kimberly-Clark busca romper prejuicios hacia los adultos mayores">Kimberly-Clark busca romper prejuicios hacia los adultos mayores</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 1, 2022</li></ul></div></li><li class=" post post-184988 type-post status-publish format-standard has-post-thumbnail hentry category-empresas category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/cerveza-artesanal-panamena-la-rana-dorada-celebra-12-anos/" title="Cerveza artesanal panameña La Rana Dorada celebra 12 años"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/10/La-Rana-Dorada-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cerveza artesanal panameña La Rana Dorada celebra 12 años" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/10/La-Rana-Dorada-150x150.jpeg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2022/10/La-Rana-Dorada-524x524.jpeg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2022/10/La-Rana-Dorada-100x100.jpeg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/cerveza-artesanal-panamena-la-rana-dorada-celebra-12-anos/" title="Cerveza artesanal panameña La Rana Dorada celebra 12 años">Cerveza artesanal panameña La Rana Dorada celebra 12 años</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 1, 2022</li></ul></div></li></ul></div></div></div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a><div class="wpb_raw_code wpb_content_element wpb_raw_html"><div class="wpb_wrapper"> <iframe src="https://www.arcgis.com/apps/opsdashboard/index.html#/85320e2ea5424dfaaa75ae62e5c06e61" width="330px" height="480px" frameborder="1" scrolling="yes" align="center"> </iframe></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3></div></div><div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post"> <a href="https://elcapitalfinanciero.com/mas-de-cien-actividades-para-toda-la-familia-conoce-la-agenda-de-ciudad-del-saber/" title="Más de cien actividades para toda la familia, conoce la agenda de Ciudad del Saber" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2012/05/ciudad-saber-panama-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Más de cien actividades para toda la familia, conoce la agenda de Ciudad del Saber" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2012/05/ciudad-saber-panama-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2012/05/ciudad-saber-panama-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/mas-de-cien-actividades-para-toda-la-familia-conoce-la-agenda-de-ciudad-del-saber/" title="Más de cien actividades para toda la familia, conoce la agenda de Ciudad del Saber">Más de cien actividades para toda la familia, conoce la agenda de Ciudad del Saber</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 1, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/ingeniero-panameno-se-destaca-por-su-desempeno-academico/" title="Ingeniero panameño se destaca por su desempeño académico" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/09/Mgtr.-Jefferson-Brooks-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Ingeniero panameño se destaca por su desempeño académico" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/09/Mgtr.-Jefferson-Brooks-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/09/Mgtr.-Jefferson-Brooks-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/09/Mgtr.-Jefferson-Brooks-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/ingeniero-panameno-se-destaca-por-su-desempeno-academico/" title="Ingeniero panameño se destaca por su desempeño académico">Ingeniero panameño se destaca por su desempeño académico</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 30, 2022</li></ul></li></ul></div><div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section"><div class="wpb_wrapper"><div id='text-5' class='widget widget_text clearfix page_margin_top_section'><div class="textwidget"><div class="newsletter"><p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form"> <label>Nombre Completo</label> <input type="text" id="name" name="name"> <br> <label>Email*</label> <input type="text" id="email" name="email"> <input type="hidden" name="campaign_token" value="p8YW" /> <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /> <input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/" /> <input type="hidden" name="forward_data" value="" /> <input type="submit" name="submit" value="Suscribirse" class="more active"></form></div></div></div></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="footer_container footer-ads"><div class="footer clearfix"><div class="vc_row wpb_row vc_row-fluid "></div><div class="vc_row wpb_row vc_row-fluid page_margin_top_section"><div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li><li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li><li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li></ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'><div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div></div></div><div class="vc_row wpb_row vc_row-fluid copyright_row"><div class="vc_col-sm-6 wpb_column vc_column_container"> Copyright 2021. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados.</div></div></div></div></div><div class="background_overlay"></div><div class="font_selector font_selector_visible"> <a href="#" class="increase" title="Increase font size"></a> <a href="#" class="decrease" title="Decrease font size"></a></div><div id="cookie-law-info-bar"><span>Utilizamos servicios de terceros que usan cookies. Estas herramientas nos ayudan a ofrecer una mejor experiencia de navegación web. Al hacer clic en el botón "Aceptar" o continuar viendo el sitio, acepta el uso de cookies en el sitio.<a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:5px; ">ACEPTAR</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Cerrar</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necesarias </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label></div> <span class="cli-necessary-caption">Siempre activado</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <amp-analytics type="gtag" data-credentials="include"> <script type="application/json">{
  "vars" : {
    "gtag_id": UA-51460403-43,
    "config" : {
      UA-51460403-43: { "groups": "default" }
    }
  }
}</script> </amp-analytics><div style="position:fixed;bottom: -999999999999999999999px;"><div class="sg-popup-builder-content" id="sg-popup-content-wrapper-183193" data-id="183193" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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"><div class="sgpb-popup-builder-content-183193 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-183193" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/09/green-garden-pop-up22.jpg" style="position:absolute;right:9999999999999px;"></div></div></div><link rel='stylesheet' id='js_composer_front-css' href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=5.4.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script> <div id="popup_newsletter" class="popup_newsletter"><div class="newsletter popup"><div class="close-newsletter"> <a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a></div><p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup"> <label>Nombre Completo</label> <input type="text" id="name" name="name"> <br> <label>Email</label> <input type="text" id="email" name="email"> <input type="hidden" name="campaign_token" value="p8YW" /> <input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/" /> <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /> <input type="hidden" name="forward_data" value="" /> <input type="submit" name="submit" value="Suscribirse" class="more active"></form></div></div> <script type="text/javascript">var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }</script> <div class="elcap-catfish-post" id="elcap-653273721"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br /><div id="ad_pos_postcatfish-732x97" class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});</script> </div> <br /></p></div></div> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script> <script>grecaptcha.ready(function() {
    grecaptcha.execute('6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq', {action: 'homepage'}).then(function(token) {
        //console.log(token);
        document.getElementById('g-recaptcha-response').value=token;
    });
});</script> <script>(function(){var js = "window['__CF$cv$params']={r:'753880fb0dd6574c',m:'cC5L8E4KsWRvd2h_lG8KqB5ePnl5XAtTGh6OXPZYiAY-1664661969-0-AY08LZcNMqeaHEc2kYMTn9aW8wL2VTwwerjW/tCDOjf+nFtOzazUJeJ5p8RTD8qFLmY32UEP+uDLAetBQBB+1v1Bg19I2giqtAHOfAPJaFT77MEvTz/WNkSvtJAWNkoa5k2khUAEkuya4lFZV8WlWJASiNfBNfKYK3E2P/EZQEkxkJ7T1i8jABmvSJNLRQNLjQKd5DsXUKFZVfCsrgqUr9/Ryyiw70wNh9qCrb+XAPvSuuj44kqJPO4rr236AId7Wg==',s:[0x08f995c14b,0xd486fd467a],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>
