<!DOCTYPE html><html lang="es"><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4788780783513032",
        enable_page_level_ads: true
      });</script> <meta charset="UTF-8" /><meta name="generator" content="WordPress 5.4.2" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" /><meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." /><meta name="theme-color" content="#00598f" /><meta name="format-detection" content="telephone=no" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" /><link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" /><link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" /><title>Fundación CDS resalta labor del Patronato Ciudad Deportiva Kiwanis</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%7CRoboto%20Condensed%3A300%2C400%2C700%7COpen%20Sans%3A300%2C400%2C600%2C700%2C800&#038;display=swap" /><meta name="description" content="La Fundación Ciudad del Saber realizó un evento de reconocimiento para agradecer la labor realizada por el Patronato Ciudad Deportiva Kiwanis durante las últimas dos décadas en la administración del complejo deportivo.  Este evento se realiza en vísperas del traspaso de la administración de estos espacios a Ciudad del Saber." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://elcapitalfinanciero.com/?p=155015" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Fundación CDS resalta labor del Patronato Ciudad Deportiva Kiwanis" /><meta property="og:description" content="La Fundación Ciudad del Saber realizó un evento de reconocimiento para agradecer la labor realizada por el Patronato Ciudad Deportiva Kiwanis durante las últimas dos décadas en la administración del complejo deportivo.  Este evento se realiza en vísperas del traspaso de la administración de estos espacios a Ciudad del Saber." /><meta property="og:url" content="https://elcapitalfinanciero.com/?p=155015" /><meta property="og:site_name" content="ElCapitalFinanciero.com - Noticias Financieras de Panamá" /><meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" /><meta property="article:published_time" content="2021-07-24T21:00:43+00:00" /><meta property="article:modified_time" content="2021-07-23T22:47:27+00:00" /><meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2021/07/CDS-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1492" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ElCFPanama" /><meta name="twitter:site" content="@ElCFPanama" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elcapitalfinanciero.com/#website","url":"https://elcapitalfinanciero.com/","name":"ElCapitalFinanciero.com - Noticias Financieras de Panam\u00e1","description":"Noticias m\u00e1s relevantes de la econom\u00eda, finanzas y sector empresarial de Panam\u00e1 y el mundo.","potentialAction":[{"@type":"SearchAction","target":"https://elcapitalfinanciero.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/?p=155015#primaryimage","inLanguage":"es","url":"https://elcapitalfinanciero.com/wp-content/uploads/2021/07/CDS-scaled.jpg","width":2560,"height":1492},{"@type":"WebPage","@id":"https://elcapitalfinanciero.com/?p=155015#webpage","url":"https://elcapitalfinanciero.com/?p=155015","name":"Fundaci\u00f3n CDS resalta labor del Patronato Ciudad Deportiva Kiwanis","isPartOf":{"@id":"https://elcapitalfinanciero.com/#website"},"primaryImageOfPage":{"@id":"https://elcapitalfinanciero.com/?p=155015#primaryimage"},"datePublished":"2021-07-24T21:00:43+00:00","dateModified":"2021-07-23T22:47:27+00:00","author":{"@id":"https://elcapitalfinanciero.com/#/schema/person/de1a79f45d31852292af66fc4a10b301"},"description":"La Fundaci\u00f3n Ciudad del Saber realiz\u00f3 un evento de reconocimiento para agradecer la labor realizada por el Patronato Ciudad Deportiva Kiwanis durante las \u00faltimas dos d\u00e9cadas en la administraci\u00f3n del complejo deportivo.\u00a0 Este evento se realiza en v\u00edsperas del traspaso de la administraci\u00f3n de estos espacios a Ciudad del Saber.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elcapitalfinanciero.com/?p=155015"]}]},{"@type":"Person","@id":"https://elcapitalfinanciero.com/#/schema/person/de1a79f45d31852292af66fc4a10b301","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=96&d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&r=g","caption":"Redacci\u00f3n"}}]}</script> <link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Comentario Fundación CDS resalta labor del Patronato Ciudad Deportiva Kiwanis del feed" href="https://elcapitalfinanciero.com/fundacion-cds-resalta-labor-del-patronato-ciudad-deportiva-kiwanis/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://elcapitalfinanciero.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css' href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.0' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.0' type='text/css' media='all' /><link rel='stylesheet' id='wpfp-public-style-css' href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' /><link rel='stylesheet' id='fvp-frontend-css' href='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /><link rel='stylesheet' id='reset-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='superfish-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='prettyPhoto-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='jquery-qtip-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='odometer-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='animations-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='main-style-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='menu-styles-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='custom-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=5.4.2' type='text/css' media='all' /> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#015a91","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script> <script type='text/javascript'>/* <![CDATA[ */ var fvpdata = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","nonce":"1fb72cd114","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script> <script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=5.4.2'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.4.2'></script> <link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://elcapitalfinanciero.com/?p=155015' /><link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Ffundacion-cds-resalta-labor-del-patronato-ciudad-deportiva-kiwanis%2F" /><link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Ffundacion-cds-resalta-labor-del-patronato-ciudad-deportiva-kiwanis%2F&#038;format=xml" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>ins.adsbygoogle{background-color:transparent;padding:0}</style><style type="text/css" id="wp-custom-css">#marquee-mobile{display:none;height:35px}.g-recaptcha{margin-bottom:5px}#marquee-desktop{display:block}.news_title{font-weight:300!important;font-size:55px;color:#00598f;letter-spacing:-0.04em!important}.news_force{padding:30px 20px 40px}.news_force form.newsletter-form{margin-top:0!important;letter-spacing:-0.04em!important}.news_force .newsletter-lead{margin-top:-15px!important}.news_lead{font-size:20px;line-height:140%;font-weight:500}.news_subtitle{font-weight:700;color:#b62438;font-size:55px;letter-spacing:-0.04em!important}.blog.rating .post .value_bar_container{z-index:-1}.newsletterbox{margin:0}.newsletterbox p{padding:0}.smallp,.smallp strong{font-size:12px;color:#fff;margin-top:20px}#disclaimer-del-impreso{display:none}#space-del-impreso{display:none}.category-de-la-edicion-impresa #disclaimer-del-impreso,.category-del-impreso #disclaimer-del-impreso{display:block}.category-de-la-edicion-impresa #space-del-impreso,.category-del-impreso #space-del-impreso{display:block}@media screen and (max-width:767px){.theme_page{margin-top:35px!important}#marquee-mobile{display:block}#marquee-desktop{display:none}}.grecaptcha-badge{visibility:hidden}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style type="text/css">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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');</script> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"><style>@media screen and (max-width:479px){a.mobile-menu-switch{float:right;margin-top:-160px!important}}@media screen and (max-width:767px){a.mobile-menu-switch{float:right;margin-top:0}}@media screen and (min-width:1101px){.mobileLeaderboard{text-align:center;display:none;margin:0 auto}.desktopLeaderboard{text-align:center;display:block;margin:0 auto}}@media screen and (max-width:1100px){.mobileLeaderboard{text-align:center;display:block;margin:0 auto}.desktopLeaderboard{text-align:center;display:none;margin:0 auto}}</style> <script src='https://www.google.com/recaptcha/api.js?render=6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq'></script> <script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body class="post-template-default single single-post postid-155015 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive"><div class="site_container"><div class="header_container"><div class="header clearfix"><div class="vc_row wpb_row vc_row-fluid"><div class="vc_col-md-4 no-left-padding logo-div"><div class="logo"><h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com &#8211; Noticias Financieras de Panamá"> <img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" /> </a></h1></div></div><div class="vc_col-md-8 no-right-padding no-left-padding ads-div"><div class="desktopLeaderboard"> <iframe src="/_ad_helper_leaderboard_desktop.php" class="desktopLeaderboard" width="730" height="90" frameborder="0"></iframe></div><div class="mobileLeaderboard"> <iframe src="/_ad_helper_leaderboard.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe></div></div></div></div></div><div class="menu_container style_6 collapsible-mobile-submenus"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a><div class="mobile-menu-divider"></div><nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li><li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li><li id="menu-item-92404" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-92404"><a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/">Actualidad</a></li><li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li><li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/internacional/">Internacionales</a></li><li id="menu-item-67906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-67906"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a><a href="#" class="template-arrow-menu"></a><ul class="sub-menu"><li id="menu-item-92397" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-92397"><a href="/category/general/general-suplementos/">Suplementos</a></li><li id="menu-item-145293" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-145293"><a href="https://elcapitalfinanciero.com/category/salud/">Salud</a></li><li id="menu-item-145294" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-145294"><a href="https://elcapitalfinanciero.com/category/tributacion/">Tributación</a></li></ul></li></ul></nav><div class="menu-right clearfix style_3"><div class="clearfix"><div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();">Newsletter</a></div><ul class="social_icons clearfix light"><li><a target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li><li><a target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li><li><a target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li><li><a target='_blank' href="/cdn-cgi/l/email-protection#4e2d2f3e273a2f220e2d2f3e273a2f22602d2123603e2f" class="social_icon mail">&nbsp;</a></li></ul></div></div></div><div class="theme_page relative"><div class="clearfix"><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-155015 type-post status-publish format-standard has-post-thumbnail hentry category-lo-bueno-de-la-jornada category-top-news tag-ciudad-del-saber tag-innovacion tag-kiwanis tag-pandemia"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/fundacion-cds-resalta-labor-del-patronato-ciudad-deportiva-kiwanis/" title="Fundación CDS resalta labor del Patronato Ciudad Deportiva Kiwanis">Fundación CDS resalta labor del Patronato Ciudad Deportiva Kiwanis</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="detail date">julio 24, 2021</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2021/07/CDS-1024x597.jpg" title="Fundación CDS resalta labor del Patronato Ciudad Deportiva Kiwanis"><img width="690" height="450" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/07/CDS-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Fundación CDS resalta labor del Patronato Ciudad Deportiva Kiwanis" title="" /></a><div class="vc_row wpb_row vc_row-fluid"><div class="share_box top clearfix"> <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label><ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/fundacion-cds-resalta-labor-del-patronato-ciudad-deportiva-kiwanis/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Fundaci%C3%B3n+CDS+resalta+labor+del+Patronato+Ciudad+Deportiva+Kiwanis&#038;url=https://elcapitalfinanciero.com/fundacion-cds-resalta-labor-del-patronato-ciudad-deportiva-kiwanis/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/fundacion-cds-resalta-labor-del-patronato-ciudad-deportiva-kiwanis/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link" href="/cdn-cgi/l/email-protection#edd2cb9e988f87888e99d0b988cd8e82809d8c9f9982cd98838ccd838299848e848ccd8988cda881ae8c9d84998c81ab84838c838e84889f82c38e8280cb8f828994d0bb849e84998cc8dfdd889e998cc8dfdd838299848e848cc8dfdd8988c8dfdda881ae8c9d84998c81ab84838c838e84889f82c38e8280c8ddacc8ddacab9883898c8e842e5e83cdaea9becd9f889e8c81998ccd818c8f829fcd898881cdbd8c999f82838c9982cdae8498898c89cda9889d829f99849b8ccda6849a8c83849ec8ddacc8ddac8599999d9ed7c2c288818e8c9d84998c818b84838c838e84889f82c38e8280c28b9883898c8e848283c08e899ec09f889e8c81998cc0818c8f829fc0898881c09d8c999f82838c9982c08e8498898c89c089889d829f99849b8cc086849a8c83849ec2c8ddac" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/fundacion-cds-resalta-labor-del-patronato-ciudad-deportiva-kiwanis/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div> <iframe width="100%" height="110" src="/_ad_helper.php?ad=detalle1&v=01"></iframe><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p class="p1"><span class="s1">La <strong>Fundación Ciudad del Saber</strong> realizó un evento para agradecer la labor del <strong>Patronato Ciudad Deportiva Kiwanis</strong> durante las últimas dos décadas en la administración del complejo deportivo.<span class="Apple-converted-space">  </span>Este evento tiene lugar en vísperas del traspaso de la administración de estos espacios a <strong>Ciudad del Saber. </strong></span></p><p class="p3"><span class="s2">“</span><span class="s1">Para <strong>Ciudad del Saber,</strong> el <strong>Patronato Ciudad Deportiva Kiwanis</strong> ha sido un socio estratégico en la misión de ser una comunidad innovadora que impulsa el cambio social al haber garantizado con su esfuerzo la conservación y el desarrollo sostenible de espacios deportivos que promueven una vida saludable. Estamos muy agradecidos por estos años de arduo trabajo realizado</span><span class="s2">”</span><span class="s1">, indicó <strong>Jorge Arosemena R.</strong> presidente ejecutivo de la <strong>Fundación Ciudad del Saber. </strong></span></p><blockquote><p class="p1"><span class="s1">Durante estos años, en el complejo deportivo se han invertido alrededor de 3 millones y medio de dólares que han sido recaudados en concepto de membresías y uso de las instalaciones. Esto ha permitido la realización continua de mejoras para el disfrute de toda la comunidad. </span></p></blockquote><p class="p1"><span class="s1">La <strong>Ciudad Deportiva Kiwanis</strong> ha sido la casa de una gran variedad de <strong>eventos deportivos </strong>recibiendo a distintos visitantes <strong>nacionales e internacionales</strong> que participan de múltiples ligas, torneos, carreras y entrenamientos. </span></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><style>.code-block.code-block-1 .contentAd,.code-block.code-block-1 .contentAdMobile{display:none}@media screen and (min-width:1101px){.code-block.code-block-1:first-of-type .contentAd{display:block!important}}@media screen and (max-width:1100px){.code-block.code-block-1:first-of-type .contentAdMobile{display:block!important}}</style><div class="desktopLeaderboard contentAd"> <iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent.php" class="desktopLeaderboard" width="530" height="100" frameborder="0"></iframe></div><div class="mobileLeaderboard contentAdMobile"> <iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent_mobile.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe></div></div><p class="p1"><span class="s1">Dentro de ella también se han conformado academias deportivas de fútbol, baloncesto y béisbol.<span class="Apple-converted-space">  </span>También ha sido sede de competencias de torneos internacionales de rugby, cricket, softbol, baloncesto, fútbol y béisbol. Además de competencias nacionales y regionales de nado sincronizado y Olimpiadas Especiales </span></p><blockquote><p class="p3"><span class="s2">“</span><span class="s1">Sin duda alguna, la <strong>Ciudad Deportiva Kiwanis</strong> ha sido un pilar fundamental para el desarrollo del deporte y una vida saludable en el país influyendo positivamente en la sociedad panameña al fomentar continuamente valores cívicos, el convivio armónico en comunidad y el respeto por la naturaleza</span><span class="s2">” </span><span class="s1">indicó <strong>José Jaén,</strong> presidente del <strong>Patronato Ciudad Deportiva Kiwanis.</strong></span></p></blockquote><p class="p1"><span class="s1">A lo largo de estos 20 años, los espacios deportivos dentro de <strong>Ciudad del Saber</strong> no solo han sido un lugar para deportistas profesionales, sino que se ha convertido un elemento clave para la recreación y para experimentar el contacto con la naturaleza. </span></p><p class="p1"></div></div><div class="author_box animated_element"><div class="single-author"> <a class="thumb" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción"><img alt='' src='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=200&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a><div class="details"><h5><a href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></h5><h6 class="author-email"><a href="/cdn-cgi/l/email-protection#ee9c8b8a8f8d8d87818087839e9c8b9d818d88ae89838f8782c08d8183" data-toggle="redaccionimpresocf@gmail.com"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6> <a href="https://elcapitalfinanciero.com/author/redaccion/" class="more highlight margin_top_15">PERFIL</a></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="share_box top clearfix"> <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label><ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/fundacion-cds-resalta-labor-del-patronato-ciudad-deportiva-kiwanis/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Fundaci%C3%B3n+CDS+resalta+labor+del+Patronato+Ciudad+Deportiva+Kiwanis&#038;url=https://elcapitalfinanciero.com/fundacion-cds-resalta-labor-del-patronato-ciudad-deportiva-kiwanis/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/fundacion-cds-resalta-labor-del-patronato-ciudad-deportiva-kiwanis/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="/cdn-cgi/l/email-protection#e1dec7808c91da9294838b848295dcb584c4d3d1828e8c918093958ec4d3d184929580c4d3d18f8e9588828880c4d3d18584c4d3d1a280918895808dc4d3d1a7888f808f828884938ec7808c91da838e8598dcb78892889580c4d3d184929580c4d3d18f8e9588828880c4d3d18584c4d3d1a280918895808dc4d3d1a7888f808f828884938ec4d2a0c4d3d18995959192dbcece848d8280918895808d87888f808f828884938ecf828e8cce87948f858082888e8fcc828592cc938492808d9580cc8d80838e93cc85848dcc918095938e8f80958ecc828894858085cc8584918e9395889780cc8a8896808f8892cec4d3d1" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/fundacion-cds-resalta-labor-del-patronato-ciudad-deportiva-kiwanis/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="https://elcapitalfinanciero.com/tag/ciudad-del-saber/" title="View all posts filed under Ciudad del Saber">Ciudad del Saber</a></li><li><a href="https://elcapitalfinanciero.com/tag/innovacion/" title="View all posts filed under Innovación">Innovación</a></li><li><a href="https://elcapitalfinanciero.com/tag/kiwanis/" title="View all posts filed under Kiwanis">Kiwanis</a></li><li><a href="https://elcapitalfinanciero.com/tag/pandemia/" title="View all posts filed under Pandemia">Pandemia</a></li></ul><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li><a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post"> <a href="https://elcapitalfinanciero.com/fundacion-cds-resalta-labor-del-patronato-ciudad-deportiva-kiwanis/" title="Fundación CDS resalta labor del Patronato Ciudad Deportiva Kiwanis" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/07/CDS-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Fundación CDS resalta labor del Patronato Ciudad Deportiva Kiwanis" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/07/CDS-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/07/CDS-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/07/CDS-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/fundacion-cds-resalta-labor-del-patronato-ciudad-deportiva-kiwanis/" title="Fundación CDS resalta labor del Patronato Ciudad Deportiva Kiwanis">Fundación CDS resalta labor del Patronato Ciudad Deportiva Kiwanis</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 24, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/miles-de-personas-salen-a-la-calle-en-francia-para-protestar-contra-el-certificado-nacional-de-vacunacion/" title="Miles de personas salen a la calle en Francia para protestar contra el certificado nacional de vacunación" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Protesta-en-Francia-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Miles de personas salen a la calle en Francia para protestar contra el certificado nacional de vacunación" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Protesta-en-Francia-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Protesta-en-Francia-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Protesta-en-Francia-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/miles-de-personas-salen-a-la-calle-en-francia-para-protestar-contra-el-certificado-nacional-de-vacunacion/" title="Miles de personas salen a la calle en Francia para protestar contra el certificado nacional de vacunación">Miles de personas salen a la calle en Francia para protestar contra el certificado nacional de vacunación</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 24, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/conozca-los-beneficios-del-chocolate-oscuro-para-la-salud/" title="Conozca los beneficios del chocolate oscuro para la salud" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Chocolate-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Conozca los beneficios del chocolate oscuro para la salud" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Chocolate-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Chocolate-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Chocolate-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/conozca-los-beneficios-del-chocolate-oscuro-para-la-salud/" title="Conozca los beneficios del chocolate oscuro para la salud">Conozca los beneficios del chocolate oscuro para la salud</a></h5><ul class="post_details simple"><li class="category"><a class="category-562" href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 24, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/presentan-propuestas-para-integrar-las-cadenas-de-valor-del-sur-de-costa-rica-y-el-occidente-de-panama/" title="Presentan propuestas para integrar las cadenas de valor del sur de Costa Rica y el occidente de Panamá" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Cecomro-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Presentan propuestas para integrar las cadenas de valor del sur de Costa Rica y el occidente de Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Cecomro-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Cecomro-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Cecomro-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/presentan-propuestas-para-integrar-las-cadenas-de-valor-del-sur-de-costa-rica-y-el-occidente-de-panama/" title="Presentan propuestas para integrar las cadenas de valor del sur de Costa Rica y el occidente de Panamá">Presentan propuestas para integrar las cadenas de valor del sur de Costa Rica y el occidente de Panamá</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 24, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/sector-agropecuario-se-mantiene-en-estado-de-alerta-ante-mal-tiempo-en-el-pais/" title="Sector agropecuario se mantiene en estado de alerta ante mal tiempo en el país" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/04/Lluvias-330x242.jpeg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Sector agropecuario se mantiene en estado de alerta ante mal tiempo en el país" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/04/Lluvias-330x242.jpeg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/04/Lluvias-510x374.jpeg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/04/Lluvias-130x95.jpeg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/sector-agropecuario-se-mantiene-en-estado-de-alerta-ante-mal-tiempo-en-el-pais/" title="Sector agropecuario se mantiene en estado de alerta ante mal tiempo en el país">Sector agropecuario se mantiene en estado de alerta ante mal tiempo en el país</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 24, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/duque-confirma-la-presencia-de-la-variante-delta-del-coronavirus-en-colombia/" title="Duque confirma la presencia de la variante delta del coronavirus en Colombia" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/06/colombia-coronavirus-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Duque confirma la presencia de la variante delta del coronavirus en Colombia" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/06/colombia-coronavirus-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2020/06/colombia-coronavirus-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2020/06/colombia-coronavirus-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/duque-confirma-la-presencia-de-la-variante-delta-del-coronavirus-en-colombia/" title="Duque confirma la presencia de la variante delta del coronavirus en Colombia">Duque confirma la presencia de la variante delta del coronavirus en Colombia</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 24, 2021</li></ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0"><ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul><div id="sidebar-most-read" class="wpb_tab"><ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/duque-ordena-a-la-inteligencia-viajar-a-haiti-tras-la-detencion-de-colombianos-por-el-asesinato-de-moise/" title="Duque ordena a la Inteligencia viajar a Haití tras la detención de colombianos por el asesinato de Moise"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/04/Duque-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Fundación CDS resalta labor del Patronato Ciudad Deportiva Kiwanis" title="" /></a><div class="post_content"> <span class="number animated_element" data-value="489"></span><h5><a href="https://elcapitalfinanciero.com/duque-ordena-a-la-inteligencia-viajar-a-haiti-tras-la-detencion-de-colombianos-por-el-asesinato-de-moise/" title="Duque ordena a la Inteligencia viajar a Haití tras la detención de colombianos por el asesinato de Moise">Duque ordena a la Inteligencia viajar a Haití tras la detención de colombianos por el asesinato de Moise</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 9, 2021</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="430"></span><h5><a href="https://elcapitalfinanciero.com/varios-puntos-del-pais-amanecen-con-toque-de-queda-autoridades-buscan-cortar-la-propagacion-del-virus-en-estas-regiones/" title="Varios puntos del país amanecen con toque de queda; autoridades buscan cortar la propagación del virus en estas regiones">Varios puntos del país amanecen con toque de queda; autoridades buscan cortar la propagación del virus en estas regiones</a></h5><ul class="post_details simple"><li class="category"><a class="category-562" href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 11, 2021</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="318"></span><h5><a href="https://elcapitalfinanciero.com/tecnologia-y-servicio-de-comida-actividades-que-interesan-al-emprendedor-panameno/" title="Tecnología y servicio de comida, actividades que interesan al emprendedor panameño">Tecnología y servicio de comida, actividades que interesan al emprendedor panameño</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 10, 2021</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="284"></span><h5><a href="https://elcapitalfinanciero.com/el-lunes-comienza-la-vacunacion-de-mayores-de-40-anos-en-juan-diaz/" title="El lunes comienza la vacunación de mayores de 40 años en Juan Díaz">El lunes comienza la vacunación de mayores de 40 años en Juan Díaz</a></h5><ul class="post_details simple"><li class="category"><a class="category-562" href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 10, 2021</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="251"></span><h5><a href="https://elcapitalfinanciero.com/panama-permitira-uso-de-vacuna-pfizer-biontech-en-personas-mayores-de-12-anos/" title="Panamá permitirá uso de vacuna Pfizer-BioNTech en personas mayores de 12 años">Panamá permitirá uso de vacuna Pfizer-BioNTech en personas mayores de 12 años</a></h5><ul class="post_details simple"><li class="category"><a class="category-562" href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 13, 2021</li></ul></div></li></ul></div><div id="sidebar-most-commented" class="wpb_tab"><div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-155015 type-post status-publish format-standard has-post-thumbnail hentry category-lo-bueno-de-la-jornada category-top-news tag-ciudad-del-saber tag-innovacion tag-kiwanis tag-pandemia"><a class="post_image" href="https://elcapitalfinanciero.com/fundacion-cds-resalta-labor-del-patronato-ciudad-deportiva-kiwanis/" title="Fundación CDS resalta labor del Patronato Ciudad Deportiva Kiwanis"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/07/CDS-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Fundación CDS resalta labor del Patronato Ciudad Deportiva Kiwanis" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/07/CDS-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2021/07/CDS-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2021/07/CDS-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/fundacion-cds-resalta-labor-del-patronato-ciudad-deportiva-kiwanis/" title="Fundación CDS resalta labor del Patronato Ciudad Deportiva Kiwanis">Fundación CDS resalta labor del Patronato Ciudad Deportiva Kiwanis</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 24, 2021</li></ul></div></li><li class=" post post-155086 type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/miles-de-personas-salen-a-la-calle-en-francia-para-protestar-contra-el-certificado-nacional-de-vacunacion/" title="Miles de personas salen a la calle en Francia para protestar contra el certificado nacional de vacunación"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Protesta-en-Francia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Miles de personas salen a la calle en Francia para protestar contra el certificado nacional de vacunación" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Protesta-en-Francia-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Protesta-en-Francia-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Protesta-en-Francia-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/miles-de-personas-salen-a-la-calle-en-francia-para-protestar-contra-el-certificado-nacional-de-vacunacion/" title="Miles de personas salen a la calle en Francia para protestar contra el certificado nacional de vacunación">Miles de personas salen a la calle en Francia para protestar contra el certificado nacional de vacunación</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 24, 2021</li></ul></div></li><li class=" post post-155076 type-post status-publish format-standard has-post-thumbnail hentry category-salud category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/conozca-los-beneficios-del-chocolate-oscuro-para-la-salud/" title="Conozca los beneficios del chocolate oscuro para la salud"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Chocolate-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Conozca los beneficios del chocolate oscuro para la salud" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Chocolate-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Chocolate-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Chocolate-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/conozca-los-beneficios-del-chocolate-oscuro-para-la-salud/" title="Conozca los beneficios del chocolate oscuro para la salud">Conozca los beneficios del chocolate oscuro para la salud</a></h5><ul class="post_details simple"><li class="category"><a class="category-562" href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 24, 2021</li></ul></div></li><li class=" post post-155072 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/presentan-propuestas-para-integrar-las-cadenas-de-valor-del-sur-de-costa-rica-y-el-occidente-de-panama/" title="Presentan propuestas para integrar las cadenas de valor del sur de Costa Rica y el occidente de Panamá"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Cecomro-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Presentan propuestas para integrar las cadenas de valor del sur de Costa Rica y el occidente de Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Cecomro-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Cecomro-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Cecomro-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/presentan-propuestas-para-integrar-las-cadenas-de-valor-del-sur-de-costa-rica-y-el-occidente-de-panama/" title="Presentan propuestas para integrar las cadenas de valor del sur de Costa Rica y el occidente de Panamá">Presentan propuestas para integrar las cadenas de valor del sur de Costa Rica y el occidente de Panamá</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 24, 2021</li></ul></div></li><li class=" post post-155068 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/sector-agropecuario-se-mantiene-en-estado-de-alerta-ante-mal-tiempo-en-el-pais/" title="Sector agropecuario se mantiene en estado de alerta ante mal tiempo en el país"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/04/Lluvias-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sector agropecuario se mantiene en estado de alerta ante mal tiempo en el país" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/04/Lluvias-150x150.jpeg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2021/04/Lluvias-524x524.jpeg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2021/04/Lluvias-100x100.jpeg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/sector-agropecuario-se-mantiene-en-estado-de-alerta-ante-mal-tiempo-en-el-pais/" title="Sector agropecuario se mantiene en estado de alerta ante mal tiempo en el país">Sector agropecuario se mantiene en estado de alerta ante mal tiempo en el país</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 24, 2021</li></ul></div></li></ul></div></div></div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a><div class="wpb_raw_code wpb_content_element wpb_raw_html"><div class="wpb_wrapper"> <iframe src="https://www.arcgis.com/apps/opsdashboard/index.html#/85320e2ea5424dfaaa75ae62e5c06e61" width="330px" height="480px" frameborder="1" scrolling="yes" align="center"> </iframe></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3></div></div><div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post"> <a href="https://elcapitalfinanciero.com/fundacion-cds-resalta-labor-del-patronato-ciudad-deportiva-kiwanis/" title="Fundación CDS resalta labor del Patronato Ciudad Deportiva Kiwanis" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/07/CDS-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Fundación CDS resalta labor del Patronato Ciudad Deportiva Kiwanis" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/07/CDS-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/07/CDS-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/07/CDS-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/fundacion-cds-resalta-labor-del-patronato-ciudad-deportiva-kiwanis/" title="Fundación CDS resalta labor del Patronato Ciudad Deportiva Kiwanis">Fundación CDS resalta labor del Patronato Ciudad Deportiva Kiwanis</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 24, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/panama-llega-a-los-juegos-olimpicos-tokio-2020-con-la-representacion-de-diez-atletas/" title="Panamá llega a los Juegos Olímpicos Tokio 2020 con la representación de diez atletas" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Panamá-Olimpiadas-330x242.jpeg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Panamá llega a los Juegos Olímpicos Tokio 2020 con la representación de diez atletas" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Panamá-Olimpiadas-330x242.jpeg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Panamá-Olimpiadas-510x374.jpeg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Panamá-Olimpiadas-130x95.jpeg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/panama-llega-a-los-juegos-olimpicos-tokio-2020-con-la-representacion-de-diez-atletas/" title="Panamá llega a los Juegos Olímpicos Tokio 2020 con la representación de diez atletas">Panamá llega a los Juegos Olímpicos Tokio 2020 con la representación de diez atletas</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 23, 2021</li></ul></li></ul></div><div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section"><div class="wpb_wrapper"><div id='text-5' class='widget widget_text clearfix page_margin_top_section'><div class="textwidget"><div class="newsletter"><p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form"> <label>Nombre Completo</label> <input type="text" id="name" name="name"> <br> <label>Email*</label> <input type="text" id="email" name="email"> <input type="hidden" name="campaign_token" value="p8YW" /> <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /> <input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/" /> <input type="hidden" name="forward_data" value="" /> <input type="submit" name="submit" value="Suscribirse" class="more active"></form></div></div></div></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="footer_container footer-ads"><div class="footer clearfix"><div class="vc_row wpb_row vc_row-fluid "></div><div class="vc_row wpb_row vc_row-fluid page_margin_top_section"><div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li><li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li><li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li></ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'><div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div></div></div><div class="vc_row wpb_row vc_row-fluid copyright_row"><div class="vc_col-sm-6 wpb_column vc_column_container"> Copyright 2021. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados.</div></div></div></div></div><div class="background_overlay"></div><div class="font_selector font_selector_visible"> <a href="#" class="increase" title="Increase font size"></a> <a href="#" class="decrease" title="Decrease font size"></a></div><div id="cookie-law-info-bar"><span>Utilizamos servicios de terceros que usan cookies. Estas herramientas nos ayudan a ofrecer una mejor experiencia de navegación web. Al hacer clic en el botón "Aceptar" o continuar viendo el sitio, acepta el uso de cookies en el sitio.<a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:5px; ">ACEPTAR</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Cerrar</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necesarias </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label></div> <span class="cli-necessary-caption">Siempre activado</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <amp-analytics type="gtag" data-credentials="include"> <script type="application/json">{
  "vars" : {
    "gtag_id": UA-51460403-43,
    "config" : {
      UA-51460403-43: { "groups": "default" }
    }
  }
}</script> </amp-analytics><link rel='stylesheet' id='js_composer_front-css' href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=5.4.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script> <div id="popup_newsletter" class="popup_newsletter"><div class="newsletter popup"><div class="close-newsletter"> <a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a></div><p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup"> <label>Nombre Completo</label> <input type="text" id="name" name="name"> <br> <label>Email</label> <input type="text" id="email" name="email"> <input type="hidden" name="campaign_token" value="p8YW" /> <input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/" /> <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /> <input type="hidden" name="forward_data" value="" /> <input type="submit" name="submit" value="Suscribirse" class="more active"></form></div></div> <script type="text/javascript">var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }</script> <div class="elcap-catfish-post" id="elcap-677910186"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br /><div id="ad_pos_postcatfish-732x97" class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});</script> </div> <br /></p></div></div> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script> <script>grecaptcha.ready(function() {
    grecaptcha.execute('6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq', {action: 'homepage'}).then(function(token) {
        //console.log(token);
        document.getElementById('g-recaptcha-response').value=token;
    });
});</script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'674082a77849e0da',m:'408829eacdd4f13e6178f7efbd2500a2cbaf9502-1627164960-1800-ASfEwlS2zIfbOuzcv/b7HS9Ahb/iofYcstBGjinK4ndEngTEBLg9iAvq7YhSpge/mXJyPWOx8i31wQzYgdptcDjmIQL1NHYcYsBjbxvrEaA78B99uiqnC5BhkI/nHSW/38pVlQdmp6xvCiV4rsgPihkpER7h9aqITxKQbaofz8w8Co1fb0fpz2QEcZmRXEP2gMSfLKimBG+qAQTehAFBHvs=',s:[0xd149afc500,0x6364cb7826],}})();</script></body></html>
