<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
		<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4788780783513032",
        enable_page_level_ads: true
      });
    </script>
		<!--meta-->
		<meta charset="UTF-8" />
		<meta name="generator" content="WordPress 5.1.1" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." />
		<meta name="theme-color" content="#00598f" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" />
		<link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" />
				<link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" />
		<title>Hay que tomar medidas para reactivar la economía</title>

<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A lo largo de los últimos años hemos abordado este tema una y otra vez sin ningún resultado; sin embargo, las circunstancias nos obligan a ser perseverantes y llamar nuevamente a las autoridades, lideradas por el presidente Juan Carlos Varela, a tomar medidas urgentes para reactivar la economía, ya que a pesar de todos los pronósticos positivos, el primer bimestre del año cerró con un gran número de indicadores económicos en rojo, lo que indica que el país mantiene la tendencia a la desaceleración."/>
<link rel="canonical" href="https://elcapitalfinanciero.com/hay-que-tomar-medidas-para-reactivar-la-economia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hay que tomar medidas para reactivar la economía" />
<meta property="og:description" content="A lo largo de los últimos años hemos abordado este tema una y otra vez sin ningún resultado; sin embargo, las circunstancias nos obligan a ser perseverantes y llamar nuevamente a las autoridades, lideradas por el presidente Juan Carlos Varela, a tomar medidas urgentes para reactivar la economía, ya que a pesar de todos los pronósticos positivos, el primer bimestre del año cerró con un gran número de indicadores económicos en rojo, lo que indica que el país mantiene la tendencia a la desaceleración." />
<meta property="og:url" content="https://elcapitalfinanciero.com/hay-que-tomar-medidas-para-reactivar-la-economia/" />
<meta property="og:site_name" content="ElCapitalFinanciero.com - Noticias Financieras de Panamá" />
<meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" />
<meta property="article:tag" content="BM" />
<meta property="article:tag" content="Cepal" />
<meta property="article:tag" content="desaceleración" />
<meta property="article:tag" content="economia" />
<meta property="article:tag" content="FMI" />
<meta property="article:tag" content="Mercado laboral" />
<meta property="article:tag" content="panama" />
<meta property="article:tag" content="PIB" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2019-04-22T17:00:40+00:00" />
<meta property="article:modified_time" content="2019-04-22T15:46:52+00:00" />
<meta property="og:updated_time" content="2019-04-22T15:46:52+00:00" />
<meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Editorial-Fotolia-1.jpg" />
<meta property="og:image:secure_url" content="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Editorial-Fotolia-1.jpg" />
<meta property="og:image:width" content="782" />
<meta property="og:image:height" content="440" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A lo largo de los últimos años hemos abordado este tema una y otra vez sin ningún resultado; sin embargo, las circunstancias nos obligan a ser perseverantes y llamar nuevamente a las autoridades, lideradas por el presidente Juan Carlos Varela, a tomar medidas urgentes para reactivar la economía, ya que a pesar de todos los pronósticos positivos, el primer bimestre del año cerró con un gran número de indicadores económicos en rojo, lo que indica que el país mantiene la tendencia a la desaceleración." />
<meta name="twitter:title" content="Hay que tomar medidas para reactivar la economía" />
<meta name="twitter:site" content="@ElCFPanama" />
<meta name="twitter:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Editorial-Fotolia-1.jpg" />
<meta name="twitter:creator" content="@ElCFPanama" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elcapitalfinanciero.com/#website","url":"https://elcapitalfinanciero.com/","name":"ElCapitalFinanciero.com - Noticias Financieras de Panam\u00e1","publisher":{"@id":"https://elcapitalfinanciero.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://elcapitalfinanciero.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://elcapitalfinanciero.com/hay-que-tomar-medidas-para-reactivar-la-economia/#webpage","url":"https://elcapitalfinanciero.com/hay-que-tomar-medidas-para-reactivar-la-economia/","inLanguage":"es","name":"Hay que tomar medidas para reactivar la econom\u00eda","isPartOf":{"@id":"https://elcapitalfinanciero.com/#website"},"image":{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/hay-que-tomar-medidas-para-reactivar-la-economia/#primaryimage","url":"https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Editorial-Fotolia-1.jpg","caption":""},"primaryImageOfPage":{"@id":"https://elcapitalfinanciero.com/hay-que-tomar-medidas-para-reactivar-la-economia/#primaryimage"},"datePublished":"2019-04-22T17:00:40+00:00","dateModified":"2019-04-22T15:46:52+00:00","description":"A lo largo de los \u00faltimos a\u00f1os hemos abordado este tema una y otra vez sin ning\u00fan resultado; sin embargo, las circunstancias nos obligan a ser perseverantes y llamar nuevamente a las autoridades, lideradas por el presidente Juan Carlos Varela, a tomar medidas urgentes para reactivar la econom\u00eda, ya que a pesar de todos los pron\u00f3sticos positivos, el primer bimestre del a\u00f1o cerr\u00f3 con un gran n\u00famero de indicadores econ\u00f3micos en rojo, lo que indica que el pa\u00eds mantiene la tendencia a la desaceleraci\u00f3n."},{"@type":"Article","@id":"https://elcapitalfinanciero.com/hay-que-tomar-medidas-para-reactivar-la-economia/#article","isPartOf":{"@id":"https://elcapitalfinanciero.com/hay-que-tomar-medidas-para-reactivar-la-economia/#webpage"},"author":{"@id":"https://elcapitalfinanciero.com/author/redaccion/#author","name":"Redacci\u00f3n"},"publisher":{"@id":"https://elcapitalfinanciero.com/#organization"},"headline":"Hay que tomar medidas para reactivar la econom\u00eda","datePublished":"2019-04-22T17:00:40+00:00","dateModified":"2019-04-22T15:46:52+00:00","commentCount":0,"mainEntityOfPage":"https://elcapitalfinanciero.com/hay-que-tomar-medidas-para-reactivar-la-economia/#webpage","image":{"@id":"https://elcapitalfinanciero.com/hay-que-tomar-medidas-para-reactivar-la-economia/#primaryimage"},"keywords":"BM,Cepal,desaceleraci\u00f3n,economia,FMI,Mercado laboral,panama,PIB","articleSection":"Actualidad,Editorial,recomendacion,Top News"},{"@type":"Person","@id":"https://elcapitalfinanciero.com/author/redaccion/#author","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/#personlogo","url":"https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=96&d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&r=g","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; RSS de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Hay que tomar medidas para reactivar la economía RSS de los comentarios" href="https://elcapitalfinanciero.com/hay-que-tomar-medidas-para-reactivar-la-economia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elcapitalfinanciero.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elcapitalfinanciero.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=5.1.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-primary-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700&#038;subset=latin&#038;ver=5.1.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-secondary-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A700&#038;ver=5.1.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-text-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular&#038;subset=latin&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","nonce":"ca7a3017b3","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=5.1.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://elcapitalfinanciero.com/?p=98746' />
<link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fhay-que-tomar-medidas-para-reactivar-la-economia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fhay-que-tomar-medidas-para-reactivar-la-economia%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style>		<style type="text/css" id="wp-custom-css">
			#marquee-mobile {
	display:none;
	height: 35px;
}

#marquee-desktop {
	display: block;
}
.news_title{
	font-weight: 300 !important;
  font-size: 55px;
	color:#00598f;
	letter-spacing: -0.04em!important;
}
.news_force{
	padding:30px 20px 40px;
}
.news_force form.newsletter-form{
	margin-top:0 !important;
	letter-spacing: -0.04em!important;
}
.news_force .newsletter-lead{
	margin-top:-15px !important;
}
.news_lead{
	  font-size: 20px;
    line-height: 140%;
    font-weight: 500;
}
.news_subtitle{
	font-weight: 700;
   color: #b62438;
	font-size: 55px;
	letter-spacing: -0.04em!important;
}
.blog.rating .post .value_bar_container {
	z-index: -1;
}
.newsletterbox{
   margin: 0;
}
.newsletterbox p{
	padding:0;
}
.smallp, .smallp strong{
	font-size:12px;
	color:white;
	margin-top:20px;
}
#disclaimer-del-impreso {
	display: none;
}

#space-del-impreso {
	display: none;
}

.category-de-la-edicion-impresa 
#disclaimer-del-impreso, .category-del-impreso 
#disclaimer-del-impreso {
	display: block;
}

.category-de-la-edicion-impresa 
#space-del-impreso, .category-del-impreso 
#space-del-impreso {
	display: block;
}

@media screen and (max-width: 767px) {
	#marquee-mobile {
		display:block;
	}

	#marquee-desktop {
		display: none;
	}
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');

    </script>		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
		<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

	</head>
		<body class="post-template-default single single-post postid-98746 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">


		<div class="site_container">
			<!-- Header -->
			<div class="header_container<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
">
				<div class="header clearfix">
										<div class="vc_row wpb_row vc_row-fluid">
						<div class="vc_col-md-4 no-left-padding logo-div">
							<div class="logo">
								<h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com &#8211; Noticias Financieras de Panamá">
																		<img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" />
																										</a></h1>
								<!--<h4>Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo.</h4>-->
							</div>
						</div>
						<div class="vc_col-md-8 no-right-padding no-left-padding ads-div">
														<div class="header-ads" id="elcap-775298062"><p><!-- LeaderboardHeaderGlobal-730x90 -->		<div id="ad_pos_leaderboardheaderglobal-730x90"
		     class="ad_pos_leaderboardheaderglobal-730x90 LeaderboardHeaderGlobal-730x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_leaderboardheaderglobal-730x90');
				});
			</script>
		</div>
		<br />
</p>
</div>													</div>
					</div>

				</div>
			</div>
								<div class="menu_container style_6  collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li>
<li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li>
<li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li>
<li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/financial-times/">Financial Times</a></li>
<li id="menu-item-92404" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-92404"><a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/">Actualidad</a></li>
<li id="menu-item-67906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-67906"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a><a href="#" class="template-arrow-menu"></a>
<ul class="sub-menu">
	<li id="menu-item-92397" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-92397"><a href="/category/general/general-suplementos/">Suplementos</a></li>
</ul>
</li>
</ul></nav>
											<div class="menu-right clearfix style_3">
												<div class="clearfix">
										<div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();" >Newsletter</a></div>
		<form class="search_form" action="https://elcapitalfinanciero.com">
	<input name="s" class="search_input" type="text" value="Buscar..." placeholder="Buscar...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix light">
						<li><a  target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li>
						<li><a  target='_blank' href="mailto:capital@capital.com.pa" class="social_icon mail">&nbsp;</a></li>
					</ul>
								</div>
												</div>
						
					</div>
							<!-- /Header -->
<div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-98746 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-general-editorial category-recomendacion category-top-news tag-bm tag-cepal tag-desaceleracion tag-economia-2 tag-fmi tag-mercado-laboral tag-panama tag-pib"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/hay-que-tomar-medidas-para-reactivar-la-economia/" title="Hay que tomar medidas para reactivar la economía">Hay que tomar medidas para reactivar la economía</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a href="https://elcapitalfinanciero.com/category/general/general-editorial/" title="View all posts filed under Editorial">Editorial</a>, <a href="https://elcapitalfinanciero.com/category/recomendacion/" title="View all posts filed under recomendacion">recomendacion</a>, <a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="detail date">abril 22, 2019</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Editorial-Fotolia-1.jpg" title="Hay que tomar medidas para reactivar la economía"><img width="690" height="440" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Editorial-Fotolia-1-690x440.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Hay que tomar medidas para reactivar la economía" title="" /></a><div class="sentence">
			<span class="text">Panamá cerró el 2018 con un crecimiento del Producto Interno Bruto (PIB) de 3.7%.</span><span class="author">| Fotolia</span></div>
	  <div class="vc_row wpb_row vc_row-fluid">
	          <div class="share_box top clearfix">
	          <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
	          <ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/hay-que-tomar-medidas-para-reactivar-la-economia/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Hay+que+tomar+medidas+para+reactivar+la+econom%C3%ADa&#038;url=https://elcapitalfinanciero.com/hay-que-tomar-medidas-para-reactivar-la-economia/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/hay-que-tomar-medidas-para-reactivar-la-economia/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link"  href="mailto:?&subject=Te comparto una noticia de ElCapitalFinanciero.com&body=Visita%20esta%20noticia%20de%20ElCapitalFinanciero.com%0A%0AHay que tomar medidas para reactivar la economía%0A%0Ahttps://elcapitalfinanciero.com/hay-que-tomar-medidas-para-reactivar-la-economia/%0A"class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/hay-que-tomar-medidas-para-reactivar-la-economia/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div>
	  
	  <iframe width="100%" height="110" src="/_ad_helper.php?ad=detalle1&v=01"></iframe> <div class="post_content page_margin_top_section clearfix"><div class="content_box">
		<div class="text"><p class="m_7115467779841669946gmail-p1"><span class="m_7115467779841669946gmail-s1">A </span><span class="m_7115467779841669946gmail-s2">lo largo de los últimos años hemos abordado este tema una y otra vez sin ningún resultado; sin embargo, las circunstancias nos obligan a ser perseverantes y llamar nuevamente a las autoridades, lideradas por el presidente Juan Carlos Varela, a tomar medidas urgentes para reactivar la <strong>economía,</strong> ya que a pesar de todos los pronósticos positivos, el primer bimestre del año cerró con un gran número de indicadores económicos en rojo, lo que indica que el país mantiene la tendencia a la <strong>desaceleración.</strong></span></p>
<blockquote>
<p class="m_7115467779841669946gmail-p2"><span class="m_7115467779841669946gmail-s2">Panamá cerró el 2018 con un crecimiento del<strong> Producto Interno Bruto (PIB) de 3.7%</strong>, que según el <strong>Ministerio de Economía y Finanzas (MEF</strong>) fue mayormente el resultante del impacto negativo generado por la huelga que paralizó al sector construcción por casi un mes. </span></p>
</blockquote>
<p class="m_7115467779841669946gmail-p2"><span class="m_7115467779841669946gmail-s2">Las estimaciones oficiales indican que este hecho social representó la pérdida de<strong> 1.0%</strong> de crecimiento del PIB y afectó a todos los sectores de la economía, al reducirse la demanda de bienes y servicios en el país.</span></p>
<p class="m_7115467779841669946gmail-p2"><span class="m_7115467779841669946gmail-s2">De hecho, todos, a nivel e internacional, esperan que 2019 sea mejor para Panamá. Desde organismos como el <strong>Fondo Monetario Internacional (FMI), el Banco Mundial (BM) y la Comisión Económica para América Latina y el Caribe (Cepal)</strong>, pasando por empresas calificadoras de riesgo como Fitch Ratings, hasta gremios empresariales y empresas de análisis económico locales, estiman que este año la economía panameña deberá experimentar un crecimiento de entre <strong>5% y 6%</strong>, ubicándose entre las economías de mayor crecimiento del continente.</span></p>
<p class="m_7115467779841669946gmail-p2"><span class="m_7115467779841669946gmail-s2">Existían motivos para ser optimistas: Los buenos resultados que ha obtenido el sector logístico encabezado por el Canal, los puertos y el Aeropuerto Internacional de Tocumen, así como el incremento de visitantes al país producto de la Jornada Mundial de la Juventud (JMJ), la entrada en operaciones de la mina Cobre Panamá y el inicio de nuevos proyectos de infraestructura como la ampliación de la vía Panamá-Arraiján, el cuarto puente sobre el Canal y la Línea 3 del Metro de Panamá.</span></p>
<p class="m_7115467779841669946gmail-p2"><span class="m_7115467779841669946gmail-s2">Sin embargo, la realidad que podemos evaluar al revisar los Principales Indicadores Económicos del país, al cierre del primer bimestre, debe alertarnos a todos, pues nos recuerda la urgente necesidad de tomar las medidas necesarias para <strong>reactivar las actividades económicas</strong> lo antes posible.</span></p>
<blockquote>
<p class="m_7115467779841669946gmail-p2"><span class="m_7115467779841669946gmail-s2">Y es que según el Instituto Nacional de Estadística y Censo (Inec) de la Contraloría General de la República, en el período conformado por los meses de enero y febrero de 2019 el valor de las <strong>construcciones, adiciones y reparaciones en los municipios del país registró una reducción de 19.1%,</strong> la<strong> venta de autos nuevos se redujo en 1.5% y las operaciones de la Zona Libre de Colón (ZLC)</strong> reflejan una variación interanual negativa.</span></p>
</blockquote>
<p class="m_7115467779841669946gmail-p2"><span class="m_7115467779841669946gmail-s2">Además, la <strong>producción de cemento gris se redujo en un 4.3%</strong> y la de <strong>concreto premezclado cayó un 14.3%</strong>, la <strong>producción de leche evaporada, condensada y en polvo mermó un 38.3%</strong>, la de <strong>leche pasteurizada un 25.9%</strong>, la de<strong> bebidas alcohólicas cayó 3.3%,</strong> reflejando mayormente la caída de <strong>4.4% en la producción de cerveza y la de bebidas carbonatadas (sodas) lo hizo en un 4.4%.</strong></span></p>
<blockquote>
<p class="m_7115467779841669946gmail-p2"><span class="m_7115467779841669946gmail-s2">Respecto al valor de las exportaciones de bienes agrícolas e industriales, las estadísticas indican que totalizaron <strong>$96.1 millones,</strong> reflejando una reducción de 6.6% con relación al mismo período de 2018.</span></p>
</blockquote>
<p class="m_7115467779841669946gmail-p2"><span class="m_7115467779841669946gmail-s2">Y es que si bien las exportaciones de banano, melón y sandía mostraron crecimientos de 43.6%, 2.085% y 476%, respectivamente, las de piña, camarón, filete de pescado congelado, otros productos del mar y azúcar refinada cayeron 14.8%, 57.7%, 52.2%, 17.6% y 56.2%, respectivamente. </span></p>
<p class="m_7115467779841669946gmail-p2"><span class="m_7115467779841669946gmail-s2">Otros productos que registraron mermas en el valor de sus exportaciones fueron el café (38.3%), ropa (21.8%), carne de bovino (15.2%), las pieles y cueros procesados (33.3%) y desechos de cobre y aluminio (43.3%).</span></p>
<blockquote>
<p class="m_7115467779841669946gmail-p2"><span class="m_7115467779841669946gmail-s1">Más grave aún, el <strong>mercado laboral</strong>, medido a través del registro de nuevos contratos en el Ministerio de Trabajo y Desarrollo Laboral (Mitradel) reflejó una <strong>caída de 4.2%</strong> al cierre del primer bimestre, al contar <strong>68,390 contratos nuevos.</strong></span></p>
</blockquote>
<p class="m_7115467779841669946gmail-p2"><span class="m_7115467779841669946gmail-s1">Lastimosamente no hay cifras oficiales del ingreso de turistas al país, ni de la ocupación hotelera, indicadores de vital importancia para tomar el pulso de un sector económico que ha experimentado una profunda crisis en los últimos años.</span></p>
<p class="m_7115467779841669946gmail-p2"><span class="m_7115467779841669946gmail-s1">Por supuesto, la pregunta que salta a la vista es: ¿Cómo enfrentar esta situación? El problema es que la respuesta ya la sabemos porque tanto la Cámara de Comercio, Industrias y Agricultura de Panamá (Cciap) como el Consejo Nacional de la Empresa Privada (Conep) han hecho múltiples llamados al presidente Varela para que adopte medidas urgentes a fin de generar confianza y reactivar la economía lo antes posible.</span></p>
<p class="m_7115467779841669946gmail-p2"><span class="m_7115467779841669946gmail-s1">Esa hoja de ruta de acciones específicas incluye el pago por parte del Estado a los proveedores de bienes y servicios, cuyo monto puede estar entre los más de <strong>$350 millones</strong> que estima el Gobierno y los<strong> $1,000 millones</strong> que han estimado los gremios empresariales; la ampliación del interés preferencial a viviendas de hasta <strong>$150,000;</strong> la transferencia inmediata de los fondos necesarios para que se active el Fondo de Promoción Turística y pueda iniciar su labor de publicitar a Panamá como destino turístico a nivel internacional, entre otros. </span></p>
<blockquote>
<p class="m_7115467779841669946gmail-p2"><span class="m_7115467779841669946gmail-s1">De igual forma, se hace urgente redoblar esfuerzos para desburocratizar los procesos gubernamentales a través de la digitalización, removiendo los obstáculos a la inversión privada y la generación de empleo para los panameños.</span></p>
</blockquote>
<p class="m_7115467779841669946gmail-p2"><span class="m_7115467779841669946gmail-s1">Son acciones puntuales que la actual administración, encabezada por el presidente Juan Carlos Varela, debe acometer lo antes posible, especialmente porque en medio de la incertidumbre natural que genera un proceso electoral como el que vive el país en este momento, siempre es importante enviar al sector privado y los ciudadanos, un mensaje de optimismo y compromiso, de manera que sientan que el país no va a estar a la deriva hasta que quien resulte ganador en las elecciones del 5 de mayo asuma el cargo, sino que la gestión pública no se ha detenido y que la transición del mandato sea imperceptible, para beneficio de todos.</span></p>
<div class="yj6qo ajU"><strong>Editorial</strong></div>
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción"><img alt='' src='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=200&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a>
				<div class="details">
					<h5><a href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></h5>
					<h6 class="author-email"><a href="mailto:redaccionimpresocf@gmail.com" data-toggle="redaccionimpresocf@gmail.com"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6>
					<!--<h6 class="author-email">redaccionimpresocf@gmail.com</h6>
					<h6>ADMINISTRATOR</h6>-->
					<a href="https://elcapitalfinanciero.com/author/redaccion/" class="more highlight margin_top_15">PERFIL</a>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box top clearfix">
						<label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/hay-que-tomar-medidas-para-reactivar-la-economia/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Hay+que+tomar+medidas+para+reactivar+la+econom%C3%ADa&#038;url=https://elcapitalfinanciero.com/hay-que-tomar-medidas-para-reactivar-la-economia/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/hay-que-tomar-medidas-para-reactivar-la-economia/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="mailto:?&amp;subject=Te%20comparto%20esta%20noticia%20de%20Capital%20Financiero&amp;body=Visita%20esta%20noticia%20de%20Capital%20Financiero%3A%20https://elcapitalfinanciero.com/hay-que-tomar-medidas-para-reactivar-la-economia/%20" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/hay-que-tomar-medidas-para-reactivar-la-economia/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div>
		
		
		
		
	  <div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="https://elcapitalfinanciero.com/tag/bm/" title="View all posts filed under BM">BM</a></li><li><a href="https://elcapitalfinanciero.com/tag/cepal/" title="View all posts filed under Cepal">Cepal</a></li><li><a href="https://elcapitalfinanciero.com/tag/desaceleracion/" title="View all posts filed under desaceleración">desaceleración</a></li><li><a href="https://elcapitalfinanciero.com/tag/economia-2/" title="View all posts filed under economia">economia</a></li><li><a href="https://elcapitalfinanciero.com/tag/fmi/" title="View all posts filed under FMI">FMI</a></li><li><a href="https://elcapitalfinanciero.com/tag/mercado-laboral/" title="View all posts filed under Mercado laboral">Mercado laboral</a></li><li><a href="https://elcapitalfinanciero.com/tag/panama/" title="View all posts filed under panama">panama</a></li><li><a href="https://elcapitalfinanciero.com/tag/pib/" title="View all posts filed under PIB">PIB</a></li></ul><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a></li><li><a href="https://elcapitalfinanciero.com/category/general/general-editorial/" title="View all posts filed under Editorial">Editorial</a></li><li><a href="https://elcapitalfinanciero.com/category/recomendacion/" title="View all posts filed under recomendacion">recomendacion</a></li><li><a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/consumidores-alemanes-gastaron-9000-millones-en-cerveza-en-2018/" title="Consumidores alemanes gastaron $9,000 millones en cerveza en 2018 " class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/880x495_cmsv2_8acd36df-d996-5927-8ce0-e37d22e84d49-3331204-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Consumidores alemanes gastaron $9,000 millones en cerveza en 2018 " title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/880x495_cmsv2_8acd36df-d996-5927-8ce0-e37d22e84d49-3331204-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2019/04/880x495_cmsv2_8acd36df-d996-5927-8ce0-e37d22e84d49-3331204-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2019/04/880x495_cmsv2_8acd36df-d996-5927-8ce0-e37d22e84d49-3331204-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/consumidores-alemanes-gastaron-9000-millones-en-cerveza-en-2018/" title="Consumidores alemanes gastaron $9,000 millones en cerveza en 2018 ">Consumidores alemanes gastaron $9,000 millones en cerveza en 2018 </a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 22, 2019</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/el-petroleo-supera-los-74-00-por-barril-y-marca-maximos-anuales/" title="El petróleo supera los $74.00 por barril y marca máximos anuales" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Petroleo1-1-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="El petróleo supera los $74.00 por barril y marca máximos anuales" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Petroleo1-1-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Petroleo1-1-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Petroleo1-1-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/el-petroleo-supera-los-74-00-por-barril-y-marca-maximos-anuales/" title="El petróleo supera los $74.00 por barril y marca máximos anuales">El petróleo supera los $74.00 por barril y marca máximos anuales</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 22, 2019</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/autores-panamenos-se-visten-de-fiesta/" title="Autores panameños se visten de fiesta" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-22-at-3.16.52-PM-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Autores panameños se visten de fiesta" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-22-at-3.16.52-PM-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-22-at-3.16.52-PM-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-22-at-3.16.52-PM-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/autores-panamenos-se-visten-de-fiesta/" title="Autores panameños se visten de fiesta">Autores panameños se visten de fiesta</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 22, 2019</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/ocho-breves-observaciones-sobre-el-nuevo-codigo-de-procedimiento-tributario/" title="Ocho breves observaciones sobre el nuevo Código de Procedimiento Tributario" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-22-at-12.44.08-PM-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Ocho breves observaciones sobre el nuevo Código de Procedimiento Tributario" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-22-at-12.44.08-PM-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-22-at-12.44.08-PM-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-22-at-12.44.08-PM-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/ocho-breves-observaciones-sobre-el-nuevo-codigo-de-procedimiento-tributario/" title="Ocho breves observaciones sobre el nuevo Código de Procedimiento Tributario">Ocho breves observaciones sobre el nuevo Código de Procedimiento Tributario</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-569" href="https://elcapitalfinanciero.com/category/economia/economia-pluma-invitada/" title="View all posts filed under Pluma Invitada">Pluma Invitada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 22, 2019</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/linea-2-del-metro-de-panama-sera-inaugurada-este-jueves-25-de-abril/" title="Línea 2 del Metro de Panamá será inaugurada este jueves 25 de abril" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/tocum-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Línea 2 del Metro de Panamá será inaugurada este jueves 25 de abril" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/tocum-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/tocum-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/tocum-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/linea-2-del-metro-de-panama-sera-inaugurada-este-jueves-25-de-abril/" title="Línea 2 del Metro de Panamá será inaugurada este jueves 25 de abril">Línea 2 del Metro de Panamá será inaugurada este jueves 25 de abril</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 22, 2019</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/al-menos-ocho-muertos-por-el-terremoto-de-63-en-filipinas/" title="Al menos ocho muertos por el terremoto de 6,3 en Filipinas" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Terremoto-en-Filipinas-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Al menos ocho muertos por el terremoto de 6,3 en Filipinas" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Terremoto-en-Filipinas-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Terremoto-en-Filipinas-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Terremoto-en-Filipinas-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/al-menos-ocho-muertos-por-el-terremoto-de-63-en-filipinas/" title="Al menos ocho muertos por el terremoto de 6,3 en Filipinas">Al menos ocho muertos por el terremoto de 6,3 en Filipinas</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 22, 2019</li>
			</ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top">
<div id="disqus_thread"></div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/terminal-de-gnl-de-la-acp-empezaria-a-operar-en-2024/" title="Terminal de GNL de la ACP empezaría  a operar en 2024"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/ACP-GNL-Cortesía-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Hay que tomar medidas para reactivar la economía" title="" /></a><div class="post_content">
				<span class="number animated_element" data-value="901"></span>
				<h5><a href="https://elcapitalfinanciero.com/terminal-de-gnl-de-la-acp-empezaria-a-operar-en-2024/" title="Terminal de GNL de la ACP empezaría  a operar en 2024">Terminal de GNL de la ACP empezaría  a operar en 2024</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 8, 2019</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="853"></span>
				<h5><a href="https://elcapitalfinanciero.com/la-economia-china-se-esta-estabilizando/" title="La economía china se está estabilizando">La economía china se está estabilizando</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-532" href="https://elcapitalfinanciero.com/category/financial-times/" title="View all posts filed under Financial Times">Financial Times</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 8, 2019</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="847"></span>
				<h5><a href="https://elcapitalfinanciero.com/es-un-buen-momento-para-vender-las-acciones-de-cw/" title="¿Es un buen momento para vender las acciones de C&amp;W?">¿Es un buen momento para vender las acciones de C&W?</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-7" href="https://elcapitalfinanciero.com/category/general/general-informe-especial/" title="View all posts filed under Informe Especial">Informe Especial</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 8, 2019</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="795"></span>
				<h5><a href="https://elcapitalfinanciero.com/ingenieros-en-sistemas-personal-tecnico-y-asistentes-bilingues-los-mas-buscados/" title="Ingenieros en sistemas, personal técnico y asistentes bilingües, los más buscados">Ingenieros en sistemas, personal técnico y asistentes bilingües, los más buscados</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 7, 2019</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="739"></span>
				<h5><a href="https://elcapitalfinanciero.com/venta-de-acciones-del-estado-en-cwp-debe-darse-a-traves-de-la-bvp/" title="Venta de acciones del Estado en CWP debe darse a través de la BVP">Venta de acciones del Estado en CWP debe darse a través de la BVP</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 15, 2019</li></ul></div></li></ul>
			</div> 
			<div id="sidebar-most-commented" class="wpb_tab">
				<div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-98754 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news tag-alemania tag-cervezas-alemanas tag-dpa"><a class="post_image" href="https://elcapitalfinanciero.com/consumidores-alemanes-gastaron-9000-millones-en-cerveza-en-2018/" title="Consumidores alemanes gastaron $9,000 millones en cerveza en 2018 "><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/880x495_cmsv2_8acd36df-d996-5927-8ce0-e37d22e84d49-3331204-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Consumidores alemanes gastaron $9,000 millones en cerveza en 2018 " title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/880x495_cmsv2_8acd36df-d996-5927-8ce0-e37d22e84d49-3331204-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2019/04/880x495_cmsv2_8acd36df-d996-5927-8ce0-e37d22e84d49-3331204-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/consumidores-alemanes-gastaron-9000-millones-en-cerveza-en-2018/" title="Consumidores alemanes gastaron $9,000 millones en cerveza en 2018 ">Consumidores alemanes gastaron $9,000 millones en cerveza en 2018 </a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 22, 2019</li></ul></div></li><li class=" post post-98784 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-petroleo tag-precio-del-barril"><a class="post_image" href="https://elcapitalfinanciero.com/el-petroleo-supera-los-74-00-por-barril-y-marca-maximos-anuales/" title="El petróleo supera los $74.00 por barril y marca máximos anuales"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Petroleo1-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="El petróleo supera los $74.00 por barril y marca máximos anuales" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Petroleo1-1-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Petroleo1-1-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Petroleo1-1-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/el-petroleo-supera-los-74-00-por-barril-y-marca-maximos-anuales/" title="El petróleo supera los $74.00 por barril y marca máximos anuales">El petróleo supera los $74.00 por barril y marca máximos anuales</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 22, 2019</li></ul></div></li><li class=" post post-98769 type-post status-publish format-standard has-post-thumbnail hentry category-lo-bueno-de-la-jornada category-top-news tag-agencia-nacional-del-sistema-internacional-para-la-numeracion-de-libros tag-feria-internacional-del-libro-de-panama tag-instituto-nacional-de-cultura tag-unesco"><a class="post_image" href="https://elcapitalfinanciero.com/autores-panamenos-se-visten-de-fiesta/" title="Autores panameños se visten de fiesta"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-22-at-3.16.52-PM-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Autores panameños se visten de fiesta" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-22-at-3.16.52-PM-150x150.png 150w, https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-22-at-3.16.52-PM-524x524.png 524w, https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-22-at-3.16.52-PM-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/autores-panamenos-se-visten-de-fiesta/" title="Autores panameños se visten de fiesta">Autores panameños se visten de fiesta</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 22, 2019</li></ul></div></li><li class=" post post-98760 type-post status-publish format-standard has-post-thumbnail hentry category-economia-pluma-invitada category-top-news tag-codigo-de-procedimiento-tributario-de-panama tag-codigo-judicial tag-defraudacion-fiscal tag-tribunal-administrativo-tributario tag-tributacion-internacional"><a class="post_image" href="https://elcapitalfinanciero.com/ocho-breves-observaciones-sobre-el-nuevo-codigo-de-procedimiento-tributario/" title="Ocho breves observaciones sobre el nuevo Código de Procedimiento Tributario"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-22-at-12.44.08-PM-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ocho breves observaciones sobre el nuevo Código de Procedimiento Tributario" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-22-at-12.44.08-PM-150x150.png 150w, https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-22-at-12.44.08-PM-524x524.png 524w, https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-22-at-12.44.08-PM-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/ocho-breves-observaciones-sobre-el-nuevo-codigo-de-procedimiento-tributario/" title="Ocho breves observaciones sobre el nuevo Código de Procedimiento Tributario">Ocho breves observaciones sobre el nuevo Código de Procedimiento Tributario</a></h5><ul class="post_details simple"><li class="category"><a class="category-569" href="https://elcapitalfinanciero.com/category/economia/economia-pluma-invitada/" title="View all posts filed under Pluma Invitada">Pluma Invitada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 22, 2019</li></ul></div></li><li class=" post post-98761 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news tag-linea-2-del-metro tag-medio-de-transporte tag-usuarios tag-via-ferroviaria"><a class="post_image" href="https://elcapitalfinanciero.com/linea-2-del-metro-de-panama-sera-inaugurada-este-jueves-25-de-abril/" title="Línea 2 del Metro de Panamá será inaugurada este jueves 25 de abril"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/tocum-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Línea 2 del Metro de Panamá será inaugurada este jueves 25 de abril" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/tocum-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/tocum-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/tocum-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/linea-2-del-metro-de-panama-sera-inaugurada-este-jueves-25-de-abril/" title="Línea 2 del Metro de Panamá será inaugurada este jueves 25 de abril">Línea 2 del Metro de Panamá será inaugurada este jueves 25 de abril</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 22, 2019</li></ul></div></li></ul></div>
			</div> 
		</div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3>

		</div>
	</div>
<div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/autores-panamenos-se-visten-de-fiesta/" title="Autores panameños se visten de fiesta" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-22-at-3.16.52-PM-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Autores panameños se visten de fiesta" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-22-at-3.16.52-PM-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-22-at-3.16.52-PM-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-22-at-3.16.52-PM-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/autores-panamenos-se-visten-de-fiesta/" title="Autores panameños se visten de fiesta">Autores panameños se visten de fiesta</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 22, 2019</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/tendencia-pet-friendly-aumenta-su-auge-en-panama/" title="Tendencia Pet Friendly aumenta su auge en Panamá" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/animales--330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Tendencia Pet Friendly aumenta su auge en Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/animales--330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2019/04/animales--510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2019/04/animales--130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/tendencia-pet-friendly-aumenta-su-auge-en-panama/" title="Tendencia Pet Friendly aumenta su auge en Panamá">Tendencia Pet Friendly aumenta su auge en Panamá</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 21, 2019</li>
			</ul></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section">
		<div class="wpb_wrapper">
			
			<div id='text-5' class='widget widget_text clearfix page_margin_top_section'>			<div class="textwidget"><div  class="newsletter">
<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form">
<!-- Nombre -->
<label>Nombre Completo</label>
<input type="text" id="name" name="name">
<br>
<!-- Campo email (requerido) -->
<label>Email*</label>
<input type="text" id="email" name="email">
<!-- Token de campaña -->
<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
<input type="hidden" name="campaign_token" value="p8YW" />
<!-- Página de agradecimiento (opcional) -->
<input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
<!-- Forward form data to your page (optional) -->
<input type="hidden" name="forward_data" value="" />
<input type="submit" name="submit" value="Suscribirse" class="more active">
</form>
</div></div>
		</div>
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>
</div></div></div>
	</div>
</div>
						<div class="footer_container footer-ads">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
						<div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li>
<li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li>
<li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li>
</ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div>
		</div>					</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-6 wpb_column vc_column_container">
							Copyright 2018. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados. 						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
				<div class="font_selector font_selector_visible">
			<a href="#" class="increase" title="Increase font size"></a>
			<a href="#" class="decrease" title="Decrease font size"></a>
		</div>
		<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
  "vars" : {
    "gtag_id": UA-51460403-43,
    "config" : {
      UA-51460403-43: { "groups": "default" }
    }
  }
}
</script>
</amp-analytics><link rel='stylesheet' id='js_composer_front-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"www-elcapitalfinanciero-com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"98746 https:\/\/www.elcapitalfinanciero.com\/?p=98746","disqusShortname":"www-elcapitalfinanciero-com","disqusTitle":"Hay que tomar medidas para reactivar la econom\u00eda","disqusUrl":"https:\/\/elcapitalfinanciero.com\/hay-que-tomar-medidas-para-reactivar-la-economia\/","postId":"98746"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script>
		<div id="popup_newsletter" class="popup_newsletter">
			<div  class="newsletter popup">
				<div class="close-newsletter">
					<a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a>
				</div>
			<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

			<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup">
			<!-- Nombre -->
			<label>Nombre Completo</label>
			<input type="text" id="name" name="name">
			<br>
			<!-- Campo email (requerido) -->
			<label>Email</label>
			<input type="text" id="email" name="email">
			<!-- Token de campaña -->
			<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
			<input type="hidden" name="campaign_token" value="p8YW" />
			<!-- Página de agradecimiento (opcional) -->
			<input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
			<!-- Forward form data to your page (optional) -->
			<input type="hidden" name="forward_data" value="" />
			<input type="submit" name="submit" value="Suscribirse" class="more active">
			</form>
			</div>
		</div>
		<script type="text/javascript">
				var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }
		</script>
		<div class="elcap-catfish-post" id="elcap-1484119654"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br />
<!-- PostCatfish-732x97 -->		<div id="ad_pos_postcatfish-732x97"
		     class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});
			</script>
		</div>
		<br />
</p>
</div></div>
		 <!-- Go to www.addthis.com/dashboard to customize your tools -->
		 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script>
	</body>
</html>
