<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
		<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4788780783513032",
        enable_page_level_ads: true
      });
    </script>
		<!--meta-->
		<meta charset="UTF-8" />
		<meta name="generator" content="WordPress 4.9.7" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." />
		<meta name="theme-color" content="#00598f" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" />
		<link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" />
				<link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" />
		<title>‘Hicimos suficiente ingeniería financiera para reducir los $135 millones de costos por el atraso de la línea 3’: Ferrari</title>

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="En entrevista con ElCapitalFinanciero.com, el gerente de Etesa explica por qué se produjo el atraso en la línea 3 y en qué consiste la “ingeniería financiera” que se hizo."/>
<link rel="canonical" href="https://elcapitalfinanciero.com/hicimos-suficiente-ingenieria-financiera-para-reducir-los-135-millones-de-costos-por-el-atraso-de-la-linea-3-ferrari/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="‘Hicimos suficiente ingeniería financiera para reducir los $135 millones de costos por el atraso de la línea 3’: Ferrari" />
<meta property="og:description" content="En entrevista con ElCapitalFinanciero.com, el gerente de Etesa explica por qué se produjo el atraso en la línea 3 y en qué consiste la “ingeniería financiera” que se hizo." />
<meta property="og:url" content="https://elcapitalfinanciero.com/hicimos-suficiente-ingenieria-financiera-para-reducir-los-135-millones-de-costos-por-el-atraso-de-la-linea-3-ferrari/" />
<meta property="og:site_name" content="ElCapitalFinanciero.com" />
<meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" />
<meta property="article:tag" content="Empresa de Transmisión Eléctrica" />
<meta property="article:tag" content="Etesa Panamá" />
<meta property="article:tag" content="Gilberto Ferrari" />
<meta property="article:tag" content="régimen tarifario" />
<meta property="article:tag" content="Tarifa eléctrica" />
<meta property="article:tag" content="Tarifas eléctricas en Panamá" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2018-07-16T10:57:59+00:00" />
<meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Gilberto-rrss.png" />
<meta property="og:image:secure_url" content="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Gilberto-rrss.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En entrevista con ElCapitalFinanciero.com, el gerente de Etesa explica por qué se produjo el atraso en la línea 3 y en qué consiste la “ingeniería financiera” que se hizo." />
<meta name="twitter:title" content="‘Hicimos suficiente ingeniería financiera para reducir los $135 millones de costos por el atraso de la línea 3’: Ferrari" />
<meta name="twitter:site" content="@ElCFPanama" />
<meta name="twitter:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Gilberto-rrss.png" />
<meta name="twitter:creator" content="@Elissaga" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; RSS de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; ‘Hicimos suficiente ingeniería financiera para reducir los $135 millones de costos por el atraso de la línea 3’: Ferrari RSS de los comentarios" href="https://elcapitalfinanciero.com/hicimos-suficiente-ingenieria-financiera-para-reducir-los-135-millones-de-costos-por-el-atraso-de-la-linea-3-ferrari/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elcapitalfinanciero.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-primary-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700&#038;subset=latin&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-secondary-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A700&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-text-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular&#038;subset=latin&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","nonce":"cd007caeda","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=4.9.7'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://elcapitalfinanciero.com/?p=78156' />
<link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fhicimos-suficiente-ingenieria-financiera-para-reducir-los-135-millones-de-costos-por-el-atraso-de-la-linea-3-ferrari%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fhicimos-suficiente-ingenieria-financiera-para-reducir-los-135-millones-de-costos-por-el-atraso-de-la-linea-3-ferrari%2F&#038;format=xml" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://elcapitalfinanciero.com/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.676_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>ins.adsbygoogle { background-color: transparent; }</style>		<style type="text/css" id="wp-custom-css">
			#marquee-mobile {
	display:none;
	height: 35px;
}

#marquee-desktop {
	display: block;
}

.blog.rating .post .value_bar_container {
	z-index: -1;
}

#disclaimer-del-impreso {
	display: none;
}

#space-del-impreso {
	display: none;
}

.category-de-la-edicion-impresa 
#disclaimer-del-impreso, .category-del-impreso 
#disclaimer-del-impreso {
	display: block;
}

.category-de-la-edicion-impresa 
#space-del-impreso, .category-del-impreso 
#space-del-impreso {
	display: block;
}

@media screen and (max-width: 767px) {
	#marquee-mobile {
		display:block;
	}

	#marquee-desktop {
		display: none;
	}
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');

    </script>		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
		<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

	</head>
		<body class="post-template-default single single-post postid-78156 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">


		<div class="site_container">
			<!-- Header -->
			<div class="header_container<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
">
				<div class="header clearfix">
										<div class="vc_row wpb_row vc_row-fluid">
						<div class="vc_col-md-4 no-left-padding logo-div">
							<div class="logo">
								<h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com">
																		<img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" />
																										</a></h1>
								<!--<h4>Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo.</h4>-->
							</div>
						</div>
						<div class="vc_col-md-8 no-right-padding no-left-padding ads-div">
														<div class="header-ads" id="elcap-286926849"><p><!-- LeaderboardHeaderGlobal-730x90 -->		<div id="ad_pos_leaderboardheaderglobal-730x90"
		     class="ad_pos_leaderboardheaderglobal-730x90 LeaderboardHeaderGlobal-730x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_leaderboardheaderglobal-730x90');
				});
			</script>
		</div>
		<br />
</p>
</div>													</div>
					</div>

				</div>
			</div>
								<div class="menu_container style_6  collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li>
<li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li>
<li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li>
<li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/financial-times/">Financial Times</a></li>
<li id="menu-item-67906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-67906"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a></li>
<li id="menu-item-69801" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-69801"><a href="https://elcapitalfinanciero.com/category/del-impreso/">Del Impreso</a></li>
</ul></nav>
											<div class="menu-right clearfix style_3">
												<div class="clearfix">
										<div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();" >Newsletter</a></div>
		<form class="search_form" action="https://elcapitalfinanciero.com">
	<input name="s" class="search_input" type="text" value="Buscar..." placeholder="Buscar...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix light">
						<li><a  target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li>
						<li><a  target='_blank' href="mailto:capital@capital.com.pa" class="social_icon mail">&nbsp;</a></li>
					</ul>
								</div>
												</div>
						
					</div>
							<!-- /Header -->
<div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-78156 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-especiales category-top-news tag-empresa-de-transmision-electrica tag-etesa-panama tag-gilberto-ferrari tag-regimen-tarifario tag-tarifa-electrica tag-tarifas-electricas-en-panama"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/hicimos-suficiente-ingenieria-financiera-para-reducir-los-135-millones-de-costos-por-el-atraso-de-la-linea-3-ferrari/" title="‘Hicimos suficiente ingeniería financiera para reducir los $135 millones de costos por el atraso de la línea 3’: Ferrari">‘Hicimos suficiente ingeniería financiera para reducir los $135 millones de costos por el atraso de la línea 3’: Ferrari</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a href="https://elcapitalfinanciero.com/category/especiales/" title="View all posts filed under Especiales">Especiales</a>, <a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="detail date">julio 16, 2018</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/egarrido/" title="Elizabeth Garrido A.">Elizabeth Garrido A.</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Ferrari-gerente-de-Etesa-1024x578.png" title="‘Hicimos suficiente ingeniería financiera para reducir los $135 millones de costos por el atraso de la línea 3’: Ferrari"><img width="690" height="450" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Ferrari-gerente-de-Etesa-690x450.png" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="‘Hicimos suficiente ingeniería financiera para reducir los $135 millones de costos por el atraso de la línea 3’: Ferrari" title="" /></a><div class="sentence">
			<span class="text">Gilberto Ferrari, gerente de Etesa, asegura que “hicimos suficiente ingeniería financiera para reducir los $135 millones de costos incrementales a $40 millones”, que sería el impacto real.</span><span class="author">| ElCapitalFinanciero.com</span></div><div class="vc_row wpb_row vc_row-fluid">
	          <div class="share_box top clearfix">
	          <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
	          <ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/hicimos-suficiente-ingenieria-financiera-para-reducir-los-135-millones-de-costos-por-el-atraso-de-la-linea-3-ferrari/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=%E2%80%98Hicimos+suficiente+ingenier%C3%ADa+financiera+para+reducir+los+%24135+millones+de+costos+por+el+atraso+de+la+l%C3%ADnea+3%E2%80%99%3A+Ferrari&#038;url=https://elcapitalfinanciero.com/hicimos-suficiente-ingenieria-financiera-para-reducir-los-135-millones-de-costos-por-el-atraso-de-la-linea-3-ferrari/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/hicimos-suficiente-ingenieria-financiera-para-reducir-los-135-millones-de-costos-por-el-atraso-de-la-linea-3-ferrari/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link"  href="mailto:?&subject=Te comparto una noticia de ElCapitalFinanciero.com&body=Visita%20esta%20noticia%20de%20ElCapitalFinanciero.com%0A%0A‘Hicimos suficiente ingeniería financiera para reducir los $135 millones de costos por el atraso de la línea 3’: Ferrari%0A%0Ahttps://elcapitalfinanciero.com/hicimos-suficiente-ingenieria-financiera-para-reducir-los-135-millones-de-costos-por-el-atraso-de-la-linea-3-ferrari/%0A"class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/hicimos-suficiente-ingenieria-financiera-para-reducir-los-135-millones-de-costos-por-el-atraso-de-la-linea-3-ferrari/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p>La entrada de la <strong>línea 3 de transmisión eléctrica</strong>, con un atraso de entre cuatro y cinco años, produjo un impacto en los costos al pliego tarifario del servicio de electricidad actualmente vigente en Panamá.</p>
<p>Como la tercera línea no se construyó en los tiempos previstos inicialmente, la <strong>Empresa de Transmisión Eléctrica, S.A.</strong> (Etesa) dice que entre el 1 de enero de 2015 y el 30 de junio de 2018 <em>“incurrimos en $135 millones de costos imputables al atraso porque tenemos contratos”</em> que hay que asumir.</p>
<p>En el caso del <strong>ajuste tarifario del 8.4%</strong> para este segundo semestre de 2018, se incluyó un porcentaje que corresponde a ese atraso en la construcción de la línea 3 y que para este periodo representa un <strong>2.23%</strong>, según Etesa.</p>
<p>En entrevista con <strong>ElCapitalFinanciero.com</strong>, <strong>Gilberto Ferrari</strong>, gerente general de Etesa, explica por qué se produjo el atraso en la entrega de la línea 3 y en qué consiste la “ingeniería financiera” que se hizo para minimizar el impacto.</p>
<h4>¿Por qué se dio el atraso?<br />
<iframe src="https://www.youtube.com/embed/OLvT2WAa-64?rel=0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></h4>
<blockquote><p>La decisión de aplazar el plan de expansión que venía impulsando Etesa hizo que la línea 3 no estuviera operativa, según lo previsto, en el año 2012.</p></blockquote>
<p>En el gobierno de <strong>Martín Torrijos</strong> (2004-2009) se aprobó que la tercera línea debía estar operativa en <strong>2012</strong>. En el último mes de su gestión, en junio, se entrega el plan de expansión. Pero, con la entrada del nuevo gobierno, <em>“ese año se decide poner la línea en diciembre de 2014”</em>, dice Ferrari.</p>
<p>En la administración de <strong>Ricardo Martinelli</strong> (2009-2014), <em>“ese plan [de expansión] se aprueba en marzo de 2010 y en junio de 2010 se pone otro plan y debe irse al 2017”</em>, señala el gerente de Etesa. ¿Razones del atraso? Ninguna técnica, afirma.</p>
<blockquote><p>Ferrari explica que la entrada de la línea 3 en el tiempo previsto inicialmente era tan importante porque “todo el sistema está hecho para que la demanda se supla sí o sí”.</p></blockquote>
<p>Como eso no se hizo, añade, entre 2009 y 2014 la demanda continuó creciendo y, entonces, <em>“se pensó hacer una repotenciación y cuando se hicieron los estudios se dieron cuenta que eso no se podía hacer”</em>.</p>
<p>Para poder hacer la <em>“repotenciación”</em> tienes que sacar circuitos de operación y, para ello, era necesario “<strong>apagar” distintas zonas</strong>, en distintos horarios, y eso no era viable, indica Ferrari.</p>
<p>Así fue como, finalmente, <strong>la línea 3 se adjudica en octubre de 2013</strong> y la orden de proceder se da en febrero de 2014.</p>
<h4>¿Qué tiene que ver ese atraso en la construcción de la línea 3 con el ajuste actual?<br />
<iframe src="https://www.youtube.com/embed/OLvT2WAa-64?rel=0&amp;start=623" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></h4>
<blockquote><p>“La generación desplazada y obligada se tiene que pagar porque hay un compromiso contractual con las empresas generadoras para transmitir hacia las distribuidoras”,</p>
<h5 style="text-align: right;"><span style="color: #000000;">Gilberto Ferrari, gerente de Etesa</span></h5>
</blockquote>
<p>Así las cosas, el gerente de Etesa explica que ahora hay una situación que hay que hacerle frente. <em>“Tenemos que pagar la línea y tenemos que salir a financiar eso&#8230; una financiación de largo plazo”</em>.</p>
<p><strong>Poniendo los números sobre la mesa nuevamente, se trata de</strong>: <strong>$135 millones</strong> (costo del atraso) más los <strong>$345 millones</strong> que es lo que la línea iba a costar, de acuerdo con la explicación de Ferrari. Es decir, un total de <strong>$480 millones</strong>.</p>
<p>Ahora bien, dice Ferrari, para poder salir a financiar eso, <em>“la única manera es que los estados financieros se encuentren en óptimas condiciones… No puedes esperar financiar entre $400 millones y $500 millones con estados financieros que arrojen pérdidas”</em>.</p>
<h4>¿Qué se hizo entonces o qué es lo que planteó Etesa para hacerle frente a la situación?</h4>
<p><iframe src="https://www.youtube.com/embed/OLvT2WAa-64?rel=0&amp;start=764" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Tomando en cuenta los $345 millones, que es lo que iba a costar la línea 3, es un monto que se amortizan y se seguirá pagando, ha dicho Ferrari.</p>
<blockquote><p>Ahora bien, financieramente hablando, el gerente de Etesa asegura que “hicimos suficiente ingeniería financiera para reducir los $135 millones de costos incrementales a $40 millones”, que sería el impacto real.</p></blockquote>
<p><strong>Ferrari explica que lo que se hizo fue</strong>: <em>“prestarle a la compañía $40 millones (con un 5% de interés) que nos lo va a devolver después de 2021, y contribuir con $40 millones que lo vamos a pasar por la tarifa”. “Ese es el impacto cuando me refiero al 2.23% del costo del atraso asociado al ajuste que se hizo en este periodo de seis meses”</em>, agrega.</p>
<p><em>“Estos costos son trasladados en el pliego tarifario, que mantiene vigencia hasta el 2021. A partir del 2022, se regresarán $40 millones (más intereses) a la tarifa mensualmente durante 15 años”</em>, de acuerdo con Etesa.</p>
<p>Esta contribución en este periodo de seis meses que hacemos a Etesa es <strong>necesaria para que la empresa tenga ganancias en este periodo fiscal</strong> y pueda salir a <strong>colocar deuda</strong> en los mercados internacionales, sostiene Ferrari.</p>
<p>De esta manera, Etesa será capaz de financiar no solamente la línea 3 sino que también tendrá la posibilidad de seguir financiando entre $120 y $175 millones que despliega todos los años para reemplazar mil millones en activos que tiene, puntualiza.</p>
<hr />
<p><em><strong>(Segunda de cuatro entregas de la entrevista al gerente de Etesa)</strong></em></p>
<p><strong>Vea aquí la primera entrega:</strong> <a href="https://elcapitalfinanciero.com/asi-es-el-desglose-del-ajuste-tarifario-del-8-4-por-el-servicio-de-energia-electrica-en-panama/" target="_blank" rel="noopener">Así es el desglose del ajuste tarifario del 8.4% por el servicio de energía eléctrica en Panamá</a></p>
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="https://elcapitalfinanciero.com/author/egarrido/" title="Elizabeth Garrido A."><img alt='' src='https://secure.gravatar.com/avatar/378279c3872c835a51edeeafcf29775f?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/378279c3872c835a51edeeafcf29775f?s=200&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a>
				<div class="details">
					<h5><a href="https://elcapitalfinanciero.com/author/egarrido/" title="Elizabeth Garrido A.">Elizabeth Garrido A.</a></h5>
					<h6 class="author-email"><a href="mailto:elizabeth.garrido@capital.com.pa" data-toggle="elizabeth.garrido@capital.com.pa"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6>
					<!--<h6 class="author-email">elizabeth.garrido@capital.com.pa</h6>
					<h6>ADMINISTRATOR</h6>-->
					<a href="https://elcapitalfinanciero.com/author/egarrido/" class="more highlight margin_top_15">PERFIL</a>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box top clearfix">
						<label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/hicimos-suficiente-ingenieria-financiera-para-reducir-los-135-millones-de-costos-por-el-atraso-de-la-linea-3-ferrari/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=%E2%80%98Hicimos+suficiente+ingenier%C3%ADa+financiera+para+reducir+los+%24135+millones+de+costos+por+el+atraso+de+la+l%C3%ADnea+3%E2%80%99%3A+Ferrari&#038;url=https://elcapitalfinanciero.com/hicimos-suficiente-ingenieria-financiera-para-reducir-los-135-millones-de-costos-por-el-atraso-de-la-linea-3-ferrari/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/hicimos-suficiente-ingenieria-financiera-para-reducir-los-135-millones-de-costos-por-el-atraso-de-la-linea-3-ferrari/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="mailto:?&amp;subject=Te%20comparto%20esta%20noticia%20de%20Capital%20Financiero&amp;body=Visita%20esta%20noticia%20de%20Capital%20Financiero%3A%20https://elcapitalfinanciero.com/hicimos-suficiente-ingenieria-financiera-para-reducir-los-135-millones-de-costos-por-el-atraso-de-la-linea-3-ferrari/%20" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/hicimos-suficiente-ingenieria-financiera-para-reducir-los-135-millones-de-costos-por-el-atraso-de-la-linea-3-ferrari/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="https://elcapitalfinanciero.com/tag/empresa-de-transmision-electrica/" title="View all posts filed under Empresa de Transmisión Eléctrica">Empresa de Transmisión Eléctrica</a></li><li><a href="https://elcapitalfinanciero.com/tag/etesa-panama/" title="View all posts filed under Etesa Panamá">Etesa Panamá</a></li><li><a href="https://elcapitalfinanciero.com/tag/gilberto-ferrari/" title="View all posts filed under Gilberto Ferrari">Gilberto Ferrari</a></li><li><a href="https://elcapitalfinanciero.com/tag/regimen-tarifario/" title="View all posts filed under régimen tarifario">régimen tarifario</a></li><li><a href="https://elcapitalfinanciero.com/tag/tarifa-electrica/" title="View all posts filed under Tarifa eléctrica">Tarifa eléctrica</a></li><li><a href="https://elcapitalfinanciero.com/tag/tarifas-electricas-en-panama/" title="View all posts filed under Tarifas eléctricas en Panamá">Tarifas eléctricas en Panamá</a></li></ul><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li><a href="https://elcapitalfinanciero.com/category/especiales/" title="View all posts filed under Especiales">Especiales</a></li><li><a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/trump-define-a-putin-como-un-buen-competidor-tras-horas-de-reuniones/" title="Trump define a Putin como &#039;un buen competidor&#039; tras horas de reuniones" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/putin-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Trump define a Putin como &#8216;un buen competidor&#8217; tras horas de reuniones" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/putin-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/putin-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/putin-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/trump-define-a-putin-como-un-buen-competidor-tras-horas-de-reuniones/" title="Trump define a Putin como &#039;un buen competidor&#039; tras horas de reuniones">Trump define a Putin como 'un buen competidor' tras horas de reuniones</a></h5>
			<ul class="post_details simple"><li class="category container-category-554"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li class="date">julio 16, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/reduciran-la-importacion-de-500-mil-quintales-de-arroz-a-panama/" title="Reducirán la importación de 500 mil quintales de arroz a Panamá" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/arroz-píxabay-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Reducirán la importación de 500 mil quintales de arroz a Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/arroz-píxabay-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/arroz-píxabay-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/arroz-píxabay-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/reduciran-la-importacion-de-500-mil-quintales-de-arroz-a-panama/" title="Reducirán la importación de 500 mil quintales de arroz a Panamá">Reducirán la importación de 500 mil quintales de arroz a Panamá</a></h5>
			<ul class="post_details simple"><li class="category container-category-554"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li class="date">julio 16, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/espana-eu-y-china-escapan-de-la-rebaja-de-previsiones-del-fmi/" title="España, EU, Canadá y China escapan de la rebaja de previsiones del FMI" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2011/09/FMI-Edificio-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="España, EU, Canadá y China escapan de la rebaja de previsiones del FMI" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2011/09/FMI-Edificio-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2011/09/FMI-Edificio-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/espana-eu-y-china-escapan-de-la-rebaja-de-previsiones-del-fmi/" title="España, EU, Canadá y China escapan de la rebaja de previsiones del FMI">España, EU, Canadá y China escapan de la rebaja de previsiones del FMI</a></h5>
			<ul class="post_details simple"><li class="category container-category-554"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li class="date">julio 16, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/hicimos-suficiente-ingenieria-financiera-para-reducir-los-135-millones-de-costos-por-el-atraso-de-la-linea-3-ferrari/" title="‘Hicimos suficiente ingeniería financiera para reducir los $135 millones de costos por el atraso de la línea 3’: Ferrari" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Ferrari-gerente-de-Etesa-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="‘Hicimos suficiente ingeniería financiera para reducir los $135 millones de costos por el atraso de la línea 3’: Ferrari" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Ferrari-gerente-de-Etesa-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Ferrari-gerente-de-Etesa-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Ferrari-gerente-de-Etesa-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/hicimos-suficiente-ingenieria-financiera-para-reducir-los-135-millones-de-costos-por-el-atraso-de-la-linea-3-ferrari/" title="‘Hicimos suficiente ingeniería financiera para reducir los $135 millones de costos por el atraso de la línea 3’: Ferrari">‘Hicimos suficiente ingeniería financiera para reducir los $135 millones de costos por el atraso de la línea 3’: Ferrari</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-615" href="https://elcapitalfinanciero.com/category/especiales/" title="View all posts filed under Especiales">Especiales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 16, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/asi-es-el-desglose-del-ajuste-tarifario-del-8-4-por-el-servicio-de-energia-electrica-en-panama/" title="Así es el desglose del ajuste tarifario del 8.4% por el servicio de energía eléctrica en Panamá" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Gilberto-Ferrari-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Así es el desglose del ajuste tarifario del 8.4% por el servicio de energía eléctrica en Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Gilberto-Ferrari-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Gilberto-Ferrari-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Gilberto-Ferrari-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/asi-es-el-desglose-del-ajuste-tarifario-del-8-4-por-el-servicio-de-energia-electrica-en-panama/" title="Así es el desglose del ajuste tarifario del 8.4% por el servicio de energía eléctrica en Panamá">Así es el desglose del ajuste tarifario del 8.4% por el servicio de energía eléctrica en Panamá</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 16, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/trump-afirma-que-la-ue-es-su-enemiga-comercial/" title="Trump afirma que la UE es su &quot;enemiga&quot; comercial" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Donald-Trump-en-Finlandia-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Trump afirma que la UE es su &#8220;enemiga&#8221; comercial" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Donald-Trump-en-Finlandia-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Donald-Trump-en-Finlandia-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Donald-Trump-en-Finlandia-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/trump-afirma-que-la-ue-es-su-enemiga-comercial/" title="Trump afirma que la UE es su &quot;enemiga&quot; comercial">Trump afirma que la UE es su "enemiga" comercial</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 15, 2018</li>
			</ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top">
<div id="disqus_thread"></div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/como-entender-el-aumento-de-la-tarifa-electrica-en-panama/" title="¿Cómo entender el aumento de la tarifa eléctrica en Panamá?"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/energía-pixabay-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="‘Hicimos suficiente ingeniería financiera para reducir los $135 millones de costos por el atraso de la línea 3’: Ferrari" title="" /></a><div class="post_content">
				<span class="number animated_element" data-value="1103"></span>
				<h5><a href="https://elcapitalfinanciero.com/como-entender-el-aumento-de-la-tarifa-electrica-en-panama/" title="¿Cómo entender el aumento de la tarifa eléctrica en Panamá?">¿Cómo entender el aumento de la tarifa eléctrica en Panamá?</a></h5><ul class="post_details simple"><li class="category"><a class="category-547" href="https://elcapitalfinanciero.com/category/mis-finanzas/" title="View all posts filed under Mis Finanzas">Mis Finanzas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 6, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="1081"></span>
				<h5><a href="https://elcapitalfinanciero.com/corredor-de-las-playas-incluye-la-construccion-de-desvios-en-poblados-y-viaductos/" title="Corredor de las playas incluye la construcción de desvíos en poblados y viaductos">Corredor de las playas incluye la construcción de desvíos en poblados y viaductos</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 7, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="847"></span>
				<h5><a href="https://elcapitalfinanciero.com/ventas-en-centros-comerciales-en-panama-caen-10-en-el-primer-semestre-de-2018-segun-apacecom/" title="Ventas en centros comerciales en Panamá caen 10% en el primer semestre de 2018, según Apacecom">Ventas en centros comerciales en Panamá caen 10% en el primer semestre de 2018, según Apacecom</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 7, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="814"></span>
				<h5><a href="https://elcapitalfinanciero.com/estos-son-los-tres-centros-de-pago-y-entrega-de-placas-vehiculares-disponibles-desde-julio-en-la-capital-panamena/" title="Estos son los tres centros de pago y entrega de placas vehiculares disponibles desde julio en la capital panameña">Estos son los tres centros de pago y entrega de placas vehiculares disponibles desde julio en la capital panameña</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 3, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="786"></span>
				<h5><a href="https://elcapitalfinanciero.com/ricardo-perez-s-a-reduce-el-6-de-su-fuerza-laboral-por-proceso-de-reorganizacion/" title="Ricardo Pérez, S.A. reduce el 6% de su fuerza laboral por proceso de reorganización">Ricardo Pérez, S.A. reduce el 6% de su fuerza laboral por proceso de reorganización</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 5, 2018</li></ul></div></li></ul>
			</div> 
			<div id="sidebar-most-commented" class="wpb_tab">
				<div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-78172 type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-donald-trump tag-vladimir-putin"><a class="post_image" href="https://elcapitalfinanciero.com/trump-define-a-putin-como-un-buen-competidor-tras-horas-de-reuniones/" title="Trump define a Putin como &#8216;un buen competidor&#8217; tras horas de reuniones"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/putin-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Trump define a Putin como &#8216;un buen competidor&#8217; tras horas de reuniones" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/putin-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/putin-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/putin-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/trump-define-a-putin-como-un-buen-competidor-tras-horas-de-reuniones/" title="Trump define a Putin como &#8216;un buen competidor&#8217; tras horas de reuniones">Trump define a Putin como &#8216;un buen competidor&#8217; tras horas de reuniones</a></h5><ul class="post_details simple"><li class="category container-category-554"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li class="date">julio 16, 2018</li></ul></div></li><li class=" post post-78166 type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-importacion tag-mida tag-produccion-de-arroz"><a class="post_image" href="https://elcapitalfinanciero.com/reduciran-la-importacion-de-500-mil-quintales-de-arroz-a-panama/" title="Reducirán la importación de 500 mil quintales de arroz a Panamá"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/arroz-píxabay-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Reducirán la importación de 500 mil quintales de arroz a Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/arroz-píxabay-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/arroz-píxabay-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/arroz-píxabay-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/reduciran-la-importacion-de-500-mil-quintales-de-arroz-a-panama/" title="Reducirán la importación de 500 mil quintales de arroz a Panamá">Reducirán la importación de 500 mil quintales de arroz a Panamá</a></h5><ul class="post_details simple"><li class="category container-category-554"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li class="date">julio 16, 2018</li></ul></div></li><li class=" post post-78155 type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-crecimiento-economico-mundial tag-fondo-monetario-internacional"><a class="post_image" href="https://elcapitalfinanciero.com/espana-eu-y-china-escapan-de-la-rebaja-de-previsiones-del-fmi/" title="España, EU, Canadá y China escapan de la rebaja de previsiones del FMI"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2011/09/FMI-Edificio-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="España, EU, Canadá y China escapan de la rebaja de previsiones del FMI" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2011/09/FMI-Edificio-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2011/09/FMI-Edificio-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/espana-eu-y-china-escapan-de-la-rebaja-de-previsiones-del-fmi/" title="España, EU, Canadá y China escapan de la rebaja de previsiones del FMI">España, EU, Canadá y China escapan de la rebaja de previsiones del FMI</a></h5><ul class="post_details simple"><li class="category container-category-554"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li class="date">julio 16, 2018</li></ul></div></li><li class=" post post-78156 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-especiales category-top-news tag-empresa-de-transmision-electrica tag-etesa-panama tag-gilberto-ferrari tag-regimen-tarifario tag-tarifa-electrica tag-tarifas-electricas-en-panama"><a class="post_image" href="https://elcapitalfinanciero.com/hicimos-suficiente-ingenieria-financiera-para-reducir-los-135-millones-de-costos-por-el-atraso-de-la-linea-3-ferrari/" title="‘Hicimos suficiente ingeniería financiera para reducir los $135 millones de costos por el atraso de la línea 3’: Ferrari"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Ferrari-gerente-de-Etesa-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="‘Hicimos suficiente ingeniería financiera para reducir los $135 millones de costos por el atraso de la línea 3’: Ferrari" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Ferrari-gerente-de-Etesa-150x150.png 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Ferrari-gerente-de-Etesa-524x524.png 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Ferrari-gerente-de-Etesa-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/hicimos-suficiente-ingenieria-financiera-para-reducir-los-135-millones-de-costos-por-el-atraso-de-la-linea-3-ferrari/" title="‘Hicimos suficiente ingeniería financiera para reducir los $135 millones de costos por el atraso de la línea 3’: Ferrari">‘Hicimos suficiente ingeniería financiera para reducir los $135 millones de costos por el atraso de la línea 3’: Ferrari</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-615" href="https://elcapitalfinanciero.com/category/especiales/" title="View all posts filed under Especiales">Especiales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 16, 2018</li></ul></div></li><li class=" post post-78129 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-empresa-de-transmision-electrica-etesa tag-etesa-panama tag-gilberto-ferrari tag-tarifa-electrica"><a class="post_image" href="https://elcapitalfinanciero.com/asi-es-el-desglose-del-ajuste-tarifario-del-8-4-por-el-servicio-de-energia-electrica-en-panama/" title="Así es el desglose del ajuste tarifario del 8.4% por el servicio de energía eléctrica en Panamá"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Gilberto-Ferrari-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Así es el desglose del ajuste tarifario del 8.4% por el servicio de energía eléctrica en Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Gilberto-Ferrari-150x150.png 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Gilberto-Ferrari-524x524.png 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Gilberto-Ferrari-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/asi-es-el-desglose-del-ajuste-tarifario-del-8-4-por-el-servicio-de-energia-electrica-en-panama/" title="Así es el desglose del ajuste tarifario del 8.4% por el servicio de energía eléctrica en Panamá">Así es el desglose del ajuste tarifario del 8.4% por el servicio de energía eléctrica en Panamá</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 16, 2018</li></ul></div></li></ul></div>
			</div> 
		</div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-2039477358"><!-- Economia-330x275-A -->		<div id="ad_pos_economia-330x275-a"
		     class="ad_pos_economia-330x275-a Economia-330x275-A dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-a');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3>
<p><strong>Patrocinado por <a href="https://www.bgeneral.com/bgespanol/personal/index.asp">BANCO GENERAL</a></strong></p>

		</div>
	</div>
<div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/francia-gana-su-segunda-estrella-mundialista-20-anos-despues/" title="Francia gana su segunda estrella mundialista 20 años después" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Francia-Campeón-Rusia-2018-EFE-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Francia gana su segunda estrella mundialista 20 años después" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Francia-Campeón-Rusia-2018-EFE-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Francia-Campeón-Rusia-2018-EFE-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/Francia-Campeón-Rusia-2018-EFE-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/francia-gana-su-segunda-estrella-mundialista-20-anos-despues/" title="Francia gana su segunda estrella mundialista 20 años después">Francia gana su segunda estrella mundialista 20 años después</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-2056" href="https://elcapitalfinanciero.com/category/rusia-2018-en-numeros/" title="View all posts filed under Rusia 2018 en números">Rusia 2018 en números</a></li><li class="date">julio 15, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/panama-celebra-el-dia-del-nino/" title="Panamá celebra el Día del Niño" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/niño-en-bici-pixa-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Panamá celebra el Día del Niño" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/07/niño-en-bici-pixa-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/niño-en-bici-pixa-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/07/niño-en-bici-pixa-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/panama-celebra-el-dia-del-nino/" title="Panamá celebra el Día del Niño">Panamá celebra el Día del Niño</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">julio 14, 2018</li>
			</ul></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section">
		<div class="wpb_wrapper">
			
			<div id='text-5' class='widget widget_text clearfix page_margin_top_section'>			<div class="textwidget"><div  class="newsletter">
<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form">
<!-- Nombre -->
<label>Nombre Completo</label>
<input type="text" id="name" name="name">
<br>
<!-- Campo email (requerido) -->
<label>Email*</label>
<input type="text" id="email" name="email">
<!-- Token de campaña -->
<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
<input type="hidden" name="campaign_token" value="p8YW" />
<!-- Página de agradecimiento (opcional) -->
<input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
<!-- Forward form data to your page (optional) -->
<input type="hidden" name="forward_data" value="" />
<input type="submit" name="submit" value="Suscribirse" class="more active">
</form>
</div></div>
		</div>
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-1344796765"><!-- Economia-330x275-B -->		<div id="ad_pos_economia-330x275-b"
		     class="ad_pos_economia-330x275-b Economia-330x275-B dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-b');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-1548872245"><!-- Economia-330x275-C -->		<div id="ad_pos_economia-330x275-c"
		     class="ad_pos_economia-330x275-c Economia-330x275-C dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-c');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>
</div></div></div>
	</div>
</div>
						<div class="footer_container footer-ads">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
						<div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li>
<li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li>
<li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li>
</ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div>
		</div>					</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-6 wpb_column vc_column_container">
							Copyright 2018. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados. 						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
				<div class="font_selector font_selector_visible">
			<a href="#" class="increase" title="Increase font size"></a>
			<a href="#" class="decrease" title="Decrease font size"></a>
		</div>
		<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><link rel='stylesheet' id='js_composer_front-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"www-elcapitalfinanciero-com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"78156 https:\/\/elcapitalfinanciero.com\/?p=78156","disqusShortname":"www-elcapitalfinanciero-com","disqusTitle":"\u2018Hicimos suficiente ingenier\u00eda financiera para reducir los $135 millones de costos por el atraso de la l\u00ednea 3\u2019: Ferrari","disqusUrl":"https:\/\/elcapitalfinanciero.com\/hicimos-suficiente-ingenieria-financiera-para-reducir-los-135-millones-de-costos-por-el-atraso-de-la-linea-3-ferrari\/","postId":"78156"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script>
		<div id="popup_newsletter" class="popup_newsletter">
			<div  class="newsletter popup">
				<div class="close-newsletter">
					<a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a>
				</div>
			<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

			<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup">
			<!-- Nombre -->
			<label>Nombre Completo</label>
			<input type="text" id="name" name="name">
			<br>
			<!-- Campo email (requerido) -->
			<label>Email</label>
			<input type="text" id="email" name="email">
			<!-- Token de campaña -->
			<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
			<input type="hidden" name="campaign_token" value="p8YW" />
			<!-- Página de agradecimiento (opcional) -->
			<input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
			<!-- Forward form data to your page (optional) -->
			<input type="hidden" name="forward_data" value="" />
			<input type="submit" name="submit" value="Suscribirse" class="more active">
			</form>
			</div>
		</div>
		<script type="text/javascript">
				var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }
		</script>
		<div class="elcap-catfish-post" id="elcap-691215975"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br />
<!-- PostCatfish-732x97 -->		<div id="ad_pos_postcatfish-732x97"
		     class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});
			</script>
		</div>
		<br />
</p>
</div></div>
		 <!-- Go to www.addthis.com/dashboard to customize your tools -->
		 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script>
	</body>
</html>
