<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
		<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4788780783513032",
        enable_page_level_ads: true
      });
    </script>
		<!--meta-->
		<meta charset="UTF-8" />
		<meta name="generator" content="WordPress 5.0.3" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." />
		<meta name="theme-color" content="#00598f" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" />
		<link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" />
				<link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" />
		<title>Inclusión de Panamá en lista negra afectará a bancos extranjeros, advierte Moody´s</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La inclusión de Panamá en la nueva lista de 23 países por parte de la Unión Europea (UE),  que a su juicio, tienen medidas y controles laxos contra el lavado de dinero y financiamiento del terrorismo, impactará negativamente a los bancos extranjeros que operan en el Centro Bancario Internacional (CBI), advirtió Moody´s Investors Service."/>
<link rel="canonical" href="https://elcapitalfinanciero.com/inclusion-de-panama-en-lista-negra-afectara-a-bancos-extranjeros-advierte-moodys/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inclusión de Panamá en lista negra afectará a bancos extranjeros, advierte Moody´s" />
<meta property="og:description" content="La inclusión de Panamá en la nueva lista de 23 países por parte de la Unión Europea (UE),  que a su juicio, tienen medidas y controles laxos contra el lavado de dinero y financiamiento del terrorismo, impactará negativamente a los bancos extranjeros que operan en el Centro Bancario Internacional (CBI), advirtió Moody´s Investors Service." />
<meta property="og:url" content="https://elcapitalfinanciero.com/inclusion-de-panama-en-lista-negra-afectara-a-bancos-extranjeros-advierte-moodys/" />
<meta property="og:site_name" content="ElCapitalFinanciero.com - Noticias Financieras de Panamá" />
<meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" />
<meta property="article:tag" content="Bancos" />
<meta property="article:tag" content="bursátil" />
<meta property="article:tag" content="Lista negra" />
<meta property="article:tag" content="panama" />
<meta property="article:tag" content="PortadaCF" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2019-02-24T13:00:17+00:00" />
<meta property="article:modified_time" content="2019-02-24T13:02:38+00:00" />
<meta property="og:updated_time" content="2019-02-24T13:02:38+00:00" />
<meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2019/02/Fotolia_202908107_Subscription_Monthly_XL-1024x576.jpg" />
<meta property="og:image:secure_url" content="https://elcapitalfinanciero.com/wp-content/uploads/2019/02/Fotolia_202908107_Subscription_Monthly_XL-1024x576.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La inclusión de Panamá en la nueva lista de 23 países por parte de la Unión Europea (UE),  que a su juicio, tienen medidas y controles laxos contra el lavado de dinero y financiamiento del terrorismo, impactará negativamente a los bancos extranjeros que operan en el Centro Bancario Internacional (CBI), advirtió Moody´s Investors Service." />
<meta name="twitter:title" content="Inclusión de Panamá en lista negra afectará a bancos extranjeros, advierte Moody´s" />
<meta name="twitter:site" content="@ElCFPanama" />
<meta name="twitter:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2019/02/Fotolia_202908107_Subscription_Monthly_XL.jpg" />
<meta name="twitter:creator" content="@ElCFPanama" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; RSS de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Inclusión de Panamá en lista negra afectará  a bancos extranjeros, advierte Moody´s RSS de los comentarios" href="https://elcapitalfinanciero.com/inclusion-de-panama-en-lista-negra-afectara-a-bancos-extranjeros-advierte-moodys/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elcapitalfinanciero.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://elcapitalfinanciero.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=5.0.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-primary-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700&#038;subset=latin&#038;ver=5.0.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-secondary-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A700&#038;ver=5.0.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-text-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular&#038;subset=latin&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","nonce":"cbb4fbe9a1","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=5.0.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://elcapitalfinanciero.com/?p=95135' />
<link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Finclusion-de-panama-en-lista-negra-afectara-a-bancos-extranjeros-advierte-moodys%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Finclusion-de-panama-en-lista-negra-afectara-a-bancos-extranjeros-advierte-moodys%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style>		<style type="text/css" id="wp-custom-css">
			#marquee-mobile {
	display:none;
	height: 35px;
}

#marquee-desktop {
	display: block;
}
.news_title{
	font-weight: 300 !important;
  font-size: 55px;
	color:#00598f;
	letter-spacing: -0.04em!important;
}
.news_force{
	padding:30px 20px 40px;
}
.news_force form.newsletter-form{
	margin-top:0 !important;
	letter-spacing: -0.04em!important;
}
.news_force .newsletter-lead{
	margin-top:-15px !important;
}
.news_lead{
	  font-size: 20px;
    line-height: 140%;
    font-weight: 500;
}
.news_subtitle{
	font-weight: 700;
   color: #b62438;
	font-size: 55px;
	letter-spacing: -0.04em!important;
}
.blog.rating .post .value_bar_container {
	z-index: -1;
}
.newsletterbox{
   margin: 0;
}
.newsletterbox p{
	padding:0;
}
.smallp, .smallp strong{
	font-size:12px;
	color:white;
	margin-top:20px;
}
#disclaimer-del-impreso {
	display: none;
}

#space-del-impreso {
	display: none;
}

.category-de-la-edicion-impresa 
#disclaimer-del-impreso, .category-del-impreso 
#disclaimer-del-impreso {
	display: block;
}

.category-de-la-edicion-impresa 
#space-del-impreso, .category-del-impreso 
#space-del-impreso {
	display: block;
}

@media screen and (max-width: 767px) {
	#marquee-mobile {
		display:block;
	}

	#marquee-desktop {
		display: none;
	}
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');

    </script>		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
		<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

	</head>
		<body class="post-template-default single single-post postid-95135 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">


		<div class="site_container">
			<!-- Header -->
			<div class="header_container<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
">
				<div class="header clearfix">
										<div class="vc_row wpb_row vc_row-fluid">
						<div class="vc_col-md-4 no-left-padding logo-div">
							<div class="logo">
								<h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com &#8211; Noticias Financieras de Panamá">
																		<img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" />
																										</a></h1>
								<!--<h4>Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo.</h4>-->
							</div>
						</div>
						<div class="vc_col-md-8 no-right-padding no-left-padding ads-div">
														<div class="header-ads" id="elcap-896615903"><p><!-- LeaderboardHeaderGlobal-730x90 -->		<div id="ad_pos_leaderboardheaderglobal-730x90"
		     class="ad_pos_leaderboardheaderglobal-730x90 LeaderboardHeaderGlobal-730x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_leaderboardheaderglobal-730x90');
				});
			</script>
		</div>
		<br />
</p>
</div>													</div>
					</div>

				</div>
			</div>
								<div class="menu_container style_6  collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li>
<li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li>
<li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li>
<li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/financial-times/">Financial Times</a></li>
<li id="menu-item-92404" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-92404"><a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/">Actualidad</a></li>
<li id="menu-item-67906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-67906"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a><a href="#" class="template-arrow-menu"></a>
<ul class="sub-menu">
	<li id="menu-item-92397" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-92397"><a href="/category/general/general-suplementos/">Suplementos</a></li>
</ul>
</li>
</ul></nav>
											<div class="menu-right clearfix style_3">
												<div class="clearfix">
										<div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();" >Newsletter</a></div>
		<form class="search_form" action="https://elcapitalfinanciero.com">
	<input name="s" class="search_input" type="text" value="Buscar..." placeholder="Buscar...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix light">
						<li><a  target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li>
						<li><a  target='_blank' href="mailto:capital@capital.com.pa" class="social_icon mail">&nbsp;</a></li>
					</ul>
								</div>
												</div>
						
					</div>
							<!-- /Header -->
<div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-95135 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-bancos tag-bursatil tag-lista-negra tag-panama tag-portadacf"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/inclusion-de-panama-en-lista-negra-afectara-a-bancos-extranjeros-advierte-moodys/" title="Inclusión de Panamá en lista negra afectará  a bancos extranjeros, advierte Moody´s">Inclusión de Panamá en lista negra afectará  a bancos extranjeros, advierte Moody´s</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="detail date">febrero 24, 2019</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2019/02/Fotolia_202908107_Subscription_Monthly_XL-1024x576.jpg" title="Inclusión de Panamá en lista negra afectará  a bancos extranjeros, advierte Moody´s"><img width="690" height="450" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/02/Fotolia_202908107_Subscription_Monthly_XL-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Inclusión de Panamá en lista negra afectará  a bancos extranjeros, advierte Moody´s" title="" /></a><div class="sentence">
			<span class="text">24 bancos con licencia internacional operan en la plaza local </span></div>
	  <div class="vc_row wpb_row vc_row-fluid">
	          <div class="share_box top clearfix">
	          <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
	          <ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/inclusion-de-panama-en-lista-negra-afectara-a-bancos-extranjeros-advierte-moodys/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Inclusi%C3%B3n+de+Panam%C3%A1+en+lista+negra+afectar%C3%A1++a+bancos+extranjeros%2C+advierte+Moody%C2%B4s&#038;url=https://elcapitalfinanciero.com/inclusion-de-panama-en-lista-negra-afectara-a-bancos-extranjeros-advierte-moodys/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/inclusion-de-panama-en-lista-negra-afectara-a-bancos-extranjeros-advierte-moodys/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link"  href="mailto:?&subject=Te comparto una noticia de ElCapitalFinanciero.com&body=Visita%20esta%20noticia%20de%20ElCapitalFinanciero.com%0A%0AInclusión de Panamá en lista negra afectará  a bancos extranjeros, advierte Moody´s%0A%0Ahttps://elcapitalfinanciero.com/inclusion-de-panama-en-lista-negra-afectara-a-bancos-extranjeros-advierte-moodys/%0A"class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/inclusion-de-panama-en-lista-negra-afectara-a-bancos-extranjeros-advierte-moodys/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div>
	  
	  <iframe width="100%" height="110" src="/_ad_helper.php?ad=detalle1&v=01"></iframe> <div class="post_content page_margin_top_section clearfix"><div class="content_box">
		<div class="text"><p class="m_-1640520298276749637gmail-p1"><span class="m_-1640520298276749637gmail-s1">L</span><span class="m_-1640520298276749637gmail-s2">a inclusión de <strong>Panamá</strong> en la nueva lista de <strong>23 países</strong> por parte de la <strong>Unión Europea</strong> (UE),<span class="m_-1640520298276749637gmail-Apple-converted-space">  </span>que a su juicio, tienen medidas y controles laxos contra el lavado de dinero y financiamiento del terrorismo, impactará negativamente a los bancos extranjeros que operan en el <strong>Centro Bancario Internacional</strong> (CBI), advirtió <strong>Moody´s Investors Service.</strong></span></p>
<p class="m_-1640520298276749637gmail-p3"><span class="m_-1640520298276749637gmail-s2">El reporte “<strong>Panama´s inclusion on Commisiion watchlist for lax controls in credit negative for its offshore Banks</strong>”, dado a conocer el<strong> 15 de febrero</strong>, <span class="m_-1640520298276749637gmail-Apple-converted-space">  </span>indica que las entidades financieras y bancarias requerirán aumentar los controles sobre las transacciones que realizan con sus clientes, que les permitan identificar operaciones sospechosas.</span></p>
<blockquote>
<p class="m_-1640520298276749637gmail-p3"><span class="m_-1640520298276749637gmail-s2"><strong>Moody´s</strong> considera que la lista negra presentada al<strong> Parlamento Europeo</strong> para su aprobación, tendrá un efecto negativo particularmente en la <strong>banca offshore</strong> que opera en <strong>Panamá</strong>.</span></p>
</blockquote>
<p class="m_-1640520298276749637gmail-p3"><span class="m_-1640520298276749637gmail-s2">De acuerdo con información de la<strong> Superintendencia de Bancos de Panamá</strong> (SBP) a noviembre de 2018 operaban en el <strong>CBI</strong>, <strong>30 bancos extranjeros</strong> con licencia general, <strong>24 bancos con licencia internacional</strong> y <strong>12 bancos con licencia de representación</strong>. </span></p>
<blockquote>
<p class="m_-1640520298276749637gmail-p3"><span class="m_-1640520298276749637gmail-s2">Además de dos bancos oficiales y <strong>16 bancos panameños privados</strong>, para un total de 84 entidades bancarias.</span></p>
</blockquote>
<p class="m_-1640520298276749637gmail-p3"><span class="m_-1640520298276749637gmail-s2"><strong>Moody´s</strong> en su informe identifica 25 bancos que hacen negocios con no residentes y que son financiados en su mayoría por inversionistas extranjeros. </span></p>
<p class="m_-1640520298276749637gmail-p3"><span class="m_-1640520298276749637gmail-s2">Est</span><span class="m_-1640520298276749637gmail-s3">os son más vulnerables en comparación con los demás que se financian de los recursos de capital de clientes nacionales.</span></p>
<p class="m_-1640520298276749637gmail-p3"><span class="m_-1640520298276749637gmail-s3">La calificadora de riesgo advierte que la inclusión de<strong> Panamá</strong> en la nueva lista negra de la<strong> UE,</strong> aumentará el escrutinio de los bancos corresponsales europeos en las relaciones con los bancos de la plaza panameña, generando costos operativos adicionales. Además que algunos corresponsales podrían </span><span class="m_-1640520298276749637gmail-s2">reducir o terminar sus relaciones con el <strong>CBI de Panamá</strong>.</span></p>
<p><em>Lee la noticia completa en nuestra edición impresa este lunes 25 de febrero.</em></p>
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción"><img alt='' src='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=200&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a>
				<div class="details">
					<h5><a href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></h5>
					<h6 class="author-email"><a href="mailto:redaccionimpresocf@gmail.com" data-toggle="redaccionimpresocf@gmail.com"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6>
					<!--<h6 class="author-email">redaccionimpresocf@gmail.com</h6>
					<h6>ADMINISTRATOR</h6>-->
					<a href="https://elcapitalfinanciero.com/author/redaccion/" class="more highlight margin_top_15">PERFIL</a>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box top clearfix">
						<label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/inclusion-de-panama-en-lista-negra-afectara-a-bancos-extranjeros-advierte-moodys/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Inclusi%C3%B3n+de+Panam%C3%A1+en+lista+negra+afectar%C3%A1++a+bancos+extranjeros%2C+advierte+Moody%C2%B4s&#038;url=https://elcapitalfinanciero.com/inclusion-de-panama-en-lista-negra-afectara-a-bancos-extranjeros-advierte-moodys/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/inclusion-de-panama-en-lista-negra-afectara-a-bancos-extranjeros-advierte-moodys/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="mailto:?&amp;subject=Te%20comparto%20esta%20noticia%20de%20Capital%20Financiero&amp;body=Visita%20esta%20noticia%20de%20Capital%20Financiero%3A%20https://elcapitalfinanciero.com/inclusion-de-panama-en-lista-negra-afectara-a-bancos-extranjeros-advierte-moodys/%20" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/inclusion-de-panama-en-lista-negra-afectara-a-bancos-extranjeros-advierte-moodys/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div>
		
		
		
		
	  <div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="https://elcapitalfinanciero.com/tag/bancos/" title="View all posts filed under Bancos">Bancos</a></li><li><a href="https://elcapitalfinanciero.com/tag/bursatil/" title="View all posts filed under bursátil">bursátil</a></li><li><a href="https://elcapitalfinanciero.com/tag/lista-negra/" title="View all posts filed under Lista negra">Lista negra</a></li><li><a href="https://elcapitalfinanciero.com/tag/panama/" title="View all posts filed under panama">panama</a></li><li><a href="https://elcapitalfinanciero.com/tag/portadacf/" title="View all posts filed under PortadaCF">PortadaCF</a></li></ul><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li><a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/psa-panama-espera-mover-este-ano-mas-de-1-millon-de-teus/" title="PSA Panamá espera mover este año más de 1 millón de TEU’s" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/01/hub-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="PSA Panamá espera mover este año más de 1 millón de TEU’s" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/01/hub-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2019/01/hub-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2019/01/hub-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/psa-panama-espera-mover-este-ano-mas-de-1-millon-de-teus/" title="PSA Panamá espera mover este año más de 1 millón de TEU’s">PSA Panamá espera mover este año más de 1 millón de TEU’s</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 24, 2019</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/plan-nacional-de-seguridad-hidrica-ejecuta-obras-por-3543-millones/" title="Plan Nacional de Seguridad Hídrica ejecuta obras por $3,543 millones" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2016/04/AGUA-IDAAN-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Plan Nacional de Seguridad Hídrica ejecuta obras por $3,543 millones" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2016/04/AGUA-IDAAN-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2016/04/AGUA-IDAAN-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2016/04/AGUA-IDAAN-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/plan-nacional-de-seguridad-hidrica-ejecuta-obras-por-3543-millones/" title="Plan Nacional de Seguridad Hídrica ejecuta obras por $3,543 millones">Plan Nacional de Seguridad Hídrica ejecuta obras por $3,543 millones</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 24, 2019</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/inclusion-de-panama-en-lista-negra-afectara-a-bancos-extranjeros-advierte-moodys/" title="Inclusión de Panamá en lista negra afectará  a bancos extranjeros, advierte Moody´s" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/02/Fotolia_202908107_Subscription_Monthly_XL-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Inclusión de Panamá en lista negra afectará  a bancos extranjeros, advierte Moody´s" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/02/Fotolia_202908107_Subscription_Monthly_XL-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2019/02/Fotolia_202908107_Subscription_Monthly_XL-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2019/02/Fotolia_202908107_Subscription_Monthly_XL-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/inclusion-de-panama-en-lista-negra-afectara-a-bancos-extranjeros-advierte-moodys/" title="Inclusión de Panamá en lista negra afectará  a bancos extranjeros, advierte Moody´s">Inclusión de Panamá en lista negra afectará  a bancos extranjeros, advierte Moody´s</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 24, 2019</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/estados-unidos-condena-violencia-para-bloquear-ingreso-de-ayuda-humanitaria-a-venezuela/" title="Estados Unidos condena violencia para bloquear ingreso de ayuda humanitaria a Venezuela" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/02/Venezuela-1-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Estados Unidos condena violencia para bloquear ingreso de ayuda humanitaria a Venezuela" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/02/Venezuela-1-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2019/02/Venezuela-1-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2019/02/Venezuela-1-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/estados-unidos-condena-violencia-para-bloquear-ingreso-de-ayuda-humanitaria-a-venezuela/" title="Estados Unidos condena violencia para bloquear ingreso de ayuda humanitaria a Venezuela">Estados Unidos condena violencia para bloquear ingreso de ayuda humanitaria a Venezuela</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 23, 2019</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/china-una-oportunidad-de-conocimiento-tecnologico-para-panama/" title="China, una oportunidad de conocimiento tecnológico para Panamá" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/11/Tecnología-pixabay-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="China, una oportunidad de conocimiento tecnológico para Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/11/Tecnología-pixabay-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/11/Tecnología-pixabay-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/11/Tecnología-pixabay-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/china-una-oportunidad-de-conocimiento-tecnologico-para-panama/" title="China, una oportunidad de conocimiento tecnológico para Panamá">China, una oportunidad de conocimiento tecnológico para Panamá</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 23, 2019</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/mitradel-y-up-firman-convenio-de-cooperacion/" title="Mitradel y UP firman convenio de cooperación" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/02/PHOTO-2019-02-21-12-41-31-4-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Mitradel y UP firman convenio de cooperación" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/02/PHOTO-2019-02-21-12-41-31-4-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2019/02/PHOTO-2019-02-21-12-41-31-4-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2019/02/PHOTO-2019-02-21-12-41-31-4-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/mitradel-y-up-firman-convenio-de-cooperacion/" title="Mitradel y UP firman convenio de cooperación">Mitradel y UP firman convenio de cooperación</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 23, 2019</li>
			</ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top">
<div id="disqus_thread"></div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/sistema-portuario-panameno-establece-nuevo-record-en-movimientos-de-teus/" title="Sistema portuario panameño establece nuevo récord en movimientos de TEU’s"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2016/05/Vista_Zona_Libre_de_Colon-Pana-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Inclusión de Panamá en lista negra afectará  a bancos extranjeros, advierte Moody´s" title="" /></a><div class="post_content">
				<span class="number animated_element" data-value="982"></span>
				<h5><a href="https://elcapitalfinanciero.com/sistema-portuario-panameno-establece-nuevo-record-en-movimientos-de-teus/" title="Sistema portuario panameño establece nuevo récord en movimientos de TEU’s">Sistema portuario panameño establece nuevo récord en movimientos de TEU’s</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 11, 2019</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="864"></span>
				<h5><a href="https://elcapitalfinanciero.com/panama-podria-ser-el-primer-pais-en-experimentar-la-red-5g-de-liberty-latin-america/" title="Panamá podría ser el primer país en experimentar la red 5G de Liberty Latin America">Panamá podría ser el primer país en experimentar la red 5G de Liberty Latin America</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 18, 2019</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="759"></span>
				<h5><a href="https://elcapitalfinanciero.com/aprueban-16-3-millones-para-pagos-pendientes-de-la-jmj/" title="Aprueban $16.3 millones para pagos pendientes de la JMJ">Aprueban $16.3 millones para pagos pendientes de la JMJ</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 14, 2019</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="665"></span>
				<h5><a href="https://elcapitalfinanciero.com/proponen-crear-comision-de-alto-nivel-para-defender-a-panama-ante-la-ue/" title="Proponen crear Comisión de Alto Nivel para defender a Panamá ante la UE">Proponen crear Comisión de Alto Nivel para defender a Panamá ante la UE</a></h5><ul class="post_details simple"><li class="category"><a class="category-4" href="https://elcapitalfinanciero.com/category/general/general-actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 18, 2019</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="640"></span>
				<h5><a href="https://elcapitalfinanciero.com/musicalion-2019-trae-novedades-en-esta-nueva-edicion/" title="Musicalion 2019 trae novedades en está nueva edición">Musicalion 2019 trae novedades en está nueva edición</a></h5><ul class="post_details simple"><li class="category"></li><li class="date">febrero 10, 2019</li></ul></div></li></ul>
			</div> 
			<div id="sidebar-most-commented" class="wpb_tab">
				<div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-95142 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news tag-autoridad-maritima-de-panama tag-comercio-maritimo tag-hub-maritimo tag-panama tag-psa-panama tag-sistema-portuario-nacional"><a class="post_image" href="https://elcapitalfinanciero.com/psa-panama-espera-mover-este-ano-mas-de-1-millon-de-teus/" title="PSA Panamá espera mover este año más de 1 millón de TEU’s"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/01/hub-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="PSA Panamá espera mover este año más de 1 millón de TEU’s" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/01/hub-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2019/01/hub-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2019/01/hub-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/psa-panama-espera-mover-este-ano-mas-de-1-millon-de-teus/" title="PSA Panamá espera mover este año más de 1 millón de TEU’s">PSA Panamá espera mover este año más de 1 millón de TEU’s</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 24, 2019</li></ul></div></li><li class=" post post-95140 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-agua tag-agua-para-todos tag-conagua tag-fenomeno-de-el-nino tag-panama tag-plan-nacional-de-seguridad-hidrica-2015-2050"><a class="post_image" href="https://elcapitalfinanciero.com/plan-nacional-de-seguridad-hidrica-ejecuta-obras-por-3543-millones/" title="Plan Nacional de Seguridad Hídrica ejecuta obras por $3,543 millones"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2016/04/AGUA-IDAAN-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Plan Nacional de Seguridad Hídrica ejecuta obras por $3,543 millones" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2016/04/AGUA-IDAAN-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2016/04/AGUA-IDAAN-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2016/04/AGUA-IDAAN-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/plan-nacional-de-seguridad-hidrica-ejecuta-obras-por-3543-millones/" title="Plan Nacional de Seguridad Hídrica ejecuta obras por $3,543 millones">Plan Nacional de Seguridad Hídrica ejecuta obras por $3,543 millones</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 24, 2019</li></ul></div></li><li class=" post post-95135 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-bancos tag-bursatil tag-lista-negra tag-panama tag-portadacf"><a class="post_image" href="https://elcapitalfinanciero.com/inclusion-de-panama-en-lista-negra-afectara-a-bancos-extranjeros-advierte-moodys/" title="Inclusión de Panamá en lista negra afectará  a bancos extranjeros, advierte Moody´s"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/02/Fotolia_202908107_Subscription_Monthly_XL-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Inclusión de Panamá en lista negra afectará  a bancos extranjeros, advierte Moody´s" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/02/Fotolia_202908107_Subscription_Monthly_XL-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2019/02/Fotolia_202908107_Subscription_Monthly_XL-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2019/02/Fotolia_202908107_Subscription_Monthly_XL-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/inclusion-de-panama-en-lista-negra-afectara-a-bancos-extranjeros-advierte-moodys/" title="Inclusión de Panamá en lista negra afectará  a bancos extranjeros, advierte Moody´s">Inclusión de Panamá en lista negra afectará  a bancos extranjeros, advierte Moody´s</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 24, 2019</li></ul></div></li><li class=" post post-95129 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news tag-ayuda-humanitaria tag-crisis-humanitaria tag-donald-trump tag-estados-unidos tag-venezuela"><a class="post_image" href="https://elcapitalfinanciero.com/estados-unidos-condena-violencia-para-bloquear-ingreso-de-ayuda-humanitaria-a-venezuela/" title="Estados Unidos condena violencia para bloquear ingreso de ayuda humanitaria a Venezuela"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/02/Venezuela-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Estados Unidos condena violencia para bloquear ingreso de ayuda humanitaria a Venezuela" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/02/Venezuela-1-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2019/02/Venezuela-1-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2019/02/Venezuela-1-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/estados-unidos-condena-violencia-para-bloquear-ingreso-de-ayuda-humanitaria-a-venezuela/" title="Estados Unidos condena violencia para bloquear ingreso de ayuda humanitaria a Venezuela">Estados Unidos condena violencia para bloquear ingreso de ayuda humanitaria a Venezuela</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 23, 2019</li></ul></div></li><li class=" post post-95103 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news tag-china tag-disenado-en-china tag-internet-plus tag-panama tag-tecnologia-2"><a class="post_image" href="https://elcapitalfinanciero.com/china-una-oportunidad-de-conocimiento-tecnologico-para-panama/" title="China, una oportunidad de conocimiento tecnológico para Panamá"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/11/Tecnología-pixabay-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="China, una oportunidad de conocimiento tecnológico para Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/11/Tecnología-pixabay-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/11/Tecnología-pixabay-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/11/Tecnología-pixabay-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/china-una-oportunidad-de-conocimiento-tecnologico-para-panama/" title="China, una oportunidad de conocimiento tecnológico para Panamá">China, una oportunidad de conocimiento tecnológico para Panamá</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 23, 2019</li></ul></div></li></ul></div>
			</div> 
		</div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-1597495311"><!-- Economia-330x275-A -->		<div id="ad_pos_economia-330x275-a"
		     class="ad_pos_economia-330x275-a Economia-330x275-A dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-a');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3>

		</div>
	</div>
<div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/mitradel-y-up-firman-convenio-de-cooperacion/" title="Mitradel y UP firman convenio de cooperación" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/02/PHOTO-2019-02-21-12-41-31-4-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Mitradel y UP firman convenio de cooperación" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/02/PHOTO-2019-02-21-12-41-31-4-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2019/02/PHOTO-2019-02-21-12-41-31-4-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2019/02/PHOTO-2019-02-21-12-41-31-4-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/mitradel-y-up-firman-convenio-de-cooperacion/" title="Mitradel y UP firman convenio de cooperación">Mitradel y UP firman convenio de cooperación</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 23, 2019</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/el-mac-busca-promover-el-arte-en-el-interior-del-pais/" title="El MAC busca promover el arte en el interior del país" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/02/MG_5780-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="El MAC busca promover el arte en el interior del país" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/02/MG_5780-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2019/02/MG_5780-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2019/02/MG_5780-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/el-mac-busca-promover-el-arte-en-el-interior-del-pais/" title="El MAC busca promover el arte en el interior del país">El MAC busca promover el arte en el interior del país</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">febrero 22, 2019</li>
			</ul></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section">
		<div class="wpb_wrapper">
			
			<div id='text-5' class='widget widget_text clearfix page_margin_top_section'>			<div class="textwidget"><div  class="newsletter">
<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form">
<!-- Nombre -->
<label>Nombre Completo</label>
<input type="text" id="name" name="name">
<br>
<!-- Campo email (requerido) -->
<label>Email*</label>
<input type="text" id="email" name="email">
<!-- Token de campaña -->
<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
<input type="hidden" name="campaign_token" value="p8YW" />
<!-- Página de agradecimiento (opcional) -->
<input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
<!-- Forward form data to your page (optional) -->
<input type="hidden" name="forward_data" value="" />
<input type="submit" name="submit" value="Suscribirse" class="more active">
</form>
</div></div>
		</div>
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-136757357"><!-- Economia-330x275-B -->		<div id="ad_pos_economia-330x275-b"
		     class="ad_pos_economia-330x275-b Economia-330x275-B dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-b');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-1112627213"><!-- Economia-330x275-C -->		<div id="ad_pos_economia-330x275-c"
		     class="ad_pos_economia-330x275-c Economia-330x275-C dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-c');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>
</div></div></div>
	</div>
</div>
						<div class="footer_container footer-ads">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
						<div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li>
<li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li>
<li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li>
</ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div>
		</div>					</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-6 wpb_column vc_column_container">
							Copyright 2018. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados. 						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
				<div class="font_selector font_selector_visible">
			<a href="#" class="increase" title="Increase font size"></a>
			<a href="#" class="decrease" title="Decrease font size"></a>
		</div>
		<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
  "vars" : {
    "gtag_id": UA-51460403-43,
    "config" : {
      UA-51460403-43: { "groups": "default" }
    }
  }
}
</script>
</amp-analytics><link rel='stylesheet' id='js_composer_front-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"www-elcapitalfinanciero-com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"95135 https:\/\/elcapitalfinanciero.com\/?p=95135","disqusShortname":"www-elcapitalfinanciero-com","disqusTitle":"Inclusi\u00f3n de Panam\u00e1 en lista negra afectar\u00e1  a bancos extranjeros, advierte Moody\u00b4s","disqusUrl":"https:\/\/elcapitalfinanciero.com\/inclusion-de-panama-en-lista-negra-afectara-a-bancos-extranjeros-advierte-moodys\/","postId":"95135"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script>
		<div id="popup_newsletter" class="popup_newsletter">
			<div  class="newsletter popup">
				<div class="close-newsletter">
					<a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a>
				</div>
			<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

			<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup">
			<!-- Nombre -->
			<label>Nombre Completo</label>
			<input type="text" id="name" name="name">
			<br>
			<!-- Campo email (requerido) -->
			<label>Email</label>
			<input type="text" id="email" name="email">
			<!-- Token de campaña -->
			<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
			<input type="hidden" name="campaign_token" value="p8YW" />
			<!-- Página de agradecimiento (opcional) -->
			<input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
			<!-- Forward form data to your page (optional) -->
			<input type="hidden" name="forward_data" value="" />
			<input type="submit" name="submit" value="Suscribirse" class="more active">
			</form>
			</div>
		</div>
		<script type="text/javascript">
				var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }
		</script>
		<div class="elcap-catfish-post" id="elcap-1094227921"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br />
<!-- PostCatfish-732x97 -->		<div id="ad_pos_postcatfish-732x97"
		     class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});
			</script>
		</div>
		<br />
</p>
</div></div>
		 <!-- Go to www.addthis.com/dashboard to customize your tools -->
		 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script>
	</body>
</html>
