<!DOCTYPE html><html lang="es"><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4788780783513032",
        enable_page_level_ads: true
      });</script> <meta charset="UTF-8" /><meta name="generator" content="WordPress 5.4.2" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" /><meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." /><meta name="theme-color" content="#00598f" /><meta name="format-detection" content="telephone=no" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" /><link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" /><link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" /><title>Inicia vacunación de pacientes con enfermedades crónicas; Minsa</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%7CRoboto%20Condensed%3A300%2C400%2C700%7COpen%20Sans%3A300%2C400%2C600%2C700%2C800&#038;display=swap" /><meta name="description" content="El Ministerio de Salud informó que  acuerdo al informe remitido por el Programa Ampliado de Inmunización (PAI) en Panamá se han aplicado hasta la fecha 758,563 dosis de la vacuna contra la COVID-19." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://elcapitalfinanciero.com/?p=148203" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Inicia vacunación de pacientes con enfermedades crónicas; Minsa" /><meta property="og:description" content="El Ministerio de Salud informó que  acuerdo al informe remitido por el Programa Ampliado de Inmunización (PAI) en Panamá se han aplicado hasta la fecha 758,563 dosis de la vacuna contra la COVID-19." /><meta property="og:url" content="https://elcapitalfinanciero.com/?p=148203" /><meta property="og:site_name" content="ElCapitalFinanciero.com - Noticias Financieras de Panamá" /><meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" /><meta property="article:published_time" content="2021-05-08T14:00:31+00:00" /><meta property="article:modified_time" content="2021-05-07T23:37:15+00:00" /><meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2020/04/vacunacion_2.png" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="853" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ElCFPanama" /><meta name="twitter:site" content="@ElCFPanama" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elcapitalfinanciero.com/#website","url":"https://elcapitalfinanciero.com/","name":"ElCapitalFinanciero.com - Noticias Financieras de Panam\u00e1","description":"Noticias m\u00e1s relevantes de la econom\u00eda, finanzas y sector empresarial de Panam\u00e1 y el mundo.","potentialAction":[{"@type":"SearchAction","target":"https://elcapitalfinanciero.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/?p=148203#primaryimage","inLanguage":"es","url":"https://elcapitalfinanciero.com/wp-content/uploads/2020/04/vacunacion_2.png","width":1280,"height":853},{"@type":"WebPage","@id":"https://elcapitalfinanciero.com/?p=148203#webpage","url":"https://elcapitalfinanciero.com/?p=148203","name":"Inicia vacunaci\u00f3n de pacientes con enfermedades cr\u00f3nicas; Minsa","isPartOf":{"@id":"https://elcapitalfinanciero.com/#website"},"primaryImageOfPage":{"@id":"https://elcapitalfinanciero.com/?p=148203#primaryimage"},"datePublished":"2021-05-08T14:00:31+00:00","dateModified":"2021-05-07T23:37:15+00:00","author":{"@id":"https://elcapitalfinanciero.com/#/schema/person/de1a79f45d31852292af66fc4a10b301"},"description":"El Ministerio de Salud inform\u00f3 que\u00a0 acuerdo al informe remitido por el Programa Ampliado de Inmunizaci\u00f3n (PAI) en Panam\u00e1 se han aplicado hasta la fecha 758,563 dosis de la vacuna contra la COVID-19.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elcapitalfinanciero.com/?p=148203"]}]},{"@type":"Person","@id":"https://elcapitalfinanciero.com/#/schema/person/de1a79f45d31852292af66fc4a10b301","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=96&d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&r=g","caption":"Redacci\u00f3n"}}]}</script> <link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Comentario Inicia vacunación de pacientes con enfermedades crónicas; Minsa del feed" href="https://elcapitalfinanciero.com/inicia-vacunacion-de-pacientes-con-enfermedades-cronicas-minsa/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://elcapitalfinanciero.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css' href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.0' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.0' type='text/css' media='all' /><link rel='stylesheet' id='wpfp-public-style-css' href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' /><link rel='stylesheet' id='fvp-frontend-css' href='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /><link rel='stylesheet' id='theme.css-css' href='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.68.4' type='text/css' media='all' /><link rel='stylesheet' id='reset-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='superfish-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='prettyPhoto-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='jquery-qtip-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='odometer-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='animations-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='main-style-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='menu-styles-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='custom-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=5.4.2' type='text/css' media='all' /> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#015a91","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script> <script type='text/javascript'>/* <![CDATA[ */ var fvpdata = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","nonce":"57dd63aba9","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var sgpbPublicUrl = "https:\/\/elcapitalfinanciero.com\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Solamente es compatible con archivos de imagen","areYouSure":"\u00bfEst\u00e1s seguro?","addButtonSpinner":"A\u00f1adir","audioSupportAlertMessage":"Solamente es compatible con archivos de audio (por ejemplo: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"\u00a1Publica el mensaje emergente antes de empezar a usar \u00abElementor\u00bb con \u00e9l!","publishPopupBeforeDivi":"\u00a1Publica el mensaje emergente antes de empezar a usar \u00abDivi Builder\u00bb con \u00e9l!","closeButtonAltText":"Cerrar"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.68.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.68.4'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.68.4'></script> <script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=5.4.2'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.4.2'></script> <link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://elcapitalfinanciero.com/?p=148203' /><link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Finicia-vacunacion-de-pacientes-con-enfermedades-cronicas-minsa%2F" /><link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Finicia-vacunacion-de-pacientes-con-enfermedades-cronicas-minsa%2F&#038;format=xml" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>ins.adsbygoogle{background-color:transparent;padding:0}</style><style type="text/css" id="wp-custom-css">#marquee-mobile{display:none;height:35px}.g-recaptcha{margin-bottom:5px}#marquee-desktop{display:block}.news_title{font-weight:300!important;font-size:55px;color:#00598f;letter-spacing:-0.04em!important}.news_force{padding:30px 20px 40px}.news_force form.newsletter-form{margin-top:0!important;letter-spacing:-0.04em!important}.news_force .newsletter-lead{margin-top:-15px!important}.news_lead{font-size:20px;line-height:140%;font-weight:500}.news_subtitle{font-weight:700;color:#b62438;font-size:55px;letter-spacing:-0.04em!important}.blog.rating .post .value_bar_container{z-index:-1}.newsletterbox{margin:0}.newsletterbox p{padding:0}.smallp,.smallp strong{font-size:12px;color:#fff;margin-top:20px}#disclaimer-del-impreso{display:none}#space-del-impreso{display:none}.category-de-la-edicion-impresa #disclaimer-del-impreso,.category-del-impreso #disclaimer-del-impreso{display:block}.category-de-la-edicion-impresa #space-del-impreso,.category-del-impreso #space-del-impreso{display:block}@media screen and (max-width:767px){.theme_page{margin-top:35px!important}#marquee-mobile{display:block}#marquee-desktop{display:none}}.grecaptcha-badge{visibility:hidden}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style type="text/css">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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');</script> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"><style>@media screen and (max-width:479px){a.mobile-menu-switch{float:right;margin-top:-160px!important}}@media screen and (max-width:767px){a.mobile-menu-switch{float:right;margin-top:0}}@media screen and (min-width:1101px){.mobileLeaderboard{text-align:center;display:none;margin:0 auto}.desktopLeaderboard{text-align:center;display:block;margin:0 auto}}@media screen and (max-width:1100px){.mobileLeaderboard{text-align:center;display:block;margin:0 auto}.desktopLeaderboard{text-align:center;display:none;margin:0 auto}}</style> <script src='https://www.google.com/recaptcha/api.js?render=6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq'></script> <script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body class="post-template-default single single-post postid-148203 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive"><div class="site_container"><div class="header_container"><div class="header clearfix"><div class="vc_row wpb_row vc_row-fluid"><div class="vc_col-md-4 no-left-padding logo-div"><div class="logo"><h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com &#8211; Noticias Financieras de Panamá"> <img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" /> </a></h1></div></div><div class="vc_col-md-8 no-right-padding no-left-padding ads-div"><div class="desktopLeaderboard"> <iframe src="/_ad_helper_leaderboard_desktop.php" class="desktopLeaderboard" width="730" height="90" frameborder="0"></iframe></div><div class="mobileLeaderboard"> <iframe src="/_ad_helper_leaderboard.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe></div></div></div></div></div><div class="menu_container style_6 collapsible-mobile-submenus"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a><div class="mobile-menu-divider"></div><nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li><li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li><li id="menu-item-92404" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-92404"><a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/">Actualidad</a></li><li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li><li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/internacional/">Internacionales</a></li><li id="menu-item-67906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-67906"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a><a href="#" class="template-arrow-menu"></a><ul class="sub-menu"><li id="menu-item-92397" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-92397"><a href="/category/general/general-suplementos/">Suplementos</a></li><li id="menu-item-145293" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-145293"><a href="https://elcapitalfinanciero.com/category/salud/">Salud</a></li><li id="menu-item-145294" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-145294"><a href="https://elcapitalfinanciero.com/category/tributacion/">Tributación</a></li></ul></li></ul></nav><div class="menu-right clearfix style_3"><div class="clearfix"><div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();">Newsletter</a></div><ul class="social_icons clearfix light"><li><a target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li><li><a target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li><li><a target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li><li><a target='_blank' href="/cdn-cgi/l/email-protection#660507160f12070a260507160f12070a4805090b481607" class="social_icon mail">&nbsp;</a></li></ul></div></div></div><div class="theme_page relative"><div class="clearfix"><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-148203 type-post status-publish format-standard has-post-thumbnail hentry category-salud category-top-news tag-casos tag-minsa tag-ops tag-panama"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/inicia-vacunacion-de-pacientes-con-enfermedades-cronicas-minsa/" title="Inicia vacunación de pacientes con enfermedades crónicas; Minsa">Inicia vacunación de pacientes con enfermedades crónicas; Minsa</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="detail date">mayo 8, 2021</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2020/04/vacunacion_2-1024x682.png" title="Inicia vacunación de pacientes con enfermedades crónicas; Minsa"><img width="690" height="450" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/04/vacunacion_2-690x450.png" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Inicia vacunación de pacientes con enfermedades crónicas; Minsa" title="" /></a><div class="vc_row wpb_row vc_row-fluid"><div class="share_box top clearfix"> <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label><ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/inicia-vacunacion-de-pacientes-con-enfermedades-cronicas-minsa/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Inicia+vacunaci%C3%B3n+de+pacientes+con+enfermedades+cr%C3%B3nicas%3B+Minsa&#038;url=https://elcapitalfinanciero.com/inicia-vacunacion-de-pacientes-con-enfermedades-cronicas-minsa/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/inicia-vacunacion-de-pacientes-con-enfermedades-cronicas-minsa/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link" href="/cdn-cgi/l/email-protection#053a237670676f60667138516025666a68756477716a25706b64256b6a716c666c642561602540694664756c716469436c6b646b666c60776a2b666a6823676a617c38536c766c7164203735607671642037356b6a716c666c64203735616020373540694664756c716469436c6b646b666c60776a2b666a682035442035444c6b6c666c6425736466706b64666cc6b66b256160257564666c606b71607625666a6b25606b63607768606164616076256677c6b66b6c6664763e25486c6b76642035442035446d717175763f2a2a60696664756c716469636c6b646b666c60776a2b666a682a6c6b6c666c6428736466706b64666c6a6b286160287564666c606b71607628666a6b28606b636077686061646160762866776a6b6c66647628686c6b76642a203544" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/inicia-vacunacion-de-pacientes-con-enfermedades-cronicas-minsa/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div> <iframe width="100%" height="110" src="/_ad_helper.php?ad=detalle1&v=01"></iframe><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p class="p1"><span class="s1">El <b>Ministerio de Salud </b>informó que<span class="Apple-converted-space">  </span>acuerdo al informe remitido por el Programa Ampliado de Inmunización (PAI) en Panamá se han aplicado hasta la fecha <b>758,563</b> dosis de la vacuna contra la COVID-19.</span></p><p class="p1"><span class="s1">Este viernes se aplicaron <b>5,083</b> segundas dosis en el circuito 8-10, mientras que en el 8-1 (Arraiján) se vacunaron a <b>4,422</b> personas y en el 8-6 que comprende San Miguelito, hasta las tres de la tarde se habían inoculado a <b>1,507</b> docentes y embarazadas.</span></p><blockquote><p class="p1"><span class="s1">Paralelamente se inició con la vacunación contra la COVID-19 a los pacientes con <strong>enfermedades crónicas,</strong> tales como cáncer, Lupus y esclerosis múltiple, proceso que se retomará este lunes.</span></p></blockquote><p class="p1"><span class="s1">El MINSA le recuerda a la población que ya recibió su segunda dosis, <b>no bajar la guardia </b>y mantener las medidas de autocuidado como: lavado de manos, uso de gel alcoholado, pantalla facial, alcohol, distanciamiento físico y mascarilla.</span></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><style>.code-block.code-block-1 .contentAd,.code-block.code-block-1 .contentAdMobile{display:none}@media screen and (min-width:1101px){.code-block.code-block-1:first-of-type .contentAd{display:block!important}}@media screen and (max-width:1100px){.code-block.code-block-1:first-of-type .contentAdMobile{display:block!important}}</style><div class="desktopLeaderboard contentAd"> <iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent.php" class="desktopLeaderboard" width="530" height="100" frameborder="0"></iframe></div><div class="mobileLeaderboard contentAdMobile"> <iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent_mobile.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe></div></div><h2 class="p1"><span class="s1"><b>OPS destaca desaceleración de la enfermedad en Panamá</b></span></h2><p class="p1"><span class="s1">Por otro lado, el último informe de la <b>Organización Panamericana de Salud (OPS)</b> revela que, en el país, después de la primera semana de enero se experimenta un descenso de casos, pasando de un promedio de 2,374 en ese mes a 733 en febrero, 456 en marzo y a 318 casos en promedio en abril. </span></p><blockquote><p class="p1"><span class="s1">Esto, según la OPS, representa una<b> reducción relativa </b>de los casos en el último mes del 30,3% respecto al promedio de marzo, del 56,6% respecto al de febrero y del 86,6% respecto al promedio de casos notificados en el mes de enero. </span></p></blockquote><p class="p1"><span class="s1">De acuerdo al documento, hasta el 1 de mayo la letalidad se mantiene en el 1,7% (porcentaje de muertes entre quienes se confirmaron con la COVID-19), figurando entre los países de las Américas con más baja letalidad.</span></p><p class="p1"><span class="s1">El reporte explica también que el <b>número de muertes</b> ha tenido una reducción importante, pasando de 575 muertes con un promedio 21 por día en febrero a 269 en marzo con un promedio de 31 (reducción del 53,2%); y en abril se contabilizan 118 con un promedio de 4 por día, con una reducción del 56,1% en comparación con lo reportado en marzo. </span></p><h2 class="p3"><span class="s1"><b>Informe epidemiológico</b></span></h2><p class="p5"><span class="s1">Para este viernes en Panamá se contabilizaron 3<b>56,520 pacientes recuperados,</b> 398 casos positivos nuevos, para un total acumulado de 366,762.</span></p><blockquote><p class="p5"><span class="s1">A la fecha se aplicaron 8,806 pruebas, y se mantiene un porcentaje de positividad de 4.5%</span></p></blockquote><p class="p5"><span class="s1">En las últimas 24 horas se han registrado 3 nuevas defunciones, que totalizan 6,258 acumuladas, para una letalidad del 1.7 %.  </span></p><p class="p5"><span class="s1">Los casos activos al día de hoy suman 3,984. En aislamiento domiciliario se reportan 3,622, de los cuales 3,439 se encuentran en casa y 183 en hoteles. Los hospitalizados suman 362 y de ellos 306 se encuentran en sala y 56 en UCI.</span></p></div></div><div class="author_box animated_element"><div class="single-author"> <a class="thumb" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción"><img alt='' src='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=200&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a><div class="details"><h5><a href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></h5><h6 class="author-email"><a href="/cdn-cgi/l/email-protection#91e3f4f5f0f2f2f8fefff8fce1e3f4e2fef2f7d1f6fcf0f8fdbff2fefc" data-toggle="redaccionimpresocf@gmail.com"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6> <a href="https://elcapitalfinanciero.com/author/redaccion/" class="more highlight margin_top_15">PERFIL</a></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="share_box top clearfix"> <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label><ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/inicia-vacunacion-de-pacientes-con-enfermedades-cronicas-minsa/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Inicia+vacunaci%C3%B3n+de+pacientes+con+enfermedades+cr%C3%B3nicas%3B+Minsa&#038;url=https://elcapitalfinanciero.com/inicia-vacunacion-de-pacientes-con-enfermedades-cronicas-minsa/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/inicia-vacunacion-de-pacientes-con-enfermedades-cronicas-minsa/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="/cdn-cgi/l/email-protection#d6e9f0b7bba6eda5a3b4bcb3b5a2eb82b3f3e4e6b5b9bba6b7a4a2b9f3e4e6b3a5a2b7f3e4e6b8b9a2bfb5bfb7f3e4e6b2b3f3e4e695b7a6bfa2b7baf3e4e690bfb8b7b8b5bfb3a4b9f0b7bba6edb4b9b2afeb80bfa5bfa2b7f3e4e6b3a5a2b7f3e4e6b8b9a2bfb5bfb7f3e4e6b2b3f3e4e695b7a6bfa2b7baf3e4e690bfb8b7b8b5bfb3a4b9f3e597f3e4e6bea2a2a6a5ecf9f9b3bab5b7a6bfa2b7bab0bfb8b7b8b5bfb3a4b9f8b5b9bbf9bfb8bfb5bfb7fba0b7b5a3b8b7b5bfb9b8fbb2b3fba6b7b5bfb3b8a2b3a5fbb5b9b8fbb3b8b0b3a4bbb3b2b7b2b3a5fbb5a4b9b8bfb5b7a5fbbbbfb8a5b7f9f3e4e6" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/inicia-vacunacion-de-pacientes-con-enfermedades-cronicas-minsa/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="https://elcapitalfinanciero.com/tag/casos/" title="View all posts filed under Casos">Casos</a></li><li><a href="https://elcapitalfinanciero.com/tag/minsa/" title="View all posts filed under Minsa">Minsa</a></li><li><a href="https://elcapitalfinanciero.com/tag/ops/" title="View all posts filed under OPS">OPS</a></li><li><a href="https://elcapitalfinanciero.com/tag/panama/" title="View all posts filed under panama">panama</a></li></ul><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a></li><li><a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post"> <a href="https://elcapitalfinanciero.com/inicia-vacunacion-de-pacientes-con-enfermedades-cronicas-minsa/" title="Inicia vacunación de pacientes con enfermedades crónicas; Minsa" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/04/vacunacion_2-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Inicia vacunación de pacientes con enfermedades crónicas; Minsa" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/04/vacunacion_2-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2020/04/vacunacion_2-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2020/04/vacunacion_2-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/inicia-vacunacion-de-pacientes-con-enfermedades-cronicas-minsa/" title="Inicia vacunación de pacientes con enfermedades crónicas; Minsa">Inicia vacunación de pacientes con enfermedades crónicas; Minsa</a></h5><ul class="post_details simple"><li class="category"><a class="category-562" href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 8, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/panama-detecta-primer-caso-de-variante-de-la-india-minsa/" title="Panamá detecta primer caso de variante de la India; Minsa" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/05/test-tube-5065426_640-330x242.jpeg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Panamá detecta primer caso de variante de la India; Minsa" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/05/test-tube-5065426_640-330x242.jpeg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/05/test-tube-5065426_640-510x374.jpeg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/05/test-tube-5065426_640-130x95.jpeg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/panama-detecta-primer-caso-de-variante-de-la-india-minsa/" title="Panamá detecta primer caso de variante de la India; Minsa">Panamá detecta primer caso de variante de la India; Minsa</a></h5><ul class="post_details simple"><li class="category"><a class="category-562" href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 7, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/presidente-anuncia-barrido-de-vacunacion-contra-la-covid-19-en-bocas-del-toro-herrera-y-los-santos-estima-que-lleguen-dos-millones-de-dosis/" title="Presidente anuncia ‘barrido’ de vacunación contra la Covid-19 en Bocas del Toro, Herrera y Los Santos; estima que lleguen dos millones de dosis" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Inauguracion-330x242.jpeg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Presidente anuncia ‘barrido’ de vacunación contra la Covid-19 en Bocas del Toro, Herrera y Los Santos; estima que lleguen dos millones de dosis" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Inauguracion-330x242.jpeg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Inauguracion-510x374.jpeg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Inauguracion-130x95.jpeg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/presidente-anuncia-barrido-de-vacunacion-contra-la-covid-19-en-bocas-del-toro-herrera-y-los-santos-estima-que-lleguen-dos-millones-de-dosis/" title="Presidente anuncia ‘barrido’ de vacunación contra la Covid-19 en Bocas del Toro, Herrera y Los Santos; estima que lleguen dos millones de dosis">Presidente anuncia ‘barrido’ de vacunación contra la Covid-19 en Bocas del Toro, Herrera y Los Santos; estima que lleguen dos millones de dosis</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 7, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/se-completa-el-proceso-de-transicion-de-marca-cable-onda-pasa-a-ser-tigo/" title="Se completa el proceso de transición de marca: Cable Onda pasa a ser Tigo" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/04/Torre-TIGO-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Se completa el proceso de transición de marca: Cable Onda pasa a ser Tigo" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/04/Torre-TIGO-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/04/Torre-TIGO-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/04/Torre-TIGO-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/se-completa-el-proceso-de-transicion-de-marca-cable-onda-pasa-a-ser-tigo/" title="Se completa el proceso de transición de marca: Cable Onda pasa a ser Tigo">Se completa el proceso de transición de marca: Cable Onda pasa a ser Tigo</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 7, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/plataforma-sigot-unificara-tramites-digitales-en-el-viceministerio-de-ordenamiento-territorial/" title="Plataforma Sigot unificará trámites digitales en el Viceministerio de Ordenamiento Territorial" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Tramites-en-linea-330x242.jpeg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Plataforma Sigot unificará trámites digitales en el Viceministerio de Ordenamiento Territorial" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Tramites-en-linea-330x242.jpeg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Tramites-en-linea-510x374.jpeg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Tramites-en-linea-130x95.jpeg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/plataforma-sigot-unificara-tramites-digitales-en-el-viceministerio-de-ordenamiento-territorial/" title="Plataforma Sigot unificará trámites digitales en el Viceministerio de Ordenamiento Territorial">Plataforma Sigot unificará trámites digitales en el Viceministerio de Ordenamiento Territorial</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 7, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/panama-se-suma-al-gran-dia-mundial-de-la-observacion-de-aves/" title="Panamá se suma al Gran Día Mundial de la Observación de Aves" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Pajaros-en-Panama-330x242.jpeg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Panamá se suma al Gran Día Mundial de la Observación de Aves" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Pajaros-en-Panama-330x242.jpeg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Pajaros-en-Panama-510x374.jpeg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Pajaros-en-Panama-130x95.jpeg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/panama-se-suma-al-gran-dia-mundial-de-la-observacion-de-aves/" title="Panamá se suma al Gran Día Mundial de la Observación de Aves">Panamá se suma al Gran Día Mundial de la Observación de Aves</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 7, 2021</li></ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0"><ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul><div id="sidebar-most-read" class="wpb_tab"><ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/el-ataque-contra-panama-es-desmedido-e-injusto/" title="El ataque contra Panamá es desmedido e injusto"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/12/Panama-2-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Inicia vacunación de pacientes con enfermedades crónicas; Minsa" title="" /></a><div class="post_content"> <span class="number animated_element" data-value="893"></span><h5><a href="https://elcapitalfinanciero.com/el-ataque-contra-panama-es-desmedido-e-injusto/" title="El ataque contra Panamá es desmedido e injusto">El ataque contra Panamá es desmedido e injusto</a></h5><ul class="post_details simple"><li class="category"><a class="category-569" href="https://elcapitalfinanciero.com/category/economia/economia-pluma-invitada/" title="View all posts filed under Pluma Invitada">Pluma Invitada</a>, <a class="category-6979" href="https://elcapitalfinanciero.com/category/recomendacion/" title="View all posts filed under recomendacion">recomendacion</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 25, 2021</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="406"></span><h5><a href="https://elcapitalfinanciero.com/el-rol-de-la-ciberseguridad-en-el-proceso-de-vacunacion/" title="El rol de la ciberseguridad en el proceso de vacunación">El rol de la ciberseguridad en el proceso de vacunación</a></h5><ul class="post_details simple"><li class="category"><a class="category-569" href="https://elcapitalfinanciero.com/category/economia/economia-pluma-invitada/" title="View all posts filed under Pluma Invitada">Pluma Invitada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 28, 2021</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="303"></span><h5><a href="https://elcapitalfinanciero.com/panama-inicia-consultas-para-consolidar-sistemas-alimentarios-sostenibles/" title="Panamá inicia consultas para consolidar sistemas alimentarios sostenibles">Panamá inicia consultas para consolidar sistemas alimentarios sostenibles</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 2, 2021</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="265"></span><h5><a href="https://elcapitalfinanciero.com/panama-tercer-pais-de-la-region-con-mas-dosis-administradas/" title="Panamá, tercer país de la región con más dosis administradas">Panamá, tercer país de la región con más dosis administradas</a></h5><ul class="post_details simple"><li class="category"><a class="category-562" href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 24, 2021</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="255"></span><h5><a href="https://elcapitalfinanciero.com/panama-inaugura-estacion-cientifica-de-coiba-aip/" title="Panamá inaugura Estación Científica de Coiba-AIP">Panamá inaugura Estación Científica de Coiba-AIP</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 27, 2021</li></ul></div></li></ul></div><div id="sidebar-most-commented" class="wpb_tab"><div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-148203 type-post status-publish format-standard has-post-thumbnail hentry category-salud category-top-news tag-casos tag-minsa tag-ops tag-panama"><a class="post_image" href="https://elcapitalfinanciero.com/inicia-vacunacion-de-pacientes-con-enfermedades-cronicas-minsa/" title="Inicia vacunación de pacientes con enfermedades crónicas; Minsa"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/04/vacunacion_2-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Inicia vacunación de pacientes con enfermedades crónicas; Minsa" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/04/vacunacion_2-150x150.png 150w, https://elcapitalfinanciero.com/wp-content/uploads/2020/04/vacunacion_2-524x524.png 524w, https://elcapitalfinanciero.com/wp-content/uploads/2020/04/vacunacion_2-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/inicia-vacunacion-de-pacientes-con-enfermedades-cronicas-minsa/" title="Inicia vacunación de pacientes con enfermedades crónicas; Minsa">Inicia vacunación de pacientes con enfermedades crónicas; Minsa</a></h5><ul class="post_details simple"><li class="category"><a class="category-562" href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 8, 2021</li></ul></div></li><li class=" post post-148200 type-post status-publish format-standard has-post-thumbnail hentry category-salud category-top-news tag-covid tag-india tag-minsa tag-variante"><a class="post_image" href="https://elcapitalfinanciero.com/panama-detecta-primer-caso-de-variante-de-la-india-minsa/" title="Panamá detecta primer caso de variante de la India; Minsa"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/05/test-tube-5065426_640-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Panamá detecta primer caso de variante de la India; Minsa" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/05/test-tube-5065426_640-150x150.jpeg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2021/05/test-tube-5065426_640-100x100.jpeg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/panama-detecta-primer-caso-de-variante-de-la-india-minsa/" title="Panamá detecta primer caso de variante de la India; Minsa">Panamá detecta primer caso de variante de la India; Minsa</a></h5><ul class="post_details simple"><li class="category"><a class="category-562" href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 7, 2021</li></ul></div></li><li class=" post post-148193 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news tag-covid tag-escuelas tag-inversion tag-pandemia tag-presidente-cortizo"><a class="post_image" href="https://elcapitalfinanciero.com/presidente-anuncia-barrido-de-vacunacion-contra-la-covid-19-en-bocas-del-toro-herrera-y-los-santos-estima-que-lleguen-dos-millones-de-dosis/" title="Presidente anuncia ‘barrido’ de vacunación contra la Covid-19 en Bocas del Toro, Herrera y Los Santos; estima que lleguen dos millones de dosis"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Inauguracion-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Presidente anuncia ‘barrido’ de vacunación contra la Covid-19 en Bocas del Toro, Herrera y Los Santos; estima que lleguen dos millones de dosis" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Inauguracion-150x150.jpeg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Inauguracion-524x524.jpeg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Inauguracion-100x100.jpeg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/presidente-anuncia-barrido-de-vacunacion-contra-la-covid-19-en-bocas-del-toro-herrera-y-los-santos-estima-que-lleguen-dos-millones-de-dosis/" title="Presidente anuncia ‘barrido’ de vacunación contra la Covid-19 en Bocas del Toro, Herrera y Los Santos; estima que lleguen dos millones de dosis">Presidente anuncia ‘barrido’ de vacunación contra la Covid-19 en Bocas del Toro, Herrera y Los Santos; estima que lleguen dos millones de dosis</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 7, 2021</li></ul></div></li><li class=" post post-147481 type-post status-publish format-standard has-post-thumbnail hentry category-empresas category-top-news tag-cable-onda tag-entrevistacf tag-millicom tag-tigo tag-tigo-panama"><a class="post_image" href="https://elcapitalfinanciero.com/se-completa-el-proceso-de-transicion-de-marca-cable-onda-pasa-a-ser-tigo/" title="Se completa el proceso de transición de marca: Cable Onda pasa a ser Tigo"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/04/Torre-TIGO-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Se completa el proceso de transición de marca: Cable Onda pasa a ser Tigo" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/04/Torre-TIGO-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2021/04/Torre-TIGO-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2021/04/Torre-TIGO-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/se-completa-el-proceso-de-transicion-de-marca-cable-onda-pasa-a-ser-tigo/" title="Se completa el proceso de transición de marca: Cable Onda pasa a ser Tigo">Se completa el proceso de transición de marca: Cable Onda pasa a ser Tigo</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 7, 2021</li></ul></div></li><li class=" post post-148164 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news tag-digital tag-miviot tag-panama tag-propiedad"><a class="post_image" href="https://elcapitalfinanciero.com/plataforma-sigot-unificara-tramites-digitales-en-el-viceministerio-de-ordenamiento-territorial/" title="Plataforma Sigot unificará trámites digitales en el Viceministerio de Ordenamiento Territorial"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Tramites-en-linea-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Plataforma Sigot unificará trámites digitales en el Viceministerio de Ordenamiento Territorial" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Tramites-en-linea-150x150.jpeg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Tramites-en-linea-524x524.jpeg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Tramites-en-linea-100x100.jpeg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/plataforma-sigot-unificara-tramites-digitales-en-el-viceministerio-de-ordenamiento-territorial/" title="Plataforma Sigot unificará trámites digitales en el Viceministerio de Ordenamiento Territorial">Plataforma Sigot unificará trámites digitales en el Viceministerio de Ordenamiento Territorial</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 7, 2021</li></ul></div></li></ul></div></div></div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a><div class="wpb_raw_code wpb_content_element wpb_raw_html"><div class="wpb_wrapper"> <iframe src="https://www.arcgis.com/apps/opsdashboard/index.html#/85320e2ea5424dfaaa75ae62e5c06e61" width="330px" height="480px" frameborder="1" scrolling="yes" align="center"> </iframe></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3></div></div><div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post"> <a href="https://elcapitalfinanciero.com/feria-internacional-del-libro-de-panama-del-19-al-22-de-agosto-con-estados-unidos-como-pais-invitado/" title="Feria Internacional del Libro de Panamá, del 19 al 22 de agosto, con Estados Unidos como país invitado" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/05/logoFIL2021-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Feria Internacional del Libro de Panamá, del 19 al 22 de agosto, con Estados Unidos como país invitado" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/05/logoFIL2021-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/05/logoFIL2021-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/05/logoFIL2021-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/feria-internacional-del-libro-de-panama-del-19-al-22-de-agosto-con-estados-unidos-como-pais-invitado/" title="Feria Internacional del Libro de Panamá, del 19 al 22 de agosto, con Estados Unidos como país invitado">Feria Internacional del Libro de Panamá, del 19 al 22 de agosto, con Estados Unidos como país invitado</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 7, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/recuperaran-mas-de-1500-hectareas-de-reserva-forestal-la-yeguada-y-alto-guarumo/" title="Recuperarán más de 1,500 hectáreas de Reserva Forestal La Yeguada y Alto Guarumo" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Parque-La-Yeguada-dos-330x242.jpeg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Recuperarán más de 1,500 hectáreas de Reserva Forestal La Yeguada y Alto Guarumo" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Parque-La-Yeguada-dos-330x242.jpeg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Parque-La-Yeguada-dos-510x374.jpeg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Parque-La-Yeguada-dos-130x95.jpeg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/recuperaran-mas-de-1500-hectareas-de-reserva-forestal-la-yeguada-y-alto-guarumo/" title="Recuperarán más de 1,500 hectáreas de Reserva Forestal La Yeguada y Alto Guarumo">Recuperarán más de 1,500 hectáreas de Reserva Forestal La Yeguada y Alto Guarumo</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 6, 2021</li></ul></li></ul></div><div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section"><div class="wpb_wrapper"><div id='text-5' class='widget widget_text clearfix page_margin_top_section'><div class="textwidget"><div class="newsletter"><p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form"> <label>Nombre Completo</label> <input type="text" id="name" name="name"> <br> <label>Email*</label> <input type="text" id="email" name="email"> <input type="hidden" name="campaign_token" value="p8YW" /> <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /> <input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/" /> <input type="hidden" name="forward_data" value="" /> <input type="submit" name="submit" value="Suscribirse" class="more active"></form></div></div></div></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="footer_container footer-ads"><div class="footer clearfix"><div class="vc_row wpb_row vc_row-fluid "></div><div class="vc_row wpb_row vc_row-fluid page_margin_top_section"><div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li><li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li><li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li></ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'><div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div></div></div><div class="vc_row wpb_row vc_row-fluid copyright_row"><div class="vc_col-sm-6 wpb_column vc_column_container"> Copyright 2021. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados.</div></div></div></div></div><div class="background_overlay"></div><div class="font_selector font_selector_visible"> <a href="#" class="increase" title="Increase font size"></a> <a href="#" class="decrease" title="Decrease font size"></a></div><div id="cookie-law-info-bar"><span>Utilizamos servicios de terceros que usan cookies. Estas herramientas nos ayudan a ofrecer una mejor experiencia de navegación web. Al hacer clic en el botón "Aceptar" o continuar viendo el sitio, acepta el uso de cookies en el sitio.<a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:5px; ">ACEPTAR</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Cerrar</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necesarias </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label></div> <span class="cli-necessary-caption">Siempre activado</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <amp-analytics type="gtag" data-credentials="include"> <script type="application/json">{
  "vars" : {
    "gtag_id": UA-51460403-43,
    "config" : {
      UA-51460403-43: { "groups": "default" }
    }
  }
}</script> </amp-analytics><div style="position:fixed;bottom: -999999999999999999999px;"><div class="sg-popup-builder-content" id="sg-popup-content-wrapper-147806" data-id="147806" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="YTo1Nzp7czoxNDoic2dwYi1pbWFnZS11cmwiO3M6NzE6Imh0dHBzOi8vZWxjYXBpdGFsZmluYW5jaWVyby5jb20vd3AtY29udGVudC91cGxvYWRzLzIwMjEvMDUvUE9QTlVFVk8uanBnIjtzOjk6InNncGItdHlwZSI7czo1OiJpbWFnZSI7czoxNToic2dwYi1pcy1wcmV2aWV3IjtzOjE6IjAiO3M6MTQ6InNncGItaXMtYWN0aXZlIjtzOjc6ImNoZWNrZWQiO3M6MzQ6InNncGItYmVoYXZpb3ItYWZ0ZXItc3BlY2lhbC1ldmVudHMiO2E6MTp7aTowO2E6MTp7aTowO2E6MTp7czo1OiJwYXJhbSI7czoxMjoic2VsZWN0X2V2ZW50Ijt9fX1zOjE4OiJzZ3BiLXBvcHVwLXotaW5kZXgiO3M6NDoiOTk5OSI7czoxNzoic2dwYi1wb3B1cC10aGVtZXMiO3M6MTI6InNncGItdGhlbWUtMSI7czoyNToic2dwYi1vdmVybGF5LWN1c3RvbS1jbGFzcyI7czoxODoic2dwYi1wb3B1cC1vdmVybGF5IjtzOjE4OiJzZ3BiLW92ZXJsYXktY29sb3IiO3M6MDoiIjtzOjIwOiJzZ3BiLW92ZXJsYXktb3BhY2l0eSI7czoxOiIwIjtzOjI1OiJzZ3BiLWNvbnRlbnQtY3VzdG9tLWNsYXNzIjtzOjE2OiJzZy1wb3B1cC1jb250ZW50IjtzOjEyOiJzZ3BiLWVzYy1rZXkiO3M6Mjoib24iO3M6MjQ6InNncGItZW5hYmxlLWNsb3NlLWJ1dHRvbiI7czoyOiJvbiI7czoyMzoic2dwYi1jbG9zZS1idXR0b24tZGVsYXkiO3M6MToiMCI7czoyNjoic2dwYi1jbG9zZS1idXR0b24tcG9zaXRpb24iO3M6MTE6ImJvdHRvbVJpZ2h0IjtzOjI0OiJzZ3BiLWJ1dHRvbi1wb3NpdGlvbi10b3AiO3M6MDoiIjtzOjI2OiJzZ3BiLWJ1dHRvbi1wb3NpdGlvbi1yaWdodCI7czoxOiI5IjtzOjI3OiJzZ3BiLWJ1dHRvbi1wb3NpdGlvbi1ib3R0b20iO3M6MToiOSI7czoyNToic2dwYi1idXR0b24tcG9zaXRpb24tbGVmdCI7czowOiIiO3M6MTc6InNncGItYnV0dG9uLWltYWdlIjtzOjA6IiI7czoyMzoic2dwYi1idXR0b24taW1hZ2Utd2lkdGgiO3M6MjoiMjEiO3M6MjQ6InNncGItYnV0dG9uLWltYWdlLWhlaWdodCI7czoyOiIyMSI7czoxNzoic2dwYi1ib3JkZXItY29sb3IiO3M6NzoiIzAwMDAwMCI7czoxODoic2dwYi1ib3JkZXItcmFkaXVzIjtzOjE6IjAiO3M6MjM6InNncGItYm9yZGVyLXJhZGl1cy10eXBlIjtzOjE6IiUiO3M6MTY6InNncGItYnV0dG9uLXRleHQiO3M6NjoiQ2VycmFyIjtzOjE4OiJzZ3BiLW92ZXJsYXktY2xpY2siO3M6Mjoib24iO3M6MjU6InNncGItcG9wdXAtZGltZW5zaW9uLW1vZGUiO3M6MTQ6InJlc3BvbnNpdmVNb2RlIjtzOjMzOiJzZ3BiLXJlc3BvbnNpdmUtZGltZW5zaW9uLW1lYXN1cmUiO3M6NDoiYXV0byI7czoxMDoic2dwYi13aWR0aCI7czo1OiI2NDBweCI7czoxMToic2dwYi1oZWlnaHQiO3M6NToiNDgwcHgiO3M6MTQ6InNncGItbWF4LXdpZHRoIjtzOjA6IiI7czoxNToic2dwYi1tYXgtaGVpZ2h0IjtzOjA6IiI7czoxNDoic2dwYi1taW4td2lkdGgiO3M6MzoiMTIwIjtzOjE1OiJzZ3BiLW1pbi1oZWlnaHQiO3M6MDoiIjtzOjE4OiJzZ3BiLWNvbnRlbnQtY2xpY2siO3M6Mjoib24iO3M6Mjc6InNncGItY29udGVudC1jbGljay1iZWhhdmlvciI7czo4OiJyZWRpcmVjdCI7czoyNjoic2dwYi1jbGljay1yZWRpcmVjdC10by11cmwiO3M6ODA6Imh0dHBzOi8vdXMwMndlYi56b29tLnVzL3dlYmluYXIvcmVnaXN0ZXIvNjUxNjE5MjAxNzEwMi9XTl9VZXZwemUxeVM4MnZTRG1XUzFSeUxnIjtzOjI0OiJzZ3BiLXJlZGlyZWN0LXRvLW5ldy10YWIiO3M6Mjoib24iO3M6Mjc6InNncGItY29weS10by1jbGlwYm9hcmQtdGV4dCI7czowOiIiO3M6MzQ6InNncGItY29weS10by1jbGlwYm9hcmQtY2xvc2UtcG9wdXAiO3M6Mjoib24iO3M6Mjg6InNncGItY29weS10by1jbGlwYm9hcmQtYWxlcnQiO3M6Mjoib24iO3M6MzA6InNncGItY29weS10by1jbGlwYm9hcmQtbWVzc2FnZSI7czoyNjoiwqFDb3BpYWRvIGFsIHBvcnRhcGFwZWxlcyEiO3M6MjY6InNncGItb3Blbi1hbmltYXRpb24tZWZmZWN0IjtzOjk6Ik5vIGVmZmVjdCI7czoyNzoic2dwYi1jbG9zZS1hbmltYXRpb24tZWZmZWN0IjtzOjk6Ik5vIGVmZmVjdCI7czoxNjoic2dwYi1wb3B1cC1maXhlZCI7czoyOiJvbiI7czoyNToic2dwYi1wb3B1cC1maXhlZC1wb3NpdGlvbiI7czoxOiI0IjtzOjI5OiJzZ3BiLWVuYWJsZS1jb250ZW50LXNjcm9sbGluZyI7czoyOiJvbiI7czoxNjoic2dwYi1wb3B1cC1vcmRlciI7czoxOiIwIjtzOjE2OiJzZ3BiLXBvcHVwLWRlbGF5IjtzOjE6IjAiO3M6Nzoic2dwYi1qcyI7czoyOiJKUyI7czo4OiJzZ3BiLWNzcyI7czozOiJDU1MiO3M6MTI6InNncGItcG9zdC1pZCI7czo2OiIxNDc4MDYiO3M6MjU6InNncGItZW5hYmxlLXBvcHVwLW92ZXJsYXkiO3M6Mjoib24iO3M6MjI6InNncGItYnV0dG9uLWltYWdlLWRhdGEiO3M6MDoiIjtzOjI2OiJzZ3BiLWJhY2tncm91bmQtaW1hZ2UtZGF0YSI7czowOiIiO3M6MTQ6InNncGJDb25kaXRpb25zIjtOO30="><div class="sgpb-popup-builder-content-147806 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-147806" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/05/POPNUEVO.jpg" style="position:absolute;right:9999999999999px;"></div></div></div><link rel='stylesheet' id='js_composer_front-css' href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=5.4.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script> <div id="popup_newsletter" class="popup_newsletter"><div class="newsletter popup"><div class="close-newsletter"> <a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a></div><p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup"> <label>Nombre Completo</label> <input type="text" id="name" name="name"> <br> <label>Email</label> <input type="text" id="email" name="email"> <input type="hidden" name="campaign_token" value="p8YW" /> <input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/" /> <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /> <input type="hidden" name="forward_data" value="" /> <input type="submit" name="submit" value="Suscribirse" class="more active"></form></div></div> <script type="text/javascript">var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }</script> <div class="elcap-catfish-post" id="elcap-150278519"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br /><div id="ad_pos_postcatfish-732x97" class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});</script> </div> <br /></p></div></div> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script> <script>grecaptcha.ready(function() {
    grecaptcha.execute('6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq', {action: 'homepage'}).then(function(token) {
        //console.log(token);
        document.getElementById('g-recaptcha-response').value=token;
    });
});</script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'64c34a6dcc13cf64',m:'523d9a10d61db6b4eaf930a8294a2d4b46365cdc-1620483227-1800-AUiiBKGrlqJKIj0XHkWHNtOthihm21FuiVeJw/SrVc/v38gFHzhnobZEvTGMyhMhy1BBN6stc0cov5VLA2zvakMuwLyNhq8c4KuWqMfZcheLOwRmd2TEJPwhbZ5GMn95+i/OoZQCinxPHM6/QG7X2eEt/lfoXP7JC1Rw3H2BMRSFXu6gt0rPB/SbuQh0PI6JMk4AaZAbGTAfybmyRqi7v2o=',s:[0x63db1c7511,0x76afedf3de],}})();</script></body></html>
