<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
		<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6722667389383181",
        enable_page_level_ads: true
      });
    </script>
		<!--meta-->
		<meta charset="UTF-8" />
		<meta name="generator" content="WordPress 4.9.5" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." />
		<meta name="theme-color" content="#00598f" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" />
		<link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" />
				<link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" />
		<title>Instituto Técnico Superior Especializado abre periodo de preinscripciones para los cursos de 2019</title>

<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El Instituto Técnico Superior Especializado (Itse) abrió el periodo de preinscripciones para los estudiantes interesados en formar parte de este centro de estudio que se construye en Tocumen, informó la Presidencia este domingo 6 de mayo de 2018."/>
<link rel="canonical" href="https://elcapitalfinanciero.com/instituto-tecnico-superior-especializado-abre-periodo-de-preinscripciones-para-los-cursos-de-2019/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Instituto Técnico Superior Especializado abre periodo de preinscripciones para los cursos de 2019" />
<meta property="og:description" content="El Instituto Técnico Superior Especializado (Itse) abrió el periodo de preinscripciones para los estudiantes interesados en formar parte de este centro de estudio que se construye en Tocumen, informó la Presidencia este domingo 6 de mayo de 2018." />
<meta property="og:url" content="https://elcapitalfinanciero.com/instituto-tecnico-superior-especializado-abre-periodo-de-preinscripciones-para-los-cursos-de-2019/" />
<meta property="og:site_name" content="ElCapitalFinanciero.com" />
<meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" />
<meta property="article:tag" content="Educación" />
<meta property="article:tag" content="ITSE" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2018-05-06T15:54:02+00:00" />
<meta property="article:modified_time" content="2018-05-06T15:54:33+00:00" />
<meta property="og:updated_time" content="2018-05-06T15:54:33+00:00" />
<meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/ITSE-cortesía.jpg" />
<meta property="og:image:secure_url" content="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/ITSE-cortesía.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="589" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El Instituto Técnico Superior Especializado (Itse) abrió el periodo de preinscripciones para los estudiantes interesados en formar parte de este centro de estudio que se construye en Tocumen, informó la Presidencia este domingo 6 de mayo de 2018." />
<meta name="twitter:title" content="Instituto Técnico Superior Especializado abre periodo de preinscripciones para los cursos de 2019" />
<meta name="twitter:site" content="@capitalpanama" />
<meta name="twitter:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/ITSE-cortesía.jpg" />
<meta name="twitter:creator" content="@capitalpanama" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; RSS de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; Instituto Técnico Superior Especializado abre periodo de preinscripciones para los cursos de 2019 RSS de los comentarios" href="https://elcapitalfinanciero.com/instituto-tecnico-superior-especializado-abre-periodo-de-preinscripciones-para-los-cursos-de-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elcapitalfinanciero.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-primary-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700&#038;subset=latin&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-secondary-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A700&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-text-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular&#038;subset=latin&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","nonce":"71ddc3053d","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=4.9.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://elcapitalfinanciero.com/?p=73777' />
<link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Finstituto-tecnico-superior-especializado-abre-periodo-de-preinscripciones-para-los-cursos-de-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Finstituto-tecnico-superior-especializado-abre-periodo-de-preinscripciones-para-los-cursos-de-2019%2F&#038;format=xml" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://elcapitalfinanciero.com/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.675_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<style type="text/css" id="wp-custom-css">
			#marquee-mobile {
	display:none;
	height: 35px;
}

#marquee-desktop {
	display: block;
}

.blog.rating .post .value_bar_container {
	z-index: -1;
}

#disclaimer-del-impreso {
	display: none;
}

#space-del-impreso {
	display: none;
}

.category-de-la-edicion-impresa 
#disclaimer-del-impreso, .category-del-impreso 
#disclaimer-del-impreso {
	display: block;
}

.category-de-la-edicion-impresa 
#space-del-impreso, .category-del-impreso 
#space-del-impreso {
	display: block;
}

@media screen and (max-width: 767px) {
	#marquee-mobile {
		display:block;
	}

	#marquee-desktop {
		display: none;
	}
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');

    </script>		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
		<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

	</head>
		<body class="post-template-default single single-post postid-73777 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">


		<div class="site_container">
			<!-- Header -->
			<div class="header_container<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
">
				<div class="header clearfix">
										<div class="vc_row wpb_row vc_row-fluid">
						<div class="vc_col-md-4 no-left-padding logo-div">
							<div class="logo">
								<h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com">
																		<img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" />
																										</a></h1>
								<!--<h4>Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo.</h4>-->
							</div>
						</div>
						<div class="vc_col-md-8 no-right-padding no-left-padding ads-div">
														<div class="header-ads" id="elcap-829582313"><p><!-- LeaderboardHeaderGlobal-730x90 -->		<div id="ad_pos_leaderboardheaderglobal-730x90"
		     class="ad_pos_leaderboardheaderglobal-730x90 LeaderboardHeaderGlobal-730x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_leaderboardheaderglobal-730x90');
				});
			</script>
		</div>
		<br />
</p>
</div>													</div>
					</div>

				</div>
			</div>
								<div class="menu_container style_6  collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li>
<li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li>
<li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li>
<li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/financial-times/">Financial Times</a></li>
<li id="menu-item-67906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-67906"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a></li>
<li id="menu-item-69801" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-69801"><a href="https://elcapitalfinanciero.com/category/del-impreso/">Del Impreso</a></li>
</ul></nav>
											<div class="menu-right clearfix style_3">
												<div class="clearfix">
										<div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();" >Newsletter</a></div>
		<form class="search_form" action="https://elcapitalfinanciero.com">
	<input name="s" class="search_input" type="text" value="Buscar..." placeholder="Buscar...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix light">
						<li><a  target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li>
						<li><a  target='_blank' href="mailto:capital@capital.com.pa" class="social_icon mail">&nbsp;</a></li>
					</ul>
								</div>
												</div>
						
					</div>
							<!-- /Header -->
<div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-73777 type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-educacion tag-itse"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/instituto-tecnico-superior-especializado-abre-periodo-de-preinscripciones-para-los-cursos-de-2019/" title="Instituto Técnico Superior Especializado abre periodo de preinscripciones para los cursos de 2019">Instituto Técnico Superior Especializado abre periodo de preinscripciones para los cursos de 2019</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li class="detail date">mayo 6, 2018</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/digital/" title="Redacción Digital">Redacción Digital</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/ITSE-cortesía-1024x589.jpg" title="Instituto Técnico Superior Especializado abre periodo de preinscripciones para los cursos de 2019"><img width="690" height="450" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/ITSE-cortesía-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Instituto Técnico Superior Especializado abre periodo de preinscripciones para los cursos de 2019" title="" /></a><div class="sentence">
			<span class="text">El Itse está ubicado en Panamá Este y se construye con una inversión de 200 millones de dólares, según información oficial.</span><span class="author">| Cortesía Presidencia de Panamá </span></div><div class="vc_row wpb_row vc_row-fluid">
	          <div class="share_box top clearfix">
	          <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
	          <ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/instituto-tecnico-superior-especializado-abre-periodo-de-preinscripciones-para-los-cursos-de-2019/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Instituto+T%C3%A9cnico+Superior+Especializado+abre+periodo+de+preinscripciones+para+los+cursos+de+2019&#038;url=https://elcapitalfinanciero.com/instituto-tecnico-superior-especializado-abre-periodo-de-preinscripciones-para-los-cursos-de-2019/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/instituto-tecnico-superior-especializado-abre-periodo-de-preinscripciones-para-los-cursos-de-2019/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link"  href="mailto:?&subject=Te comparto una noticia de ElCapitalFinanciero.com&body=Visita%20esta%20noticia%20de%20ElCapitalFinanciero.com%0A%0AInstituto Técnico Superior Especializado abre periodo de preinscripciones para los cursos de 2019%0A%0Ahttps://elcapitalfinanciero.com/instituto-tecnico-superior-especializado-abre-periodo-de-preinscripciones-para-los-cursos-de-2019/%0A"class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/instituto-tecnico-superior-especializado-abre-periodo-de-preinscripciones-para-los-cursos-de-2019/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p>El <b>Instituto Técnico Superior Especializado </b>(Itse) abrió el periodo de preinscripciones para los estudiantes interesados en formar parte de este centro de estudio que se construye en Tocumen, informó la Presidencia este domingo 6 de mayo de 2018.</p>
<p>El Itse busca atender el incremento en la demanda de estudiantes en el área técnica. En noviembre de 2017 se sancionó la ley que crea el instituto, para el cual se tiene contemplada una inversión de 200 millones de dólares, según información oficial.</p>
<blockquote><p>De acuerdo con la Presidencia, el Itse será una alternativa educativa para jóvenes estudiantes que egresen de colegios públicos y privados.</p></blockquote>
<h3>Primeros preinscritos</h3>
<p>El presidente panameño, <b>Juan Carlos Varela</b>, fue el encargado de preinscribir a Noriel Carter y Marley Sequeira, los primeros interesados en formar parte del Itse, se informó en el comunicado de prensa.</p>
<p>Varela indicó que el Itse “<i>dará a los jóvenes una alternativa de educación superior de 2 años</i>”, lo que permitirá que “<i>más jóvenes (puedan entrar) al campo laboral e inclusive avanzar al sistema de educación superior con los créditos que reciban en el Itse</i>”.</p>
<p>La coordinadora general del Itse, María Lourdes Peralta, señaló que “han sido varios los grupos de estudiantes interesados en formar parte del Itse”.</p>
<h3>Cómo preinscribirse</h3>
<p>Peralta explicó que los estudiantes se pueden preinscribir accediendo vía internet al al “formulario de preinscripción”, el cual está disponible en el sitio web: <a href="http://www.ITSE.ac.pa." target="_blank" rel="noopener">www.ITSE.ac.pa.</a></p>
<p>El Itse ofrecerá programas educativos en los campos de <b>aeroespacial, industria, construcción, logística, finanzas, hotelería, turismo, artes culinarias, mecánica automotriz, mantenimiento industrial, lenguas,</b> entre otros, informó la Presidencia.</p>
<blockquote><p>De acuerdo con el reporte oficial, el instituto estará listo en el último trimestre de este año 2018.</p></blockquote>
<p>Según lo proyectado, el Itse empezará clases en el primer cuatrimestre de 2019.</p>
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="https://elcapitalfinanciero.com/author/digital/" title="Redacción Digital"><img alt='' src='https://secure.gravatar.com/avatar/7f479365968584dfd6e541dc77fcc3ba?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f479365968584dfd6e541dc77fcc3ba?s=200&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a>
				<div class="details">
					<h5><a href="https://elcapitalfinanciero.com/author/digital/" title="Redacción Digital">Redacción Digital</a></h5>
					<h6 class="author-email"><a href="mailto:digital@capital.com.pa" data-toggle="digital@capital.com.pa"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6>
					<!--<h6 class="author-email">digital@capital.com.pa</h6>
					<h6>CONTRIBUTOR</h6>-->
					<a href="https://elcapitalfinanciero.com/author/digital/" class="more highlight margin_top_15">PERFIL</a>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box top clearfix">
						<label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/instituto-tecnico-superior-especializado-abre-periodo-de-preinscripciones-para-los-cursos-de-2019/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Instituto+T%C3%A9cnico+Superior+Especializado+abre+periodo+de+preinscripciones+para+los+cursos+de+2019&#038;url=https://elcapitalfinanciero.com/instituto-tecnico-superior-especializado-abre-periodo-de-preinscripciones-para-los-cursos-de-2019/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/instituto-tecnico-superior-especializado-abre-periodo-de-preinscripciones-para-los-cursos-de-2019/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="mailto:?&amp;subject=Te%20comparto%20esta%20noticia%20de%20Capital%20Financiero&amp;body=Visita%20esta%20noticia%20de%20Capital%20Financiero%3A%20https://elcapitalfinanciero.com/instituto-tecnico-superior-especializado-abre-periodo-de-preinscripciones-para-los-cursos-de-2019/%20" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/instituto-tecnico-superior-especializado-abre-periodo-de-preinscripciones-para-los-cursos-de-2019/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="https://elcapitalfinanciero.com/tag/educacion/" title="View all posts filed under Educación">Educación</a></li><li><a href="https://elcapitalfinanciero.com/tag/itse/" title="View all posts filed under ITSE">ITSE</a></li></ul><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/instituto-tecnico-superior-especializado-abre-periodo-de-preinscripciones-para-los-cursos-de-2019/" title="Instituto Técnico Superior Especializado abre periodo de preinscripciones para los cursos de 2019" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/ITSE-cortesía-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Instituto Técnico Superior Especializado abre periodo de preinscripciones para los cursos de 2019" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/ITSE-cortesía-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/ITSE-cortesía-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/ITSE-cortesía-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/instituto-tecnico-superior-especializado-abre-periodo-de-preinscripciones-para-los-cursos-de-2019/" title="Instituto Técnico Superior Especializado abre periodo de preinscripciones para los cursos de 2019">Instituto Técnico Superior Especializado abre periodo de preinscripciones para los cursos de 2019</a></h5>
			<ul class="post_details simple"><li class="category container-category-554"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li class="date">mayo 6, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/panamenos-tienden-a-comprar-mas-polizas-en-ramos-de-vida/" title="Panameños tienden a comprar más pólizas en ramos de vida" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/03/Panamá-Pixabay-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Panameños tienden a comprar más pólizas en ramos de vida" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/03/Panamá-Pixabay-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/03/Panamá-Pixabay-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/03/Panamá-Pixabay-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/panamenos-tienden-a-comprar-mas-polizas-en-ramos-de-vida/" title="Panameños tienden a comprar más pólizas en ramos de vida">Panameños tienden a comprar más pólizas en ramos de vida</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 6, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/asociacion-bancaria-de-panama-solicitara-a-la-ofac-explicaciones-por-el-caso-de-balboa-bank-trust/" title="Asociación Bancaria de Panamá solicitará a la OFAC explicaciones por el caso de Balboa Bank &amp; Trust" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/07/balboa-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Asociación Bancaria de Panamá solicitará a la OFAC explicaciones por el caso de Balboa Bank &#038; Trust" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/07/balboa-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/07/balboa-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/07/balboa-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/asociacion-bancaria-de-panama-solicitara-a-la-ofac-explicaciones-por-el-caso-de-balboa-bank-trust/" title="Asociación Bancaria de Panamá solicitará a la OFAC explicaciones por el caso de Balboa Bank &amp; Trust">Asociación Bancaria de Panamá solicitará a la OFAC explicaciones por el caso de Balboa Bank & Trust</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 5, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/tribunal-electoral-de-panama-monto-de-las-elecciones-generales-de-2019-es-de-55-9-millones/" title="Tribunal Electoral de Panamá: Monto de las elecciones generales de 2019 es de $55.9 millones" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/05/comicios-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Tribunal Electoral de Panamá: Monto de las elecciones generales de 2019 es de $55.9 millones" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/05/comicios-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/05/comicios-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/05/comicios-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/tribunal-electoral-de-panama-monto-de-las-elecciones-generales-de-2019-es-de-55-9-millones/" title="Tribunal Electoral de Panamá: Monto de las elecciones generales de 2019 es de $55.9 millones">Tribunal Electoral de Panamá: Monto de las elecciones generales de 2019 es de $55.9 millones</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-3044" href="https://elcapitalfinanciero.com/category/panama-rumbo-a-las-elecciones-2019/" title="View all posts filed under Panamá, rumbo a las elecciones 2019">Panamá, rumbo a las elecciones 2019</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 5, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/fechas-clave-de-cara-a-las-elecciones-generales-de-2019-en-panama/" title="Fechas clave de cara a las elecciones generales de 2019 en Panamá" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/05/mesas-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Fechas clave de cara a las elecciones generales de 2019 en Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/05/mesas-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/05/mesas-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/05/mesas-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/fechas-clave-de-cara-a-las-elecciones-generales-de-2019-en-panama/" title="Fechas clave de cara a las elecciones generales de 2019 en Panamá">Fechas clave de cara a las elecciones generales de 2019 en Panamá</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-3044" href="https://elcapitalfinanciero.com/category/panama-rumbo-a-las-elecciones-2019/" title="View all posts filed under Panamá, rumbo a las elecciones 2019">Panamá, rumbo a las elecciones 2019</a></li><li class="date">mayo 5, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/mas-de-499-mil-autos-en-panama-no-tienen-seguro/" title="Más de 499 mil autos en Panamá no tienen seguro" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/01/conductor-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Más de 499 mil autos en Panamá no tienen seguro" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/01/conductor-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/01/conductor-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/01/conductor-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/mas-de-499-mil-autos-en-panama-no-tienen-seguro/" title="Más de 499 mil autos en Panamá no tienen seguro">Más de 499 mil autos en Panamá no tienen seguro</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 5, 2018</li>
			</ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top">
<div id="disqus_thread"></div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/franquicias-panamenas-busca-alternativas-para-frenar-perdida-de-ingresos/" title="Franquicias Panameñas busca alternativas para frenar pérdida de ingresos"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/04/pixxa-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Instituto Técnico Superior Especializado abre periodo de preinscripciones para los cursos de 2019" title="" /></a><div class="post_content">
				<span class="number animated_element" data-value="929"></span>
				<h5><a href="https://elcapitalfinanciero.com/franquicias-panamenas-busca-alternativas-para-frenar-perdida-de-ingresos/" title="Franquicias Panameñas busca alternativas para frenar pérdida de ingresos">Franquicias Panameñas busca alternativas para frenar pérdida de ingresos</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 28, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="801"></span>
				<h5><a href="https://elcapitalfinanciero.com/nestle-invierte-95-millones-en-centro-de-distribucion-y-hub-de-alimentos-en-panama/" title="Nestlé invierte $95 millones en centro de distribución y hub de alimentos en Panamá">Nestlé invierte $95 millones en centro de distribución y hub de alimentos en Panamá</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 28, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="778"></span>
				<h5><a href="https://elcapitalfinanciero.com/beneficiarios-del-cepadem-del-grupo-de-jubilaciones-especiales-y-otros-casos-como-deben-presentar-reclamos/" title="Beneficiarios del Cepadem del grupo de ‘jubilaciones especiales’ y otros casos, ¿cómo deben presentar reclamos?">Beneficiarios del Cepadem del grupo de ‘jubilaciones especiales’ y otros casos, ¿cómo deben presentar reclamos?</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a></li><li class="date">abril 22, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="740"></span>
				<h5><a href="https://elcapitalfinanciero.com/vivacolombia-cancela-sus-rutas-a-panama-a-partir-del-20-de-mayo/" title="VivaColombia cancela sus rutas a Panamá a partir del 20 de mayo">VivaColombia cancela sus rutas a Panamá a partir del 20 de mayo</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 2, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="639"></span>
				<h5><a href="https://elcapitalfinanciero.com/asociacion-bancaria-busca-agilizar-proceso-de-apertura-de-cuentas-bancarias-en-panama/" title="Asociación Bancaria de Panamá busca agilizar proceso de apertura de cuentas bancarias en Panamá">Asociación Bancaria de Panamá busca agilizar proceso de apertura de cuentas bancarias en Panamá</a></h5><ul class="post_details simple"><li class="category container-category-547"><a class="category-547" href="https://elcapitalfinanciero.com/category/mis-finanzas/" title="View all posts filed under Mis Finanzas">Mis Finanzas</a></li><li class="date">abril 29, 2018</li></ul></div></li></ul>
			</div> 
			<div id="sidebar-most-commented" class="wpb_tab">
				<div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-73777 type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-educacion tag-itse"><a class="post_image" href="https://elcapitalfinanciero.com/instituto-tecnico-superior-especializado-abre-periodo-de-preinscripciones-para-los-cursos-de-2019/" title="Instituto Técnico Superior Especializado abre periodo de preinscripciones para los cursos de 2019"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/ITSE-cortesía-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Instituto Técnico Superior Especializado abre periodo de preinscripciones para los cursos de 2019" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/ITSE-cortesía-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/ITSE-cortesía-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/ITSE-cortesía-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/instituto-tecnico-superior-especializado-abre-periodo-de-preinscripciones-para-los-cursos-de-2019/" title="Instituto Técnico Superior Especializado abre periodo de preinscripciones para los cursos de 2019">Instituto Técnico Superior Especializado abre periodo de preinscripciones para los cursos de 2019</a></h5><ul class="post_details simple"><li class="category container-category-554"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li class="date">mayo 6, 2018</li></ul></div></li><li class=" post post-73715 type-post status-publish format-standard has-post-thumbnail hentry category-lo-bueno-de-la-jornada tag-ciencia-en-panama tag-ministerio-de-relaciones-exteriores tag-panama tag-senacyt"><a class="post_image" href="https://elcapitalfinanciero.com/panama-sera-sede-del-xvii-congreso-nacional-de-ciencia-y-tecnologia/" title="Panamá será sede del XVII Congreso Nacional de Ciencia y Tecnología"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/05/cientificos-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Panamá será sede del XVII Congreso Nacional de Ciencia y Tecnología" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/05/cientificos-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/05/cientificos-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/05/cientificos-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/panama-sera-sede-del-xvii-congreso-nacional-de-ciencia-y-tecnologia/" title="Panamá será sede del XVII Congreso Nacional de Ciencia y Tecnología">Panamá será sede del XVII Congreso Nacional de Ciencia y Tecnología</a></h5><ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">mayo 6, 2018</li></ul></div></li><li class=" post post-73773 type-post status-publish format-standard has-post-thumbnail hentry category-financial-times category-top-news tag-crudo tag-financial-times tag-petroleo"><a class="post_image" href="https://elcapitalfinanciero.com/cinco-factores-que-estan-impulsando-el-precio-del-petroleo-a-75/" title="Cinco factores que están impulsando el precio del petróleo a $75"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/05/petroleo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cinco factores que están impulsando el precio del petróleo a $75" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/05/petroleo-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/05/petroleo-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/05/petroleo-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/cinco-factores-que-estan-impulsando-el-precio-del-petroleo-a-75/" title="Cinco factores que están impulsando el precio del petróleo a $75">Cinco factores que están impulsando el precio del petróleo a $75</a></h5><ul class="post_details simple"><li class="category"><a class="category-532" href="https://elcapitalfinanciero.com/category/financial-times/" title="View all posts filed under Financial Times">Financial Times</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 6, 2018</li></ul></div></li><li class=" post post-73765 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-autos tag-polizas-de-vida tag-polizas-vigentes tag-ramos-de-incendio tag-ramos-generales tag-sector-de-seguros tag-siniestros"><a class="post_image" href="https://elcapitalfinanciero.com/panamenos-tienden-a-comprar-mas-polizas-en-ramos-de-vida/" title="Panameños tienden a comprar más pólizas en ramos de vida"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/03/Panamá-Pixabay-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Panameños tienden a comprar más pólizas en ramos de vida" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/03/Panamá-Pixabay-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/03/Panamá-Pixabay-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/03/Panamá-Pixabay-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/panamenos-tienden-a-comprar-mas-polizas-en-ramos-de-vida/" title="Panameños tienden a comprar más pólizas en ramos de vida">Panameños tienden a comprar más pólizas en ramos de vida</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 6, 2018</li></ul></div></li><li class=" post post-73716 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-abp tag-balboa-bank-trust tag-lista-clinton tag-ofac tag-superintendencia-de-bancos-de-panama"><a class="post_image" href="https://elcapitalfinanciero.com/asociacion-bancaria-de-panama-solicitara-a-la-ofac-explicaciones-por-el-caso-de-balboa-bank-trust/" title="Asociación Bancaria de Panamá solicitará a la OFAC explicaciones por el caso de Balboa Bank &#038; Trust"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/07/balboa-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Asociación Bancaria de Panamá solicitará a la OFAC explicaciones por el caso de Balboa Bank &#038; Trust" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/07/balboa-150x150.png 150w, https://elcapitalfinanciero.com/wp-content/uploads/2017/07/balboa-524x524.png 524w, https://elcapitalfinanciero.com/wp-content/uploads/2017/07/balboa-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/asociacion-bancaria-de-panama-solicitara-a-la-ofac-explicaciones-por-el-caso-de-balboa-bank-trust/" title="Asociación Bancaria de Panamá solicitará a la OFAC explicaciones por el caso de Balboa Bank &#038; Trust">Asociación Bancaria de Panamá solicitará a la OFAC explicaciones por el caso de Balboa Bank &#038; Trust</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 5, 2018</li></ul></div></li></ul></div>
			</div> 
		</div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-878559766"><!-- Economia-330x275-A -->		<div id="ad_pos_economia-330x275-a"
		     class="ad_pos_economia-330x275-a Economia-330x275-A dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-a');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3>
<p><strong>Patrocinado por <a href="https://www.bgeneral.com/bgespanol/personal/index.asp">BANCO GENERAL</a></strong></p>

		</div>
	</div>
<div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/panama-sera-sede-del-xvii-congreso-nacional-de-ciencia-y-tecnologia/" title="Panamá será sede del XVII Congreso Nacional de Ciencia y Tecnología" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/05/cientificos-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Panamá será sede del XVII Congreso Nacional de Ciencia y Tecnología" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/05/cientificos-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/05/cientificos-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/05/cientificos-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/panama-sera-sede-del-xvii-congreso-nacional-de-ciencia-y-tecnologia/" title="Panamá será sede del XVII Congreso Nacional de Ciencia y Tecnología">Panamá será sede del XVII Congreso Nacional de Ciencia y Tecnología</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">mayo 6, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/casa-bruja-gana-medalla-de-plata-en-competencia-internacional-de-la-industria-cervecera/" title="Casa Bruja gana medalla de plata en competencia internacional de la industria cervecera" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/05/Casa-Bruja-MICI-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Casa Bruja gana medalla de plata en competencia internacional de la industria cervecera" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/05/Casa-Bruja-MICI-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/05/Casa-Bruja-MICI-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/05/Casa-Bruja-MICI-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/casa-bruja-gana-medalla-de-plata-en-competencia-internacional-de-la-industria-cervecera/" title="Casa Bruja gana medalla de plata en competencia internacional de la industria cervecera">Casa Bruja gana medalla de plata en competencia internacional de la industria cervecera</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">mayo 5, 2018</li>
			</ul></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section">
		<div class="wpb_wrapper">
			
			<div id='text-5' class='widget widget_text clearfix page_margin_top_section'>			<div class="textwidget"><div  class="newsletter">
<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form">
<!-- Nombre -->
<label>Nombre Completo</label>
<input type="text" id="name" name="name">
<br>
<!-- Campo email (requerido) -->
<label>Email*</label>
<input type="text" id="email" name="email">
<!-- Token de campaña -->
<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
<input type="hidden" name="campaign_token" value="p8YW" />
<!-- Página de agradecimiento (opcional) -->
<input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
<!-- Forward form data to your page (optional) -->
<input type="hidden" name="forward_data" value="" />
<input type="submit" name="submit" value="Suscribirse" class="more active">
</form>
</div></div>
		</div>
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-1357999860"><!-- Economia-330x275-B -->		<div id="ad_pos_economia-330x275-b"
		     class="ad_pos_economia-330x275-b Economia-330x275-B dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-b');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-269643017"><!-- Economia-330x275-C -->		<div id="ad_pos_economia-330x275-c"
		     class="ad_pos_economia-330x275-c Economia-330x275-C dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-c');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>
</div></div></div>
	</div>
</div>
						<div class="footer_container footer-ads">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
						<div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li>
<li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li>
<li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li>
</ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div>
		</div>					</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-6 wpb_column vc_column_container">
							Copyright 2017. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados. 						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
				<div class="font_selector font_selector_visible">
			<a href="#" class="increase" title="Increase font size"></a>
			<a href="#" class="decrease" title="Decrease font size"></a>
		</div>
		<script>
		var advanced_ads_ga_UID = false;
		advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();
		
		</script><link rel='stylesheet' id='js_composer_front-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"www-elcapitalfinanciero-com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"73777 https:\/\/www.elcapitalfinanciero.com\/?p=73777","disqusShortname":"www-elcapitalfinanciero-com","disqusTitle":"Instituto T\u00e9cnico Superior Especializado abre periodo de preinscripciones para los cursos de 2019","disqusUrl":"https:\/\/elcapitalfinanciero.com\/instituto-tecnico-superior-especializado-abre-periodo-de-preinscripciones-para-los-cursos-de-2019\/","postId":"73777"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script>
		<div id="popup_newsletter" class="popup_newsletter">
			<div  class="newsletter popup">
				<div class="close-newsletter">
					<a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a>
				</div>
			<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

			<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup">
			<!-- Nombre -->
			<label>Nombre Completo</label>
			<input type="text" id="name" name="name">
			<br>
			<!-- Campo email (requerido) -->
			<label>Email</label>
			<input type="text" id="email" name="email">
			<!-- Token de campaña -->
			<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
			<input type="hidden" name="campaign_token" value="p8YW" />
			<!-- Página de agradecimiento (opcional) -->
			<input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
			<!-- Forward form data to your page (optional) -->
			<input type="hidden" name="forward_data" value="" />
			<input type="submit" name="submit" value="Suscribirse" class="more active">
			</form>
			</div>
		</div>
		<script type="text/javascript">
				var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }
		</script>
		<div class="elcap-catfish-post" id="elcap-251586012"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br />
<!-- PostCatfish-732x97 -->		<div id="ad_pos_postcatfish-732x97"
		     class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});
			</script>
		</div>
		<br />
</p>
</div></div>
		 <!-- Go to www.addthis.com/dashboard to customize your tools -->
		 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script>
	</body>
</html>
