<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
		<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6722667389383181",
        enable_page_level_ads: true
      });
    </script>
		<!--meta-->
		<meta charset="UTF-8" />
		<meta name="generator" content="WordPress 4.8.1" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." />
		<meta name="theme-color" content="#00598f" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" />
		<link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" />
				<link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" />
		<title>Invertirán $10 millones en el hotel Hampton by Hilton en David, Chiriquí</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Las obras de construcción del nuevo hotel comenzarían este mes de septiembre, según las estimaciones. La inversión en la obra es de $10 millones."/>
<link rel="canonical" href="https://elcapitalfinanciero.com/invertiran-10-millones-en-el-hotel-hampton-by-hilton-en-david-chiriqui/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Invertirán $10 millones en el hotel Hampton by Hilton en David, Chiriquí" />
<meta property="og:description" content="Las obras de construcción del nuevo hotel comenzarían este mes de septiembre, según las estimaciones. La inversión en la obra es de $10 millones." />
<meta property="og:url" content="https://elcapitalfinanciero.com/invertiran-10-millones-en-el-hotel-hampton-by-hilton-en-david-chiriqui/" />
<meta property="og:site_name" content="ElCapitalFinanciero.com" />
<meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" />
<meta property="article:tag" content="Chiriquí" />
<meta property="article:tag" content="Hoteles en Panamá" />
<meta property="article:tag" content="Hoteles Hilton" />
<meta property="article:tag" content="panama" />
<meta property="article:tag" content="Turismo en Panamá" />
<meta property="article:section" content="Empresas" />
<meta property="article:published_time" content="2017-09-05T08:00:18+00:00" />
<meta property="article:modified_time" content="2017-09-04T18:16:57+00:00" />
<meta property="og:updated_time" content="2017-09-04T18:16:57+00:00" />
<meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2017/07/hampton.jpg" />
<meta property="og:image:secure_url" content="https://elcapitalfinanciero.com/wp-content/uploads/2017/07/hampton.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="561" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Las obras de construcción del nuevo hotel comenzarían este mes de septiembre, según las estimaciones. La inversión en la obra es de $10 millones." />
<meta name="twitter:title" content="Invertirán $10 millones en el hotel Hampton by Hilton en David, Chiriquí" />
<meta name="twitter:site" content="@capitalpanama" />
<meta name="twitter:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2017/07/hampton.jpg" />
<meta name="twitter:creator" content="@Priciperezb" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/elcapitalfinanciero.com\/","name":"ElCapitalFinanciero.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/elcapitalfinanciero.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/elcapitalfinanciero.com\/invertiran-10-millones-en-el-hotel-hampton-by-hilton-en-david-chiriqui\/","sameAs":["https:\/\/www.facebook.com\/CapitalPanama","https:\/\/www.linkedin.com\/company\/capital-financiero","https:\/\/twitter.com\/capitalpanama"],"@id":"#organization","name":"Capital Financiero","logo":"https:\/\/elcapitalfinanciero.com\/wp-content\/uploads\/2016\/12\/logo-capital.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; RSS de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; Invertirán $10 millones en el hotel Hampton by Hilton en David, Chiriquí RSS de los comentarios" href="https://elcapitalfinanciero.com/invertiran-10-millones-en-el-hotel-hampton-by-hilton-en-david-chiriqui/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elcapitalfinanciero.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-primary-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700&#038;subset=latin&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-secondary-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-text-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular&#038;subset=latin&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=4.8.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://elcapitalfinanciero.com/?p=63885' />
<link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Finvertiran-10-millones-en-el-hotel-hampton-by-hilton-en-david-chiriqui%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Finvertiran-10-millones-en-el-hotel-hampton-by-hilton-en-david-chiriqui%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');

    </script>		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
		<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

	</head>
		<body class="post-template-default single single-post postid-63885 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">


		<div class="site_container">
			<!-- Header -->
			<div class="header_container<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
">
				<div class="header clearfix">
										<div class="vc_row wpb_row vc_row-fluid">
						<div class="vc_col-md-4 no-left-padding logo-div">
							<div class="logo">
								<h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com">
																		<img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" />
																										</a></h1>
								<!--<h4>Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo.</h4>-->
							</div>
						</div>
						<div class="vc_col-md-8 no-right-padding no-left-padding ads-div">
														<div class="header-ads" id="elcap-301718037"><p><!-- LeaderboardHeaderGlobal-730x90 -->		<div id="ad_pos_leaderboardheaderglobal-730x90"
		     class="ad_pos_leaderboardheaderglobal-730x90 LeaderboardHeaderGlobal-730x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_leaderboardheaderglobal-730x90');
				});
			</script>
		</div>
		<br />
</p>
</div>													</div>
					</div>

				</div>
			</div>
								<div class="menu_container style_6  collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li>
<li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li>
<li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li>
<li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/financial-times/">Financial Times</a></li>
<li id="menu-item-57540" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57540"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a></li>
</ul></nav>
											<div class="menu-right clearfix style_3">
												<div class="clearfix">
										<div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();" >Newsletter</a></div>
		<form class="search_form" action="https://elcapitalfinanciero.com">
	<input name="s" class="search_input" type="text" value="Buscar..." placeholder="Buscar...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix light">
						<li><a  target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li>
						<li><a  target='_blank' href="mailto:capital@capital.com.pa" class="social_icon mail">&nbsp;</a></li>
					</ul>
								</div>
												</div>
						
					</div>
							<!-- /Header -->
<div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-63885 type-post status-publish format-standard has-post-thumbnail hentry category-empresas category-top-news tag-chiriqui tag-hoteles-en-panama tag-hoteles-hilton tag-panama tag-turismo-en-panama"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/invertiran-10-millones-en-el-hotel-hampton-by-hilton-en-david-chiriqui/" title="Invertirán $10 millones en el hotel Hampton by Hilton en David, Chiriquí">Invertirán $10 millones en el hotel Hampton by Hilton en David, Chiriquí</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="detail date">Septiembre 5, 2017</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/pperez/" title="Priscilla Pérez">Priscilla Pérez</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2017/07/hampton-1024x399.jpg" title="Invertirán $10 millones en el hotel Hampton by Hilton en David, Chiriquí"><img width="690" height="450" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/07/hampton-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Invertirán $10 millones en el hotel Hampton by Hilton en David, Chiriquí" title="" /></a><div class="sentence">
			<span class="text">El hotel deberá estar listo al primer trimestre de 2019. </span><span class="author">| Cortesía </span></div><div class="vc_row wpb_row vc_row-fluid">
	          <div class="share_box top clearfix">
	          <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
	          <ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/invertiran-10-millones-en-el-hotel-hampton-by-hilton-en-david-chiriqui/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Invertir%C3%A1n+%2410+millones+en+el+hotel+Hampton+by+Hilton+en+David%2C+Chiriqu%C3%AD&#038;url=https://elcapitalfinanciero.com/invertiran-10-millones-en-el-hotel-hampton-by-hilton-en-david-chiriqui/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/invertiran-10-millones-en-el-hotel-hampton-by-hilton-en-david-chiriqui/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link"  href="mailto:?&subject=Te comparto una noticia de ElCapitalFinanciero.com&body=Visita%20esta%20noticia%20de%20ElCapitalFinanciero.com%0A%0AInvertirán $10 millones en el hotel Hampton by Hilton en David, Chiriquí%0A%0Ahttps://elcapitalfinanciero.com/invertiran-10-millones-en-el-hotel-hampton-by-hilton-en-david-chiriqui/%0A"class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/invertiran-10-millones-en-el-hotel-hampton-by-hilton-en-david-chiriqui/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p>La inversión que se hará en la construcción del hotel <strong>Hampton by Hilton en David, provincia de Chiriquí</strong>, es de 10 millones de dólares y las obras se tienen previstas para iniciar durante este mes de septiembre de 2017.</p>
<p>El hotel tendrá 120 habitaciones y estará localizado en la<strong> principal zona comercial de la provincia de Chiriquí,</strong> considerada el segundo centro urbano más grande y desarrollado de Panamá.</p>
<p>Durante la construcción de este hotel, cuya apertura se tiene programada para el <strong>primer trimestre de 2019</strong>, se generarán entre 80 y 100 empleos directos.</p>
<p>Las obras de edificación, equipamiento y puesta en operación del hotel<strong> tomarán 22 meses aproximadamente</strong>.</p>
<p>El proyecto será desarrollado por la firma de inversión<strong> inmobiliaria Chagres Capital y el taller arquitectura Tash</strong>, junto con reconocidos inversionistas locales, se informó en un comunicado.</p>
<h3>Contratación de panameños</h3>
<p>La construcción de este hotel se hará luego de la firma de un acuerdo entre <strong>Hilton Worldwide Holdings Inc. e Inversiones Chiricanas de Hotelería, S.A</strong>.</p>
<p>Se informó que tomarán en cuenta al personal panameño para ocupar los puestos en el hotel, específicamente <strong>personas locales en Chiriquí</strong>.</p>
<p>Quienes deseen una plaza de empleo tendrán que tener <strong>competencias y aptitudes compatibles con el perfil estipulado por la franquicia</strong> para cada uno de los cargos.</p>
<p>Además, deberán tener experiencia y estudios en “<strong>Hospitality Management</strong>” (Manejo de la hospitalidad).</p>
<h3>Diseño y beneficios</h3>
<p>El estilo del hotel será de líneas rectas y modernas. Básicamente siguen el prototipo de la franquicia Hampton, con una eficiencia del diseño para<strong> maximizar la experiencia del huésped</strong> y la rentabilidad del espacio.</p>
<p><strong>Hampton Inn by Hilton David Panamá</strong> estará ubicado a tan sólo cuatro kilómetros del aeropuerto internacional Enrique Malek y a unos pasos de distancia de muchos restaurantes y comercios ubicados en el centro de la ciudad.</p>
<p>El hotel ofrecerá un<strong> fácil acceso a destinos turísticos</strong> y recreativos en Chiriquí como Boquete, y el Volcán Barú, aún activo, que además es el punto más alto en Panamá con sus 3,475 metros sobre el nivel del mar.</p>
<p>Tendrá beneficios tales como <strong>desayuno caliente</strong> o un desayuno On the Run Breakfast Bags para llevar.</p>
<p>El hotel también tendrá una estación con servicio las 24 horas con bebidas y snacks, así como comidas o cenas en el Lobby Bar.</p>
<p>Además, el hotel tendrá acceso a una reconocida cadena de restaurantes y a un casino, y contará con<strong> salas para juntas, un centro de negocios y gimnasio</strong>.</p>
<p><strong>Nota relacionada:</strong> <span style="color: #0000ff;"><strong><a href="https://elcapitalfinanciero.com/construiran-hotel-hampton-by-hilton-david-chiriqui/" target="_blank" rel="noopener">Construirán hotel Hampton by Hilton en David, Chiriquí </a></strong></span></p>
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="https://elcapitalfinanciero.com/author/pperez/" title="Priscilla Pérez"><img alt='' src='https://secure.gravatar.com/avatar/413f4baf68b3d7dda951f2c1b51b3ae3?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/413f4baf68b3d7dda951f2c1b51b3ae3?s=200&amp;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a>
				<div class="details">
					<h5><a href="https://elcapitalfinanciero.com/author/pperez/" title="Priscilla Pérez">Priscilla Pérez</a></h5>
					<h6 class="author-email"><a href="mailto:priscilla.perez@capital.com.pa" data-toggle="priscilla.perez@capital.com.pa"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6>
					<!--<h6 class="author-email">priscilla.perez@capital.com.pa</h6>
					<h6>EDITOR</h6>-->
					<a href="https://elcapitalfinanciero.com/author/pperez/" class="more highlight margin_top_15">PERFIL</a>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box top clearfix">
						<label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/invertiran-10-millones-en-el-hotel-hampton-by-hilton-en-david-chiriqui/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Invertir%C3%A1n+%2410+millones+en+el+hotel+Hampton+by+Hilton+en+David%2C+Chiriqu%C3%AD&#038;url=https://elcapitalfinanciero.com/invertiran-10-millones-en-el-hotel-hampton-by-hilton-en-david-chiriqui/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/invertiran-10-millones-en-el-hotel-hampton-by-hilton-en-david-chiriqui/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="mailto:?&amp;subject=Te%20comparto%20esta%20noticia%20de%20Capital%20Financiero&amp;body=Visita%20esta%20noticia%20de%20Capital%20Financiero%3A%20https://elcapitalfinanciero.com/invertiran-10-millones-en-el-hotel-hampton-by-hilton-en-david-chiriqui/%20" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/invertiran-10-millones-en-el-hotel-hampton-by-hilton-en-david-chiriqui/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="https://elcapitalfinanciero.com/tag/chiriqui/" title="View all posts filed under Chiriquí">Chiriquí</a></li><li><a href="https://elcapitalfinanciero.com/tag/hoteles-en-panama/" title="View all posts filed under Hoteles en Panamá">Hoteles en Panamá</a></li><li><a href="https://elcapitalfinanciero.com/tag/hoteles-hilton/" title="View all posts filed under Hoteles Hilton">Hoteles Hilton</a></li><li><a href="https://elcapitalfinanciero.com/tag/panama/" title="View all posts filed under panama">panama</a></li><li><a href="https://elcapitalfinanciero.com/tag/turismo-en-panama/" title="View all posts filed under Turismo en Panamá">Turismo en Panamá</a></li></ul><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a></li><li><a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/proyecto-de-ley-de-impuesto-inmueble-pasa-a-segundo-debate-con-aspectos-por-ajustar/" title="Proyecto de ley de impuesto inmueble pasa a segundo debate con aspectos por ajustar" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/09/conepo-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Proyecto de ley de impuesto inmueble pasa a segundo debate con aspectos por ajustar" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/09/conepo-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/09/conepo-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/09/conepo-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/proyecto-de-ley-de-impuesto-inmueble-pasa-a-segundo-debate-con-aspectos-por-ajustar/" title="Proyecto de ley de impuesto inmueble pasa a segundo debate con aspectos por ajustar">Proyecto de ley de impuesto inmueble pasa a segundo debate con aspectos por ajustar</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-1370" href="https://elcapitalfinanciero.com/category/ajustes-al-codigo-fiscal/" title="View all posts filed under Ajustes al Código Fiscal">Ajustes al Código Fiscal</a>, <a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Septiembre 5, 2017</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/invertiran-10-millones-en-el-hotel-hampton-by-hilton-en-david-chiriqui/" title="Invertirán $10 millones en el hotel Hampton by Hilton en David, Chiriquí" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/07/hampton-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Invertirán $10 millones en el hotel Hampton by Hilton en David, Chiriquí" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/07/hampton-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/07/hampton-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/07/hampton-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/invertiran-10-millones-en-el-hotel-hampton-by-hilton-en-david-chiriqui/" title="Invertirán $10 millones en el hotel Hampton by Hilton en David, Chiriquí">Invertirán $10 millones en el hotel Hampton by Hilton en David, Chiriquí</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Septiembre 5, 2017</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/avance-de-proyectos-inversiones-y-retos-para-panama-temas-abordados-en-el-foro-capital-financiero-de-agosto-2017/" title="Avance de proyectos, inversiones y retos para Panamá: Temas abordados en el Foro Capital Financiero" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/09/ForoCFagosto-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Avance de proyectos, inversiones y retos para Panamá: Temas abordados en el Foro Capital Financiero" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/09/ForoCFagosto-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/09/ForoCFagosto-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/09/ForoCFagosto-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/avance-de-proyectos-inversiones-y-retos-para-panama-temas-abordados-en-el-foro-capital-financiero-de-agosto-2017/" title="Avance de proyectos, inversiones y retos para Panamá: Temas abordados en el Foro Capital Financiero">Avance de proyectos, inversiones y retos para Panamá: Temas abordados en el Foro Capital Financiero</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-615" href="https://elcapitalfinanciero.com/category/especiales/" title="View all posts filed under Especiales">Especiales</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Septiembre 4, 2017</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/camara-de-comercio-ve-el-puerto-de-corozal-como-una-oportunidad-de-negocios-en-panama/" title="Cámara de Comercio ve el Puerto de Corozal como una oportunidad de negocios en Panamá" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/09/vice-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Cámara de Comercio ve el Puerto de Corozal como una oportunidad de negocios en Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/09/vice-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/09/vice-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/09/vice-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/camara-de-comercio-ve-el-puerto-de-corozal-como-una-oportunidad-de-negocios-en-panama/" title="Cámara de Comercio ve el Puerto de Corozal como una oportunidad de negocios en Panamá">Cámara de Comercio ve el Puerto de Corozal como una oportunidad de negocios en Panamá</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Septiembre 4, 2017</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/vicepresidente-de-la-camara-de-comercio-pide-que-fomente-el-ingreso-de-extranjeros-con-talento-a-panama/" title="Vicepresidente de la Cámara de Comercio pide fomentar el ingreso de extranjeros con talento a Panamá" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/09/cf-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Vicepresidente de la Cámara de Comercio pide fomentar el ingreso de extranjeros con talento a Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/09/cf-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/09/cf-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/09/cf-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/vicepresidente-de-la-camara-de-comercio-pide-que-fomente-el-ingreso-de-extranjeros-con-talento-a-panama/" title="Vicepresidente de la Cámara de Comercio pide fomentar el ingreso de extranjeros con talento a Panamá">Vicepresidente de la Cámara de Comercio pide fomentar el ingreso de extranjeros con talento a Panamá</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Septiembre 3, 2017</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/hilton-apuesta-por-panama-y-resto-de-centroamerica/" title="Hilton apuesta por Panamá y resto de Centroamérica" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/09/IMG_2340-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Hilton apuesta por Panamá y resto de Centroamérica" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/09/IMG_2340-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/09/IMG_2340-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/09/IMG_2340-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/hilton-apuesta-por-panama-y-resto-de-centroamerica/" title="Hilton apuesta por Panamá y resto de Centroamérica">Hilton apuesta por Panamá y resto de Centroamérica</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Septiembre 2, 2017</li>
			</ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top">
<div id="disqus_thread">
    </div>

</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/nina-de-veraguas-gana-concurso-mundial-de-dibujo-en-japon/" title="Niña de Veraguas gana concurso mundial de dibujo en Japón"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/veraguas-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Invertirán $10 millones en el hotel Hampton by Hilton en David, Chiriquí" title="" /></a><div class="post_content">
				<span class="number animated_element" data-value="1302"></span>
				<h5><a href="https://elcapitalfinanciero.com/nina-de-veraguas-gana-concurso-mundial-de-dibujo-en-japon/" title="Niña de Veraguas gana concurso mundial de dibujo en Japón">Niña de Veraguas gana concurso mundial de dibujo en Japón</a></h5><ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">Agosto 23, 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="591"></span>
				<h5><a href="https://elcapitalfinanciero.com/entregan-orden-proceder-la-construccion-del-puerto-cruceros-amador/" title="Entregan orden de proceder para la construcción del puerto de cruceros en Amador">Entregan orden de proceder para la construcción del puerto de cruceros en Amador</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Agosto 23, 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="487"></span>
				<h5><a href="https://elcapitalfinanciero.com/panama-ocupa-el-primer-lugar-en-ranking-de-paises-abiertos-al-negocio/" title="Panamá ocupa el primer lugar en ranking de países abiertos al negocio">Panamá ocupa el primer lugar en ranking de países abiertos al negocio</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Agosto 30, 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="483"></span>
				<h5><a href="https://elcapitalfinanciero.com/buque-theodore-roosevelt-impone-nuevo-record-al-transitar-el-canal-de-panama/" title="Buque Theodore Roosevelt impone nuevo récord al transitar el Canal de Panamá">Buque Theodore Roosevelt impone nuevo récord al transitar el Canal de Panamá</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Agosto 22, 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="459"></span>
				<h5><a href="https://elcapitalfinanciero.com/en-chiriqui-florecen-los-emprendimientos-de-mujeres-con-enfoque-regional/" title="En Chiriquí florecen los emprendimientos de mujeres con enfoque regional">En Chiriquí florecen los emprendimientos de mujeres con enfoque regional</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Agosto 27, 2017</li></ul></div></li></ul>
			</div> 
			<div id="sidebar-most-commented" class="wpb_tab">
				<div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-63888 type-post status-publish format-standard has-post-thumbnail hentry category-ajustes-al-codigo-fiscal category-economia category-top-news tag-asamblea-nacional tag-codigo-fiscal tag-impuesto-de-inmuebles tag-impuestos tag-ministerio-de-economia-y-finanzas tag-panama"><a class="post_image" href="https://elcapitalfinanciero.com/proyecto-de-ley-de-impuesto-inmueble-pasa-a-segundo-debate-con-aspectos-por-ajustar/" title="Proyecto de ley de impuesto inmueble pasa a segundo debate con aspectos por ajustar"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/09/conepo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Proyecto de ley de impuesto inmueble pasa a segundo debate con aspectos por ajustar" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/09/conepo-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2017/09/conepo-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/proyecto-de-ley-de-impuesto-inmueble-pasa-a-segundo-debate-con-aspectos-por-ajustar/" title="Proyecto de ley de impuesto inmueble pasa a segundo debate con aspectos por ajustar">Proyecto de ley de impuesto inmueble pasa a segundo debate con aspectos por ajustar</a></h5><ul class="post_details simple"><li class="category"><a class="category-1370" href="https://elcapitalfinanciero.com/category/ajustes-al-codigo-fiscal/" title="View all posts filed under Ajustes al Código Fiscal">Ajustes al Código Fiscal</a>, <a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Septiembre 5, 2017</li></ul></div></li><li class=" post post-63885 type-post status-publish format-standard has-post-thumbnail hentry category-empresas category-top-news tag-chiriqui tag-hoteles-en-panama tag-hoteles-hilton tag-panama tag-turismo-en-panama"><a class="post_image" href="https://elcapitalfinanciero.com/invertiran-10-millones-en-el-hotel-hampton-by-hilton-en-david-chiriqui/" title="Invertirán $10 millones en el hotel Hampton by Hilton en David, Chiriquí"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/07/hampton-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Invertirán $10 millones en el hotel Hampton by Hilton en David, Chiriquí" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/07/hampton-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2017/07/hampton-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2017/07/hampton-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/invertiran-10-millones-en-el-hotel-hampton-by-hilton-en-david-chiriqui/" title="Invertirán $10 millones en el hotel Hampton by Hilton en David, Chiriquí">Invertirán $10 millones en el hotel Hampton by Hilton en David, Chiriquí</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Septiembre 5, 2017</li></ul></div></li><li class=" post post-63881 type-post status-publish format-standard has-post-thumbnail hentry category-lo-bueno-de-la-jornada tag-autoridad-maritima-de-panama tag-dia-maritimo-mundial tag-logistica-en-panama tag-panama"><a class="post_image" href="https://elcapitalfinanciero.com/expondran-el-potencial-maritimo-de-panama-en-el-marco-del-dia-maritimo-mundial/" title="Expondrán el potencial marítimo de Panamá en el marco del Día Marítimo Mundial"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/09/panama-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Expondrán el potencial marítimo de Panamá en el marco del Día Marítimo Mundial" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/09/panama-150x150.jpeg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2017/09/panama-524x524.jpeg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2017/09/panama-100x100.jpeg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/expondran-el-potencial-maritimo-de-panama-en-el-marco-del-dia-maritimo-mundial/" title="Expondrán el potencial marítimo de Panamá en el marco del Día Marítimo Mundial">Expondrán el potencial marítimo de Panamá en el marco del Día Marítimo Mundial</a></h5><ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">Septiembre 4, 2017</li></ul></div></li><li class=" post post-63876 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-especiales category-sugeridas category-top-news tag-alcaldia-de-panama tag-apede tag-camara-de-comercio-de-panama tag-foro-cf tag-inversiones-en-panama tag-metro-de-panama tag-movilidad-urbana"><a class="post_image" href="https://elcapitalfinanciero.com/avance-de-proyectos-inversiones-y-retos-para-panama-temas-abordados-en-el-foro-capital-financiero-de-agosto-2017/" title="Avance de proyectos, inversiones y retos para Panamá: Temas abordados en el Foro Capital Financiero"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/09/ForoCFagosto-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Avance de proyectos, inversiones y retos para Panamá: Temas abordados en el Foro Capital Financiero" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/09/ForoCFagosto-150x150.png 150w, https://elcapitalfinanciero.com/wp-content/uploads/2017/09/ForoCFagosto-524x524.png 524w, https://elcapitalfinanciero.com/wp-content/uploads/2017/09/ForoCFagosto-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/avance-de-proyectos-inversiones-y-retos-para-panama-temas-abordados-en-el-foro-capital-financiero-de-agosto-2017/" title="Avance de proyectos, inversiones y retos para Panamá: Temas abordados en el Foro Capital Financiero">Avance de proyectos, inversiones y retos para Panamá: Temas abordados en el Foro Capital Financiero</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-615" href="https://elcapitalfinanciero.com/category/especiales/" title="View all posts filed under Especiales">Especiales</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">Septiembre 4, 2017</li></ul></div></li><li class=" post post-63871 type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-autoridad-maritima-de-panama tag-canal-de-panama tag-gabinete-logistico-de-panama tag-panama"><a class="post_image" href="https://elcapitalfinanciero.com/ventanilla-unica-maritima-entrara-funcionamiento-partir-del-20-septiembre-2017/" title="Ventanilla Única Marítima entrará en funcionamiento a partir del 20 de septiembre"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/09/buque-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ventanilla Única Marítima entrará en funcionamiento a partir del 20 de septiembre" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/09/buque-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2017/09/buque-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2017/09/buque-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/ventanilla-unica-maritima-entrara-funcionamiento-partir-del-20-septiembre-2017/" title="Ventanilla Única Marítima entrará en funcionamiento a partir del 20 de septiembre">Ventanilla Única Marítima entrará en funcionamiento a partir del 20 de septiembre</a></h5><ul class="post_details simple"><li class="category container-category-554"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li class="date">Septiembre 4, 2017</li></ul></div></li></ul></div>
			</div> 
		</div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-408773949"><!-- Empresas-330x275-A -->		<div id="ad_pos_empresas-330x275-a"
		     class="ad_pos_empresas-330x275-a Empresas-330x275-A dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_empresas-330x275-a');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3>
<p><strong>Patrocinado por <a href="https://www.bgeneral.com/bgespanol/personal/index.asp">BANCO GENERAL</a></strong></p>

		</div>
	</div>
<div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/expondran-el-potencial-maritimo-de-panama-en-el-marco-del-dia-maritimo-mundial/" title="Expondrán el potencial marítimo de Panamá en el marco del Día Marítimo Mundial" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/09/panama-330x242.jpeg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Expondrán el potencial marítimo de Panamá en el marco del Día Marítimo Mundial" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/09/panama-330x242.jpeg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/09/panama-510x374.jpeg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/09/panama-130x95.jpeg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/expondran-el-potencial-maritimo-de-panama-en-el-marco-del-dia-maritimo-mundial/" title="Expondrán el potencial marítimo de Panamá en el marco del Día Marítimo Mundial">Expondrán el potencial marítimo de Panamá en el marco del Día Marítimo Mundial</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">Septiembre 4, 2017</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/abren-convocatoria-becas-cursos-china/" title="Abren convocatoria para becas de cursos en China" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/09/beca-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Abren convocatoria para becas de cursos en China" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/09/beca-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/09/beca-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/09/beca-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/abren-convocatoria-becas-cursos-china/" title="Abren convocatoria para becas de cursos en China">Abren convocatoria para becas de cursos en China</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">Septiembre 3, 2017</li>
			</ul></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section">
		<div class="wpb_wrapper">
			
			<div id='text-5' class='widget widget_text clearfix page_margin_top_section'>			<div class="textwidget"><div  class="newsletter">
<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form">
<!-- Nombre -->
<label>Nombre Completo</label>
<input type="text" id="name" name="name">
<br>
<!-- Campo email (requerido) -->
<label>Email*</label>
<input type="text" id="email" name="email">
<!-- Token de campaña -->
<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
<input type="hidden" name="campaign_token" value="p8YW" />
<!-- Página de agradecimiento (opcional) -->
<input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
<!-- Forward form data to your page (optional) -->
<input type="hidden" name="forward_data" value="" />
<input type="submit" name="submit" value="Suscribirse" class="more active">
</form>
</div></div>
		</div>
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-133877338"><!-- Empresas-330x275-B -->		<div id="ad_pos_empresas-330x275-b"
		     class="ad_pos_empresas-330x275-b Empresas-330x275-B dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_empresas-330x275-b');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-1806932074"><!-- Empresas-330x275-C -->		<div id="ad_pos_empresas-330x275-c"
		     class="ad_pos_empresas-330x275-c Empresas-330x275-C dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_empresas-330x275-c');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>
</div></div></div>
	</div>
</div>
						<div class="footer_container footer-ads">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
						<div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li>
<li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li>
<li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li>
</ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div>
		</div>					</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-6 wpb_column vc_column_container">
							Copyright 2017. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados. 						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
				<div class="font_selector font_selector_visible">
			<a href="#" class="increase" title="Increase font size"></a>
			<a href="#" class="decrease" title="Decrease font size"></a>
		</div>
		<link rel='stylesheet' id='js_composer_front-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.1","language":""},"disqusIdentifier":"63885 https:\/\/www.elcapitalfinanciero.com\/?p=63885","disqusShortname":"www-elcapitalfinanciero-com","disqusTitle":"Invertir\u00e1n $10 millones en el hotel Hampton by Hilton en David, Chiriqu\u00ed","disqusUrl":"https:\/\/elcapitalfinanciero.com\/invertiran-10-millones-en-el-hotel-hampton-by-hilton-en-david-chiriqui\/","options":{"manualSync":false},"postId":"63885"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"www-elcapitalfinanciero-com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.1'></script>
		<div id="popup_newsletter" class="popup_newsletter">
			<div  class="newsletter popup">
				<div class="close-newsletter">
					<a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a>
				</div>
			<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

			<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup">
			<!-- Nombre -->
			<label>Nombre Completo</label>
			<input type="text" id="name" name="name">
			<br>
			<!-- Campo email (requerido) -->
			<label>Email</label>
			<input type="text" id="email" name="email">
			<!-- Token de campaña -->
			<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
			<input type="hidden" name="campaign_token" value="p8YW" />
			<!-- Página de agradecimiento (opcional) -->
			<input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
			<!-- Forward form data to your page (optional) -->
			<input type="hidden" name="forward_data" value="" />
			<input type="submit" name="submit" value="Suscribirse" class="more active">
			</form>
			</div>
		</div>
		<script type="text/javascript">
				var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }
		</script>
		<div class="elcap-catfish-post" id="elcap-1731164800"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br />
<!-- PostCatfish-732x97 -->		<div id="ad_pos_postcatfish-732x97"
		     class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});
			</script>
		</div>
		<br />
</p>
</div></div>
		 <!-- Go to www.addthis.com/dashboard to customize your tools -->
		 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script>
	</body>
</html>
