<!DOCTYPE html><html lang="es"><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4788780783513032",
        enable_page_level_ads: true
      });</script> <meta charset="UTF-8" /><meta name="generator" content="WordPress 5.4.2" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" /><meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." /><meta name="theme-color" content="#00598f" /><meta name="format-detection" content="telephone=no" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" /><link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" /><link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" /><title>Los obstáculos de la recuperación Latinoamericana</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%7CRoboto%20Condensed%3A300%2C400%2C700%7COpen%20Sans%3A300%2C400%2C600%2C700%2C800&#038;display=swap" /><meta name="description" content="Frecuentemente se ha dicho que el 2021 es un año de recuperación global y así lo señalan diferentes estimaciones económicas. Una de las más recientes ha sido la del Banco Mundial (BM) respecto a Latinoamérica y el Caribe (excluyendo Venezuela) dónde estiman que la región crecerá este año 0.4% más de lo estimado a finales de 2020, alcanzando un crecimiento económico de 4.4% para el 2021." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://elcapitalfinanciero.com/?p=150401" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Los obstáculos de la recuperación Latinoamericana" /><meta property="og:description" content="Frecuentemente se ha dicho que el 2021 es un año de recuperación global y así lo señalan diferentes estimaciones económicas. Una de las más recientes ha sido la del Banco Mundial (BM) respecto a Latinoamérica y el Caribe (excluyendo Venezuela) dónde estiman que la región crecerá este año 0.4% más de lo estimado a finales de 2020, alcanzando un crecimiento económico de 4.4% para el 2021." /><meta property="og:url" content="https://elcapitalfinanciero.com/?p=150401" /><meta property="og:site_name" content="ElCapitalFinanciero.com - Noticias Financieras de Panamá" /><meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" /><meta property="article:published_time" content="2021-06-01T22:00:02+00:00" /><meta property="article:modified_time" content="2021-06-01T15:42:28+00:00" /><meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/latinoamerica-america-latina-mapa-paises-e1568131580999.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="797" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ElCFPanama" /><meta name="twitter:site" content="@ElCFPanama" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elcapitalfinanciero.com/#website","url":"https://elcapitalfinanciero.com/","name":"ElCapitalFinanciero.com - Noticias Financieras de Panam\u00e1","description":"Noticias m\u00e1s relevantes de la econom\u00eda, finanzas y sector empresarial de Panam\u00e1 y el mundo.","potentialAction":[{"@type":"SearchAction","target":"https://elcapitalfinanciero.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/?p=150401#primaryimage","inLanguage":"es","url":"https://elcapitalfinanciero.com/wp-content/uploads/2020/11/latinoamerica-america-latina-mapa-paises-e1568131580999.jpg","width":1200,"height":797},{"@type":"WebPage","@id":"https://elcapitalfinanciero.com/?p=150401#webpage","url":"https://elcapitalfinanciero.com/?p=150401","name":"Los obst\u00e1culos de la recuperaci\u00f3n Latinoamericana","isPartOf":{"@id":"https://elcapitalfinanciero.com/#website"},"primaryImageOfPage":{"@id":"https://elcapitalfinanciero.com/?p=150401#primaryimage"},"datePublished":"2021-06-01T22:00:02+00:00","dateModified":"2021-06-01T15:42:28+00:00","author":{"@id":"https://elcapitalfinanciero.com/#/schema/person/de1a79f45d31852292af66fc4a10b301"},"description":"Frecuentemente se ha dicho que el 2021 es un a\u00f1o de recuperaci\u00f3n global y as\u00ed lo se\u00f1alan diferentes estimaciones econ\u00f3micas. Una de las m\u00e1s recientes ha sido la del Banco Mundial (BM) respecto a Latinoam\u00e9rica y el Caribe (excluyendo Venezuela) d\u00f3nde estiman que la regi\u00f3n crecer\u00e1 este a\u00f1o 0.4% m\u00e1s de lo estimado a finales de 2020, alcanzando un crecimiento econ\u00f3mico de 4.4% para el 2021.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elcapitalfinanciero.com/?p=150401"]}]},{"@type":"Person","@id":"https://elcapitalfinanciero.com/#/schema/person/de1a79f45d31852292af66fc4a10b301","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=96&d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&r=g","caption":"Redacci\u00f3n"}}]}</script> <link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Comentario Los obstáculos de la recuperación Latinoamericana del feed" href="https://elcapitalfinanciero.com/los-obstaculos-de-la-recuperacion-latinoamericana-2/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://elcapitalfinanciero.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css' href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.0' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.0' type='text/css' media='all' /><link rel='stylesheet' id='wpfp-public-style-css' href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' /><link rel='stylesheet' id='fvp-frontend-css' href='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /><link rel='stylesheet' id='theme.css-css' href='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.68.4' type='text/css' media='all' /><link rel='stylesheet' id='reset-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='superfish-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='prettyPhoto-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='jquery-qtip-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='odometer-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='animations-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='main-style-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='menu-styles-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='custom-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=5.4.2' type='text/css' media='all' /> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#015a91","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script> <script type='text/javascript'>/* <![CDATA[ */ var fvpdata = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","nonce":"2bfb28e935","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var sgpbPublicUrl = "https:\/\/elcapitalfinanciero.com\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Solamente es compatible con archivos de imagen","areYouSure":"\u00bfEst\u00e1s seguro?","addButtonSpinner":"A\u00f1adir","audioSupportAlertMessage":"Solamente es compatible con archivos de audio (por ejemplo: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"\u00a1Publica el mensaje emergente antes de empezar a usar \u00abElementor\u00bb con \u00e9l!","publishPopupBeforeDivi":"\u00a1Publica el mensaje emergente antes de empezar a usar \u00abDivi Builder\u00bb con \u00e9l!","closeButtonAltText":"Cerrar"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.68.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.68.4'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.68.4'></script> <script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=5.4.2'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.4.2'></script> <link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://elcapitalfinanciero.com/?p=150401' /><link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Flos-obstaculos-de-la-recuperacion-latinoamericana-2%2F" /><link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Flos-obstaculos-de-la-recuperacion-latinoamericana-2%2F&#038;format=xml" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>ins.adsbygoogle{background-color:transparent;padding:0}</style><style type="text/css" id="wp-custom-css">#marquee-mobile{display:none;height:35px}.g-recaptcha{margin-bottom:5px}#marquee-desktop{display:block}.news_title{font-weight:300!important;font-size:55px;color:#00598f;letter-spacing:-0.04em!important}.news_force{padding:30px 20px 40px}.news_force form.newsletter-form{margin-top:0!important;letter-spacing:-0.04em!important}.news_force .newsletter-lead{margin-top:-15px!important}.news_lead{font-size:20px;line-height:140%;font-weight:500}.news_subtitle{font-weight:700;color:#b62438;font-size:55px;letter-spacing:-0.04em!important}.blog.rating .post .value_bar_container{z-index:-1}.newsletterbox{margin:0}.newsletterbox p{padding:0}.smallp,.smallp strong{font-size:12px;color:#fff;margin-top:20px}#disclaimer-del-impreso{display:none}#space-del-impreso{display:none}.category-de-la-edicion-impresa #disclaimer-del-impreso,.category-del-impreso #disclaimer-del-impreso{display:block}.category-de-la-edicion-impresa #space-del-impreso,.category-del-impreso #space-del-impreso{display:block}@media screen and (max-width:767px){.theme_page{margin-top:35px!important}#marquee-mobile{display:block}#marquee-desktop{display:none}}.grecaptcha-badge{visibility:hidden}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style type="text/css">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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');</script> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"><style>@media screen and (max-width:479px){a.mobile-menu-switch{float:right;margin-top:-160px!important}}@media screen and (max-width:767px){a.mobile-menu-switch{float:right;margin-top:0}}@media screen and (min-width:1101px){.mobileLeaderboard{text-align:center;display:none;margin:0 auto}.desktopLeaderboard{text-align:center;display:block;margin:0 auto}}@media screen and (max-width:1100px){.mobileLeaderboard{text-align:center;display:block;margin:0 auto}.desktopLeaderboard{text-align:center;display:none;margin:0 auto}}</style> <script src='https://www.google.com/recaptcha/api.js?render=6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq'></script> <script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body class="post-template-default single single-post postid-150401 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive"><div class="site_container"><div class="header_container"><div class="header clearfix"><div class="vc_row wpb_row vc_row-fluid"><div class="vc_col-md-4 no-left-padding logo-div"><div class="logo"><h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com &#8211; Noticias Financieras de Panamá"> <img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" /> </a></h1></div></div><div class="vc_col-md-8 no-right-padding no-left-padding ads-div"><div class="desktopLeaderboard"> <iframe src="/_ad_helper_leaderboard_desktop.php" class="desktopLeaderboard" width="730" height="90" frameborder="0"></iframe></div><div class="mobileLeaderboard"> <iframe src="/_ad_helper_leaderboard.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe></div></div></div></div></div><div class="menu_container style_6 collapsible-mobile-submenus"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a><div class="mobile-menu-divider"></div><nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li><li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li><li id="menu-item-92404" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-92404"><a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/">Actualidad</a></li><li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li><li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/internacional/">Internacionales</a></li><li id="menu-item-67906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-67906"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a><a href="#" class="template-arrow-menu"></a><ul class="sub-menu"><li id="menu-item-92397" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-92397"><a href="/category/general/general-suplementos/">Suplementos</a></li><li id="menu-item-145293" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-145293"><a href="https://elcapitalfinanciero.com/category/salud/">Salud</a></li><li id="menu-item-145294" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-145294"><a href="https://elcapitalfinanciero.com/category/tributacion/">Tributación</a></li></ul></li></ul></nav><div class="menu-right clearfix style_3"><div class="clearfix"><div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();">Newsletter</a></div><ul class="social_icons clearfix light"><li><a target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li><li><a target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li><li><a target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li><li><a target='_blank' href="/cdn-cgi/l/email-protection#583b3928312c3934183b3928312c3934763b3735762839" class="social_icon mail">&nbsp;</a></li></ul></div></div></div><div class="theme_page relative"><div class="clearfix"><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-150401 type-post status-publish format-standard has-post-thumbnail hentry category-economia-pluma-invitada category-top-news"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/los-obstaculos-de-la-recuperacion-latinoamericana-2/" title="Los obstáculos de la recuperación Latinoamericana">Los obstáculos de la recuperación Latinoamericana</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/economia/economia-pluma-invitada/" title="View all posts filed under Pluma Invitada">Pluma Invitada</a>, <a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="detail date">junio 1, 2021</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/latinoamerica-america-latina-mapa-paises-e1568131580999-1024x680.jpg" title="Los obstáculos de la recuperación Latinoamericana"><img width="690" height="450" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/latinoamerica-america-latina-mapa-paises-e1568131580999-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Los obstáculos de la recuperación Latinoamericana" title="" /></a><div class="vc_row wpb_row vc_row-fluid"><div class="share_box top clearfix"> <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label><ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/los-obstaculos-de-la-recuperacion-latinoamericana-2/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Los+obst%C3%A1culos+de+la+recuperaci%C3%B3n+Latinoamericana&#038;url=https://elcapitalfinanciero.com/los-obstaculos-de-la-recuperacion-latinoamericana-2/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/los-obstaculos-de-la-recuperacion-latinoamericana-2/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link" href="/cdn-cgi/l/email-protection#4e71683d3b2c242b2d3a731a2b6e2d21233e2f3c3a216e3b202f6e20213a272d272f6e2a2b6e0b220d2f3e273a2f220827202f202d272b3c21602d2123682c212a377318273d273a2f6b7c7e2b3d3a2f6b7c7e20213a272d272f6b7c7e2a2b6b7c7e0b220d2f3e273a2f220827202f202d272b3c21602d21236b7e0f6b7e0f02213d6e212c3d3a8def2d3b22213d6e2a2b6e222f6e3c2b2d3b3e2b3c2f2d278dfd206e022f3a2720212f232b3c272d2f202f6b7e0f6b7e0f263a3a3e3d7461612b222d2f3e273a2f222827202f202d272b3c21602d21236122213d63212c3d3a2f2d3b22213d632a2b63222f633c2b2d3b3e2b3c2f2d27212063222f3a2720212f232b3c272d2f202f637c616b7e0f" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/los-obstaculos-de-la-recuperacion-latinoamericana-2/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div> <iframe width="100%" height="110" src="/_ad_helper.php?ad=detalle1&v=01"></iframe><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p>Frecuentemente se ha dicho que el 2021 es un año de recuperación global y así lo señalan diferentes estimaciones económicas. Una de las más recientes ha sido la del <strong>Banco Mundial</strong> (BM) respecto a <strong>Latinoamérica y el Caribe</strong> (excluyendo Venezuela) dónde estiman que la región crecerá este año 0.4% más de lo estimado a finales de 2020, alcanzando un crecimiento económico de 4.4% para el 2021.</p><p>Esta revisión al alza es explicada principalmente por dos razones de acuerdo con el BM.</p><p>La primera es que el comercio global de bienes se ha mantenido relativamente bien gracias a una pronta recuperación del este de <strong>Asia</strong> y particularmente de <strong>China</strong> que se ha reflejado en mayores precios de materias primas, los cuales incluso se encuentran en niveles más altos que los vistos antes de la <strong>pandemia de coronavirus</strong> (COVID-19), una dinámica que puede continuar debido al fuerte crecimiento económico que estamos viendo al igual que mayores expectativas de inflación.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><style>.code-block.code-block-1 .contentAd,.code-block.code-block-1 .contentAdMobile{display:none}@media screen and (min-width:1101px){.code-block.code-block-1:first-of-type .contentAd{display:block!important}}@media screen and (max-width:1100px){.code-block.code-block-1:first-of-type .contentAdMobile{display:block!important}}</style><div class="desktopLeaderboard contentAd"> <iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent.php" class="desktopLeaderboard" width="530" height="100" frameborder="0"></iframe></div><div class="mobileLeaderboard contentAdMobile"> <iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent_mobile.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe></div></div><p>El repunte de las materias primas es una buena noticia para la región debido a su alta dependencia de ellas y aunque realmente esta es una fragilidad de la región -ya que se encuentra altamente expuesta a choques macroeconómicos- en este momento juega a su favor.</p><blockquote><p>La segunda razón es una menor contracción en 2020 pues se estimaba en<strong> -7.9%</strong> y gracias a un cuarto trimestre más robusto, la región se contrajo <strong>-6.7% en 2020.</strong></p></blockquote><p>Sin embargo, no se puede olvidar que<strong> Latinoamérica</strong> sigue siendo la región más castigada por la pandemia en términos sanitarios y económicos. De acuerdo con el mismo informe del BM, se puede decir casi con seguridad que Latinoamérica presenta el exceso de mortalidad más alto del mundo -esta medida es la diferencia entre las muertes que suceden en tiempos normales frente a las vistas durante la pandemia- y es una historia que aún no termina.</p><p>Basta ver el caso de Brasil dónde tan solo el martes pasado se registraron 3,780 muertes por <strong>COVID-19</strong> en 24 horas, la cifra más alta para el país desde el inicio de la pandemia en marzo de 2020.</p><blockquote><p>Precisamente existen dos situaciones que pueden frustrar las buenas perspectivas que se tienen para la región.</p></blockquote><p>La primera es la evolución de la pandemia con las rezagadas campañas de vacunación y la segunda es su eterno verdugo, el dólar.</p><p>Respecto al primer punto, de acuerdo con información recopilada del sitio web <strong>Our World In Data</strong>, el único país de la región que resalta por el momento es Chile dónde se estima que el 34% de la población ha recibido al menos una dosis, dejando al país austral como líder a pesar de los recientes confinamientos.</p><blockquote><p>Seguido por Uruguay, Brasil, Argentina, México y Colombia con 15.8%, 6.6%, 6.6%, 4.8% y 3.2%, respectivamente.</p></blockquote><p>El problema es que las campañas de vacunación contra el COVID-19 avanzan lentamente mientras que una nueva ola de contagios se intensifica como es el caso de Brasil.</p><p>Situación que no permite una reactivación económica generalizada ya que, aunque el sector de bienes se mantenga, no es suficiente para impulsar a la región, la falta de confianza y control de la pandemia deja de lado la recuperación del sector de servicios como el turismo, parte fundamental en la senda de recuperación.</p><blockquote><p>En segundo lugar y en contra de todo pronóstico, el verdugo de la región ha vuelto a aparecer.</p></blockquote><p>En lo corrido del año, el índice del dólar conocido como DXY -el cual representa el comportamiento frente a las monedas de sus principales socios comerciales- se ha fortalecido 3%, pero si se mira las monedas latinoamericanas, estas son unas de las que más han perdido terreno.</p><p>De hecho, de las cuatro monedas de mercados emergentes más depreciadas frente al dólar estadounidense en lo corrido del año -la primera es la lira turca con una depreciación del -10.6%, seguida del real brasileño (-10%), el peso argentino (-8.5%) y el peso colombiano (-7.8%)- tres son latinoamericanas.</p><p>Detrás de este apetito por dólar se encuentra principalmente el boom económico que se avecina en la primera potencia mundial dónde se espera un crecimiento de más de 7% del <strong>Producto Interno Bruto</strong> (PIB) en términos reales para el 2021 gracias a un estímulo fiscal sin precedentes y una campaña de vacunación relativamente exitosa.</p><p>Claramente una recuperación vigorosa en <strong>Estados Unidos</strong> (EE.UU.) es una buena noticia por el efecto derrame que termina favoreciendo a otros países, el problema es que el precio a pagar ha sido a través de una subida fuerte en las tasas del tesoro americano a largo plazo y un apetito por dólar para participar en la recuperación americana.</p><p>Por otra parte, las tasas de los bonos del tesoro de <strong>EE.UU.</strong> al ser consideradas la tasa libre de riesgo por excelencia y estar aumentando, lleva a una reevaluación de las primas de riesgo dónde los países con mayores desbalances son los más afectados.</p><blockquote><p>Es por ello que la dirección de los tipos de cambio y los activos de los países emergentes los determina el entorno global pero la magnitud la determina los factores idiosincráticos.</p></blockquote><p>Por ejemplo, <strong>Turquía</strong> se enfrenta a un problema de confianza debido al constante problema de institucionalidad por la intervención del gobierno en las decisiones del banco central.</p><p>Brasil, enfrenta una crisis profunda con la pandemia y con presiones fiscales fuertes ya que en los próximos <strong>12 meses</strong> se acercan vencimientos de deuda estimados en un 15% del <strong>PIB y Argentin</strong>a con sus elevados niveles de inflación, bajas reservas internacionales, alto endeudamiento y un posible nuevo impago explica claramente la situación.</p><p>Quizá el caso más llamativo es el peso colombiano el cual se ha depreciado fuertemente reflejando incertidumbres por la nueva reforma tributaria y un ruido electoral que se acentuará hacia finales de este año, pero pareciera reflejar algo de sobrerreacción al tener una situación macroeconómica muy diferente a los países anteriormente mencionados.</p><p>Lo que es cierto es que una fortaleza tan pronunciada del dólar genera un efecto negativo ya que los países se vieron obligados a aumentar su endeudamiento para afrontar la pandemia y con monedas más débiles sería más complicado cumplir con sus obligaciones financieras, principalmente en moneda extranjera.</p><p>Estos dos eventos inyectan incertidumbre a la recuperación Latinoamericana dónde el <strong>Fondo Monetario Internacional</strong> (FMI) señaló hace algunas semanas que Latinoamérica podría enfrentarse a otra década perdida en caso de que las condiciones financieras se deterioren, dónde el único camino sería una ayuda más profunda para la región.</p><p><strong>Diego Fernando Agudelo López</strong><br /> Head of Investments<br /> In On Capital, S.A.</p></div></div><div class="author_box animated_element"><div class="single-author"> <a class="thumb" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción"><img alt='' src='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=200&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a><div class="details"><h5><a href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></h5><h6 class="author-email"><a href="/cdn-cgi/l/email-protection#86f4e3e2e7e5e5efe9e8efebf6f4e3f5e9e5e0c6e1ebe7efeaa8e5e9eb" data-toggle="redaccionimpresocf@gmail.com"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6> <a href="https://elcapitalfinanciero.com/author/redaccion/" class="more highlight margin_top_15">PERFIL</a></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="share_box top clearfix"> <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label><ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/los-obstaculos-de-la-recuperacion-latinoamericana-2/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Los+obst%C3%A1culos+de+la+recuperaci%C3%B3n+Latinoamericana&#038;url=https://elcapitalfinanciero.com/los-obstaculos-de-la-recuperacion-latinoamericana-2/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/los-obstaculos-de-la-recuperacion-latinoamericana-2/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="/cdn-cgi/l/email-protection#79465f181409420a0c1b131c1a0d442d1c5c4b491a161409180b0d165c4b491c0a0d185c4b4917160d101a10185c4b491d1c5c4b493a1809100d18155c4b493f101718171a101c0b165f181409421b161d00442f100a100d185c4b491c0a0d185c4b4917160d101a10185c4b491d1c5c4b493a1809100d18155c4b493f101718171a101c0b165c4a385c4b49110d0d090a4356561c151a1809100d18151f101718171a101c0b16571a16145615160a54161b0a0d181a0c15160a541d1c541518540b1c1a0c091c0b181a1016175415180d10171618141c0b101a181718544b565c4b49" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/los-obstaculos-de-la-recuperacion-latinoamericana-2/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/economia/economia-pluma-invitada/" title="View all posts filed under Pluma Invitada">Pluma Invitada</a></li><li><a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post"> <a href="https://elcapitalfinanciero.com/los-obstaculos-de-la-recuperacion-latinoamericana-2/" title="Los obstáculos de la recuperación Latinoamericana" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/latinoamerica-america-latina-mapa-paises-e1568131580999-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Los obstáculos de la recuperación Latinoamericana" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/latinoamerica-america-latina-mapa-paises-e1568131580999-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/latinoamerica-america-latina-mapa-paises-e1568131580999-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/latinoamerica-america-latina-mapa-paises-e1568131580999-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/los-obstaculos-de-la-recuperacion-latinoamericana-2/" title="Los obstáculos de la recuperación Latinoamericana">Los obstáculos de la recuperación Latinoamericana</a></h5><ul class="post_details simple"><li class="category"><a class="category-569" href="https://elcapitalfinanciero.com/category/economia/economia-pluma-invitada/" title="View all posts filed under Pluma Invitada">Pluma Invitada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 1, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/comite-del-paro-anuncia-el-levantamiento-de-mas-de-40-bloqueos-a-lo-largo-de-colombia/" title="Comité del Paro anuncia el levantamiento de más de 40 bloqueos a lo largo de Colombia" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/06/Colombia-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Comité del Paro anuncia el levantamiento de más de 40 bloqueos a lo largo de Colombia" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/06/Colombia-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/06/Colombia-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/06/Colombia-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/comite-del-paro-anuncia-el-levantamiento-de-mas-de-40-bloqueos-a-lo-largo-de-colombia/" title="Comité del Paro anuncia el levantamiento de más de 40 bloqueos a lo largo de Colombia">Comité del Paro anuncia el levantamiento de más de 40 bloqueos a lo largo de Colombia</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 1, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/microserfin-lanza-campana-aqui-te-entendemos-te-apoyamos-y-queremos-lograrlo-contigo-en-la-que-otorgara-premios-a-microempresarios/" title="Microserfin lanza campaña “Aquí te entendemos, te apoyamos y queremos lograrlo contigo” en la que otorgará premios a microempresarios" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/06/Microserfin-2-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Microserfin lanza campaña “Aquí te entendemos, te apoyamos y queremos lograrlo contigo” en la que otorgará premios a microempresarios" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/06/Microserfin-2-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/06/Microserfin-2-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/06/Microserfin-2-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/microserfin-lanza-campana-aqui-te-entendemos-te-apoyamos-y-queremos-lograrlo-contigo-en-la-que-otorgara-premios-a-microempresarios/" title="Microserfin lanza campaña “Aquí te entendemos, te apoyamos y queremos lograrlo contigo” en la que otorgará premios a microempresarios">Microserfin lanza campaña “Aquí te entendemos, te apoyamos y queremos lograrlo contigo” en la que otorgará premios a microempresarios</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 1, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/plataforma-panamena-wisy-entre-los-emprendimientos-latinos-reconocidos-por-la-universidad-de-stanford/" title="Plataforma panameña Wisy entre los emprendimientos latinos reconocidos por la Universidad de Stanford" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/11/WISY-Co-Founder-Min-Chen-2-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Plataforma panameña Wisy entre los emprendimientos latinos reconocidos por la Universidad de Stanford" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/11/WISY-Co-Founder-Min-Chen-2-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/11/WISY-Co-Founder-Min-Chen-2-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/11/WISY-Co-Founder-Min-Chen-2-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/plataforma-panamena-wisy-entre-los-emprendimientos-latinos-reconocidos-por-la-universidad-de-stanford/" title="Plataforma panameña Wisy entre los emprendimientos latinos reconocidos por la Universidad de Stanford">Plataforma panameña Wisy entre los emprendimientos latinos reconocidos por la Universidad de Stanford</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 1, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/llegan-40950-nuevas-dosis-de-vacuna-pfizer-minsa/" title="Llegan 40,950 nuevas dosis de vacuna Pfizer; Minsa" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/06/Llegan-vacunas-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Llegan 40,950 nuevas dosis de vacuna Pfizer; Minsa" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/06/Llegan-vacunas-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/06/Llegan-vacunas-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/06/Llegan-vacunas-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/llegan-40950-nuevas-dosis-de-vacuna-pfizer-minsa/" title="Llegan 40,950 nuevas dosis de vacuna Pfizer; Minsa">Llegan 40,950 nuevas dosis de vacuna Pfizer; Minsa</a></h5><ul class="post_details simple"><li class="category"><a class="category-562" href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 1, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/cuentas-claras-la-importancia-de-llevar-tu-tarjeta-a-todos-lados/" title="Cuentas Claras: La importancia de llevar tu tarjeta a todos lados" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2016/06/MasterCard-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Cuentas Claras: La importancia de llevar tu tarjeta a todos lados" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2016/06/MasterCard-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2016/06/MasterCard-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2016/06/MasterCard-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/cuentas-claras-la-importancia-de-llevar-tu-tarjeta-a-todos-lados/" title="Cuentas Claras: La importancia de llevar tu tarjeta a todos lados">Cuentas Claras: La importancia de llevar tu tarjeta a todos lados</a></h5><ul class="post_details simple"><li class="category"><a class="category-547" href="https://elcapitalfinanciero.com/category/mis-finanzas/" title="View all posts filed under Mis Finanzas">Mis Finanzas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 1, 2021</li></ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0"><ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul><div id="sidebar-most-read" class="wpb_tab"><ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/panama-segundo-dia-sin-muertes-a-causa-de-covid-19/" title="Panamá, segundo día sin muertes a causa de COVID-19"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Vacunas-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Los obstáculos de la recuperación Latinoamericana" title="" /></a><div class="post_content"> <span class="number animated_element" data-value="393"></span><h5><a href="https://elcapitalfinanciero.com/panama-segundo-dia-sin-muertes-a-causa-de-covid-19/" title="Panamá, segundo día sin muertes a causa de COVID-19">Panamá, segundo día sin muertes a causa de COVID-19</a></h5><ul class="post_details simple"><li class="category"><a class="category-562" href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 18, 2021</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="311"></span><h5><a href="https://elcapitalfinanciero.com/costa-rica-descarta-cerrar-puertas-al-turismo-internacional-a-pesar-de-rebrotes/" title="Costa Rica descarta cerrar puertas al turismo internacional a pesar de rebrotes">Costa Rica descarta cerrar puertas al turismo internacional a pesar de rebrotes</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 21, 2021</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="273"></span><h5><a href="https://elcapitalfinanciero.com/toque-de-queda-en-anton-penonome-y-la-pintada-no-se-pedira-prueba-negativa-a-pasajeros-con-certificado-digita/" title="Toque de queda en Antón, Penonomé y La Pintada; no se pedirá prueba negativa a pasajeros con certificado digital">Toque de queda en Antón, Penonomé y La Pintada; no se pedirá prueba negativa a pasajeros con certificado digital</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 19, 2021</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="258"></span><h5><a href="https://elcapitalfinanciero.com/inicia-vacunacion-con-astrazeneca-en-herrera-y-los-santos/" title="Inicia vacunación con AstraZeneca en Herrera y Los Santos">Inicia vacunación con AstraZeneca en Herrera y Los Santos</a></h5><ul class="post_details simple"><li class="category"><a class="category-562" href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 25, 2021</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="239"></span><h5><a href="https://elcapitalfinanciero.com/operacion-panavac-19-ha-logrado-vacunar-13000-pacientes-con-enfermedades-cronicas/" title="Operación Panavac-19 ha logrado vacunar 13,000 pacientes con enfermedades crónicas">Operación Panavac-19 ha logrado vacunar 13,000 pacientes con enfermedades crónicas</a></h5><ul class="post_details simple"><li class="category"><a class="category-562" href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 20, 2021</li></ul></div></li></ul></div><div id="sidebar-most-commented" class="wpb_tab"><div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-150401 type-post status-publish format-standard has-post-thumbnail hentry category-economia-pluma-invitada category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/los-obstaculos-de-la-recuperacion-latinoamericana-2/" title="Los obstáculos de la recuperación Latinoamericana"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/latinoamerica-america-latina-mapa-paises-e1568131580999-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Los obstáculos de la recuperación Latinoamericana" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/11/latinoamerica-america-latina-mapa-paises-e1568131580999-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/latinoamerica-america-latina-mapa-paises-e1568131580999-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2020/11/latinoamerica-america-latina-mapa-paises-e1568131580999-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/los-obstaculos-de-la-recuperacion-latinoamericana-2/" title="Los obstáculos de la recuperación Latinoamericana">Los obstáculos de la recuperación Latinoamericana</a></h5><ul class="post_details simple"><li class="category"><a class="category-569" href="https://elcapitalfinanciero.com/category/economia/economia-pluma-invitada/" title="View all posts filed under Pluma Invitada">Pluma Invitada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 1, 2021</li></ul></div></li><li class=" post post-150423 type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-top-news tag-bloqueos tag-colombia tag-negociacion tag-paro"><a class="post_image" href="https://elcapitalfinanciero.com/comite-del-paro-anuncia-el-levantamiento-de-mas-de-40-bloqueos-a-lo-largo-de-colombia/" title="Comité del Paro anuncia el levantamiento de más de 40 bloqueos a lo largo de Colombia"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/06/Colombia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Comité del Paro anuncia el levantamiento de más de 40 bloqueos a lo largo de Colombia" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/06/Colombia-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2021/06/Colombia-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2021/06/Colombia-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/comite-del-paro-anuncia-el-levantamiento-de-mas-de-40-bloqueos-a-lo-largo-de-colombia/" title="Comité del Paro anuncia el levantamiento de más de 40 bloqueos a lo largo de Colombia">Comité del Paro anuncia el levantamiento de más de 40 bloqueos a lo largo de Colombia</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 1, 2021</li></ul></div></li><li class=" post post-150403 type-post status-publish format-standard has-post-thumbnail hentry category-empresas category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/microserfin-lanza-campana-aqui-te-entendemos-te-apoyamos-y-queremos-lograrlo-contigo-en-la-que-otorgara-premios-a-microempresarios/" title="Microserfin lanza campaña “Aquí te entendemos, te apoyamos y queremos lograrlo contigo” en la que otorgará premios a microempresarios"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/06/Microserfin-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Microserfin lanza campaña “Aquí te entendemos, te apoyamos y queremos lograrlo contigo” en la que otorgará premios a microempresarios" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/06/Microserfin-2-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2021/06/Microserfin-2-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2021/06/Microserfin-2-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/microserfin-lanza-campana-aqui-te-entendemos-te-apoyamos-y-queremos-lograrlo-contigo-en-la-que-otorgara-premios-a-microempresarios/" title="Microserfin lanza campaña “Aquí te entendemos, te apoyamos y queremos lograrlo contigo” en la que otorgará premios a microempresarios">Microserfin lanza campaña “Aquí te entendemos, te apoyamos y queremos lograrlo contigo” en la que otorgará premios a microempresarios</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 1, 2021</li></ul></div></li><li class=" post post-150380 type-post status-publish format-standard has-post-thumbnail hentry category-lo-bueno-de-la-jornada category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/plataforma-panamena-wisy-entre-los-emprendimientos-latinos-reconocidos-por-la-universidad-de-stanford/" title="Plataforma panameña Wisy entre los emprendimientos latinos reconocidos por la Universidad de Stanford"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/11/WISY-Co-Founder-Min-Chen-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Plataforma panameña Wisy entre los emprendimientos latinos reconocidos por la Universidad de Stanford" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/11/WISY-Co-Founder-Min-Chen-2-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/11/WISY-Co-Founder-Min-Chen-2-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/11/WISY-Co-Founder-Min-Chen-2-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/plataforma-panamena-wisy-entre-los-emprendimientos-latinos-reconocidos-por-la-universidad-de-stanford/" title="Plataforma panameña Wisy entre los emprendimientos latinos reconocidos por la Universidad de Stanford">Plataforma panameña Wisy entre los emprendimientos latinos reconocidos por la Universidad de Stanford</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 1, 2021</li></ul></div></li><li class=" post post-150408 type-post status-publish format-standard has-post-thumbnail hentry category-salud category-top-news tag-covid tag-minsa tag-pfizer tag-vacunas"><a class="post_image" href="https://elcapitalfinanciero.com/llegan-40950-nuevas-dosis-de-vacuna-pfizer-minsa/" title="Llegan 40,950 nuevas dosis de vacuna Pfizer; Minsa"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/06/Llegan-vacunas-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Llegan 40,950 nuevas dosis de vacuna Pfizer; Minsa" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/06/Llegan-vacunas-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2021/06/Llegan-vacunas-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2021/06/Llegan-vacunas-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/llegan-40950-nuevas-dosis-de-vacuna-pfizer-minsa/" title="Llegan 40,950 nuevas dosis de vacuna Pfizer; Minsa">Llegan 40,950 nuevas dosis de vacuna Pfizer; Minsa</a></h5><ul class="post_details simple"><li class="category"><a class="category-562" href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 1, 2021</li></ul></div></li></ul></div></div></div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a><div class="wpb_raw_code wpb_content_element wpb_raw_html"><div class="wpb_wrapper"> <iframe src="https://www.arcgis.com/apps/opsdashboard/index.html#/85320e2ea5424dfaaa75ae62e5c06e61" width="330px" height="480px" frameborder="1" scrolling="yes" align="center"> </iframe></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3></div></div><div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post"> <a href="https://elcapitalfinanciero.com/plataforma-panamena-wisy-entre-los-emprendimientos-latinos-reconocidos-por-la-universidad-de-stanford/" title="Plataforma panameña Wisy entre los emprendimientos latinos reconocidos por la Universidad de Stanford" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/11/WISY-Co-Founder-Min-Chen-2-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Plataforma panameña Wisy entre los emprendimientos latinos reconocidos por la Universidad de Stanford" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/11/WISY-Co-Founder-Min-Chen-2-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/11/WISY-Co-Founder-Min-Chen-2-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/11/WISY-Co-Founder-Min-Chen-2-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/plataforma-panamena-wisy-entre-los-emprendimientos-latinos-reconocidos-por-la-universidad-de-stanford/" title="Plataforma panameña Wisy entre los emprendimientos latinos reconocidos por la Universidad de Stanford">Plataforma panameña Wisy entre los emprendimientos latinos reconocidos por la Universidad de Stanford</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 1, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/utp-y-senacyt-lanzan-plataforma-para-predecir-comportamiento-de-la-pandemia/" title="UTP y Senacyt lanzan plataforma para predecir comportamiento de la pandemia" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Mapa-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="UTP y Senacyt lanzan plataforma para predecir comportamiento de la pandemia" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Mapa-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Mapa-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/05/Mapa-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/utp-y-senacyt-lanzan-plataforma-para-predecir-comportamiento-de-la-pandemia/" title="UTP y Senacyt lanzan plataforma para predecir comportamiento de la pandemia">UTP y Senacyt lanzan plataforma para predecir comportamiento de la pandemia</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 31, 2021</li></ul></li></ul></div><div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section"><div class="wpb_wrapper"><div id='text-5' class='widget widget_text clearfix page_margin_top_section'><div class="textwidget"><div class="newsletter"><p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form"> <label>Nombre Completo</label> <input type="text" id="name" name="name"> <br> <label>Email*</label> <input type="text" id="email" name="email"> <input type="hidden" name="campaign_token" value="p8YW" /> <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /> <input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/" /> <input type="hidden" name="forward_data" value="" /> <input type="submit" name="submit" value="Suscribirse" class="more active"></form></div></div></div></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="footer_container footer-ads"><div class="footer clearfix"><div class="vc_row wpb_row vc_row-fluid "></div><div class="vc_row wpb_row vc_row-fluid page_margin_top_section"><div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li><li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li><li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li></ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'><div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div></div></div><div class="vc_row wpb_row vc_row-fluid copyright_row"><div class="vc_col-sm-6 wpb_column vc_column_container"> Copyright 2021. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados.</div></div></div></div></div><div class="background_overlay"></div><div class="font_selector font_selector_visible"> <a href="#" class="increase" title="Increase font size"></a> <a href="#" class="decrease" title="Decrease font size"></a></div><div id="cookie-law-info-bar"><span>Utilizamos servicios de terceros que usan cookies. Estas herramientas nos ayudan a ofrecer una mejor experiencia de navegación web. Al hacer clic en el botón "Aceptar" o continuar viendo el sitio, acepta el uso de cookies en el sitio.<a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:5px; ">ACEPTAR</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Cerrar</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necesarias </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label></div> <span class="cli-necessary-caption">Siempre activado</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <amp-analytics type="gtag" data-credentials="include"> <script type="application/json">{
  "vars" : {
    "gtag_id": UA-51460403-43,
    "config" : {
      UA-51460403-43: { "groups": "default" }
    }
  }
}</script> </amp-analytics><div style="position:fixed;bottom: -999999999999999999999px;"><div class="sg-popup-builder-content" id="sg-popup-content-wrapper-149860" data-id="149860" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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"><div class="sgpb-popup-builder-content-149860 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-149860" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/05/3Panama_Capital_Financiero_330x275.jpg" style="position:absolute;right:9999999999999px;"></div></div></div><link rel='stylesheet' id='js_composer_front-css' href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=5.4.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script> <div id="popup_newsletter" class="popup_newsletter"><div class="newsletter popup"><div class="close-newsletter"> <a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a></div><p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup"> <label>Nombre Completo</label> <input type="text" id="name" name="name"> <br> <label>Email</label> <input type="text" id="email" name="email"> <input type="hidden" name="campaign_token" value="p8YW" /> <input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/" /> <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /> <input type="hidden" name="forward_data" value="" /> <input type="submit" name="submit" value="Suscribirse" class="more active"></form></div></div> <script type="text/javascript">var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }</script> <div class="elcap-catfish-post" id="elcap-1666180098"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br /><div id="ad_pos_postcatfish-732x97" class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});</script> </div> <br /></p></div></div> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script> <script>grecaptcha.ready(function() {
    grecaptcha.execute('6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq', {action: 'homepage'}).then(function(token) {
        //console.log(token);
        document.getElementById('g-recaptcha-response').value=token;
    });
});</script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'658bcb424e18ceec',m:'7e4285198a5e52bd7424d58dc4cf9c9fc30853d1-1622585656-1800-AWHW8sGIRfePt0CAtj2Yk6ba5+yGts0Xc4ty4H/c+gac62rv0WeuQkNb8QSokoxU+IEZAWivNFns6kHIbFgd8+Q9Wu5Myz57SxGvLQe/Jw3s5suzfq2eJ7D0pUXrhJ/v/yKuk5jrQhRNiUzF+KjTRuX1NK9K4PutV/+aRyGNTLWtPA9bnhOYgaGU2kIvGYp8jQ==',s:[0x0fbf776b37,0x5cb72716a4],}})();</script></body></html>
