
<!DOCTYPE html>
<html lang="es">
		<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4788780783513032",
        enable_page_level_ads: true
      });
    </script>
		<!--meta-->
		<meta charset="UTF-8" />
		<meta name="generator" content="WordPress 5.4.2" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." />
		<meta name="theme-color" content="#00598f" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" />
		<link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" />
				<link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" />
		
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Más de 1 millón de vacunas contra la influenza han sido aplicadas en todo el país</title>
	<meta name="description" content="Según los reportes de la Dirección General de Salud y el Programa Ampliado de Inmunización (PAI) del Ministerio de Salud (Minsa), un total de 1 millón 262 mil 009 vacunas contra la influenza han sido aplicadas a nivel nacional desde el 15 de abril." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://elcapitalfinanciero.com/mas-de-1-millon-de-vacunas-contra-la-influenza-han-sido-aplicadas-en-todo-el-pais/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Más de 1 millón de vacunas contra la influenza han sido aplicadas en todo el país" />
	<meta property="og:description" content="Según los reportes de la Dirección General de Salud y el Programa Ampliado de Inmunización (PAI) del Ministerio de Salud (Minsa), un total de 1 millón 262 mil 009 vacunas contra la influenza han sido aplicadas a nivel nacional desde el 15 de abril." />
	<meta property="og:url" content="https://elcapitalfinanciero.com/mas-de-1-millon-de-vacunas-contra-la-influenza-han-sido-aplicadas-en-todo-el-pais/" />
	<meta property="og:site_name" content="ElCapitalFinanciero.com - Noticias Financieras de Panamá" />
	<meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" />
	<meta property="article:published_time" content="2020-08-01T19:00:02+00:00" />
	<meta property="article:modified_time" content="2020-08-01T17:42:18+00:00" />
	<meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2020/07/VACUNAS.png" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="703" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ElCFPanama" />
	<meta name="twitter:site" content="@ElCFPanama" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elcapitalfinanciero.com/#website","url":"https://elcapitalfinanciero.com/","name":"ElCapitalFinanciero.com - Noticias Financieras de Panam\u00e1","description":"Noticias m\u00e1s relevantes de la econom\u00eda, finanzas y sector empresarial de Panam\u00e1 y el mundo.","potentialAction":[{"@type":"SearchAction","target":"https://elcapitalfinanciero.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/mas-de-1-millon-de-vacunas-contra-la-influenza-han-sido-aplicadas-en-todo-el-pais/#primaryimage","inLanguage":"es","url":"https://elcapitalfinanciero.com/wp-content/uploads/2020/07/VACUNAS.png","width":1000,"height":703},{"@type":"WebPage","@id":"https://elcapitalfinanciero.com/mas-de-1-millon-de-vacunas-contra-la-influenza-han-sido-aplicadas-en-todo-el-pais/#webpage","url":"https://elcapitalfinanciero.com/mas-de-1-millon-de-vacunas-contra-la-influenza-han-sido-aplicadas-en-todo-el-pais/","name":"M\u00e1s de 1 mill\u00f3n de vacunas contra la influenza han sido aplicadas en todo el pa\u00eds","isPartOf":{"@id":"https://elcapitalfinanciero.com/#website"},"primaryImageOfPage":{"@id":"https://elcapitalfinanciero.com/mas-de-1-millon-de-vacunas-contra-la-influenza-han-sido-aplicadas-en-todo-el-pais/#primaryimage"},"datePublished":"2020-08-01T19:00:02+00:00","dateModified":"2020-08-01T17:42:18+00:00","author":{"@id":"https://elcapitalfinanciero.com/#/schema/person/c2f9c557d866acf3386ac0064b0e291a"},"description":"Seg\u00fan los reportes de la Direcci\u00f3n General de Salud y el Programa Ampliado de Inmunizaci\u00f3n (PAI) del Ministerio de Salud (Minsa), un total de 1 mill\u00f3n 262 mil 009 vacunas contra la influenza han sido aplicadas a nivel nacional desde el 15 de abril.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elcapitalfinanciero.com/mas-de-1-millon-de-vacunas-contra-la-influenza-han-sido-aplicadas-en-todo-el-pais/"]}]},{"@type":["Person"],"@id":"https://elcapitalfinanciero.com/#/schema/person/c2f9c557d866acf3386ac0064b0e291a","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=96&d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&r=g","caption":"Redacci\u00f3n"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Comentario Más de 1 millón de vacunas contra la influenza han sido aplicadas en todo el país del feed" href="https://elcapitalfinanciero.com/mas-de-1-millon-de-vacunas-contra-la-influenza-han-sido-aplicadas-en-todo-el-pais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elcapitalfinanciero.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- elcapitalfinanciero.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elcapitalfinanciero.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-primary-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700&#038;subset=latin&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-secondary-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A700&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-text-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular&#038;subset=latin&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","nonce":"5aa0476148","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=5.4.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://elcapitalfinanciero.com/?p=126750' />
<link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fmas-de-1-millon-de-vacunas-contra-la-influenza-han-sido-aplicadas-en-todo-el-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fmas-de-1-millon-de-vacunas-contra-la-influenza-han-sido-aplicadas-en-todo-el-pais%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style>		<style type="text/css" id="wp-custom-css">
			#marquee-mobile {
	display:none;
	height: 35px;
}
.g-recaptcha {
    margin-bottom: 5px;
}
#marquee-desktop {
	display: block;
}
.news_title{
	font-weight: 300 !important;
  font-size: 55px;
	color:#00598f;
	letter-spacing: -0.04em!important;
}
.news_force{
	padding:30px 20px 40px;
}
.news_force form.newsletter-form{
	margin-top:0 !important;
	letter-spacing: -0.04em!important;
}
.news_force .newsletter-lead{
	margin-top:-15px !important;
}
.news_lead{
	  font-size: 20px;
    line-height: 140%;
    font-weight: 500;
}
.news_subtitle{
	font-weight: 700;
   color: #b62438;
	font-size: 55px;
	letter-spacing: -0.04em!important;
}
.blog.rating .post .value_bar_container {
	z-index: -1;
}
.newsletterbox{
   margin: 0;
}
.newsletterbox p{
	padding:0;
}
.smallp, .smallp strong{
	font-size:12px;
	color:white;
	margin-top:20px;
}
#disclaimer-del-impreso {
	display: none;
}

#space-del-impreso {
	display: none;
}

.category-de-la-edicion-impresa 
#disclaimer-del-impreso, .category-del-impreso 
#disclaimer-del-impreso {
	display: block;
}

.category-de-la-edicion-impresa 
#space-del-impreso, .category-del-impreso 
#space-del-impreso {
	display: block;
}

@media screen and (max-width: 767px) {
	.theme_page {
    margin-top: 35px!important;
}
	
	
	#marquee-mobile {
		display:block;
	}

	#marquee-desktop {
		display: none;
	}
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');

    </script>		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
		<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">


<style>

@media screen and (max-width: 479px){
a.mobile-menu-switch {
    float: right;
    margin-top: -160px !important;
}}
@media screen and (max-width: 767px){
a.mobile-menu-switch {
    float: right;
    margin-top: 0px;
}}
@media screen and (min-width: 1101px){
	.mobileLeaderboard{
		text-align:center;
		display:none;
		margin:0 auto;
	}
	.desktopLeaderboard{
		text-align:center;
		display:block;
		margin:0 auto;
	}
}
@media screen and (max-width: 1100px){
	.mobileLeaderboard{
		text-align:center;
		display:block;
		margin:0 auto;
	}
	.desktopLeaderboard{
		text-align:center;
		display:none;
		margin:0 auto;
	}
}</style>

<script src='https://www.google.com/recaptcha/api.js?render=6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq'></script>

</head>
		<body class="post-template-default single single-post postid-126750 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">
             
		<div class="site_container">
			<!-- Header -->
			<div class="header_container">
				<div class="header clearfix">
										<div class="vc_row wpb_row vc_row-fluid">
						<div class="vc_col-md-4 no-left-padding logo-div">
							<div class="logo">
								<h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com &#8211; Noticias Financieras de Panamá">
																		<img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" />
																										</a></h1>
								<!--<h4>Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo.</h4>-->
							</div>
						</div>
						<div class="vc_col-md-8 no-right-padding no-left-padding ads-div">

		<div class="desktopLeaderboard">
																					
							<iframe src="/_ad_helper_leaderboard_desktop.php" class="desktopLeaderboard" width="730" height="90" frameborder="0"></iframe>
								
		</div>
		<div class="mobileLeaderboard">
							<iframe src="/_ad_helper_leaderboard.php" class="mobileLeaderboard" width="300" height="40" frameborder="0"></iframe>
		</div>
						</div>
					</div>

				</div>
			</div>
								<div class="menu_container style_6  collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li>
<li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li>
<li id="menu-item-92404" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-92404"><a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/">Actualidad</a></li>
<li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li>
<li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/internacional/">Internacionales</a></li>
<li id="menu-item-67906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-67906"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a><a href="#" class="template-arrow-menu"></a>
<ul class="sub-menu">
	<li id="menu-item-92397" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-92397"><a href="/category/general/general-suplementos/">Suplementos</a></li>
</ul>
</li>
</ul></nav>
											<div class="menu-right clearfix style_3">
												<div class="clearfix">
										<div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();" >Newsletter</a></div>
		<form class="search_form" action="https://elcapitalfinanciero.com">
	<input name="s" class="search_input" type="text" value="Buscar..." placeholder="Buscar...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix light">
						<li><a  target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li>
						<li><a  target='_blank' href="mailto:capital@capital.com.pa" class="social_icon mail">&nbsp;</a></li>
					</ul>
								</div>
												</div>
						
					</div>
							<!-- /Header -->
<div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-126750 type-post status-publish format-standard has-post-thumbnail hentry category-general-actualidad category-top-news tag-css tag-minsa tag-vacunas"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/mas-de-1-millon-de-vacunas-contra-la-influenza-han-sido-aplicadas-en-todo-el-pais/" title="Más de 1 millón de vacunas contra la influenza han sido aplicadas en todo el país">Más de 1 millón de vacunas contra la influenza han sido aplicadas en todo el país</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/general/general-actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="detail date">agosto 1, 2020</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2020/07/VACUNAS.png" title="Más de 1 millón de vacunas contra la influenza han sido aplicadas en todo el país"><img width="690" height="450" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/07/VACUNAS-690x450.png" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Más de 1 millón de vacunas contra la influenza han sido aplicadas en todo el país" title="" /></a><div class="sentence">
			<span class="text">Se priorizó la vacuna en mujeres embarazadas, menores de cinco años y adultos mayores.</span><span class="author">| Cortesía</span></div>
	  <div class="vc_row wpb_row vc_row-fluid">
	          <div class="share_box top clearfix">
	          <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
	          <ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/mas-de-1-millon-de-vacunas-contra-la-influenza-han-sido-aplicadas-en-todo-el-pais/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=M%C3%A1s+de+1+mill%C3%B3n+de+vacunas+contra+la+influenza+han+sido+aplicadas+en+todo+el+pa%C3%ADs&#038;url=https://elcapitalfinanciero.com/mas-de-1-millon-de-vacunas-contra-la-influenza-han-sido-aplicadas-en-todo-el-pais/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/mas-de-1-millon-de-vacunas-contra-la-influenza-han-sido-aplicadas-en-todo-el-pais/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link"  href="mailto:?&subject=Te comparto una noticia de ElCapitalFinanciero.com&body=Visita%20esta%20noticia%20de%20ElCapitalFinanciero.com%0A%0AMás de 1 millón de vacunas contra la influenza han sido aplicadas en todo el país%0A%0Ahttps://elcapitalfinanciero.com/mas-de-1-millon-de-vacunas-contra-la-influenza-han-sido-aplicadas-en-todo-el-pais/%0A"class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/mas-de-1-millon-de-vacunas-contra-la-influenza-han-sido-aplicadas-en-todo-el-pais/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div>
	  
	  <iframe width="100%" height="110" src="/_ad_helper.php?ad=detalle1&v=01"></iframe> <div class="post_content page_margin_top_section clearfix"><div class="content_box">
		<div class="text"><p>Según los reportes de la <strong>Dirección General de Salud</strong> y el Programa Ampliado de Inmunización (PAI) del Ministerio de Salud (Minsa), un total de <strong>1 millón 262 mil 009 vacunas contra la influenza han sido aplicadas a nivel nacional </strong>desde el 15 de abril.</p>
<p>El Minsa ha colocado 882 mil 395, mientras que 379 mil 614 han sido aplicadas por la Caja de Seguro Social (CSS). Debido a la pandemia, la dinámica de vacunación cambió, por lo que <strong>se priorizó la vacuna en mujeres embarazadas, menores de cinco años y adultos mayores</strong>.</p>
<p>Panamá adquirió 1,442,920 dosis de vacuna contra la influenza por un monto de $8 millones, <strong>las 19 instalaciones de salud que conforman la región metropolitana aplican las dosis de lunes a viernes de 7:30 a.m. a 2:00 p.m</strong>.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.code-block.code-block-1 .contentAd, .code-block.code-block-1 .contentAdMobile {
    display: none;
}





@media screen and (min-width: 1101px){
.code-block.code-block-1:first-of-type .contentAd{
    display: block !important;
}
}
@media screen and (max-width: 1100px){
.code-block.code-block-1:first-of-type .contentAdMobile {
    display: block !important;
}
}

</style>
<div class="desktopLeaderboard contentAd">
								<iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent.php" class="desktopLeaderboard" width="530" height="100" frameborder="0"></iframe>
		</div>
		
		
		<div class="mobileLeaderboard contentAdMobile">
							<iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent_mobile.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe>
		</div></div>

<p>Cada regional de Salud tiene una dinámica distinta para lograr su objetivo, en la Gran Estación de San Miguelito se aplicó el denominado auto rápido de vacunas que atiende los jueves y viernes.</p>
<!-- AI CONTENT END 1 -->
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción"><img alt='' src='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=200&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a>
				<div class="details">
					<h5><a href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></h5>
					<h6 class="author-email"><a href="mailto:redaccionimpresocf@gmail.com" data-toggle="redaccionimpresocf@gmail.com"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6>
					<!--<h6 class="author-email">redaccionimpresocf@gmail.com</h6>
					<h6>ADMINISTRATOR</h6>-->
					<a href="https://elcapitalfinanciero.com/author/redaccion/" class="more highlight margin_top_15">PERFIL</a>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box top clearfix">
						<label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/mas-de-1-millon-de-vacunas-contra-la-influenza-han-sido-aplicadas-en-todo-el-pais/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=M%C3%A1s+de+1+mill%C3%B3n+de+vacunas+contra+la+influenza+han+sido+aplicadas+en+todo+el+pa%C3%ADs&#038;url=https://elcapitalfinanciero.com/mas-de-1-millon-de-vacunas-contra-la-influenza-han-sido-aplicadas-en-todo-el-pais/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/mas-de-1-millon-de-vacunas-contra-la-influenza-han-sido-aplicadas-en-todo-el-pais/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="mailto:?&amp;subject=Te%20comparto%20esta%20noticia%20de%20Capital%20Financiero&amp;body=Visita%20esta%20noticia%20de%20Capital%20Financiero%3A%20https://elcapitalfinanciero.com/mas-de-1-millon-de-vacunas-contra-la-influenza-han-sido-aplicadas-en-todo-el-pais/%20" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/mas-de-1-millon-de-vacunas-contra-la-influenza-han-sido-aplicadas-en-todo-el-pais/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div>
		
		
		
		
	  <div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="https://elcapitalfinanciero.com/tag/css/" title="View all posts filed under CSS">CSS</a></li><li><a href="https://elcapitalfinanciero.com/tag/minsa/" title="View all posts filed under Minsa">Minsa</a></li><li><a href="https://elcapitalfinanciero.com/tag/vacunas/" title="View all posts filed under vacunas">vacunas</a></li></ul><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/general/general-actualidad/" title="View all posts filed under Actualidad">Actualidad</a></li><li><a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/sector-farmaceutico-latinoamericano-aumenta-sus-capacidades-de-produccion-anticipando-la-llegada-de-una-vacuna-segura-contra-el-covid-19/" title="Sector farmacéutico latinoamericano aumenta sus capacidades de producción, anticipando la llegada de una vacuna segura contra el COVID-19" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2016/10/saludvacunacontraobesidad-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Sector farmacéutico latinoamericano aumenta sus capacidades de producción, anticipando la llegada de una vacuna segura contra el COVID-19" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2016/10/saludvacunacontraobesidad-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2016/10/saludvacunacontraobesidad-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/sector-farmaceutico-latinoamericano-aumenta-sus-capacidades-de-produccion-anticipando-la-llegada-de-una-vacuna-segura-contra-el-covid-19/" title="Sector farmacéutico latinoamericano aumenta sus capacidades de producción, anticipando la llegada de una vacuna segura contra el COVID-19">Sector farmacéutico latinoamericano aumenta sus capacidades de producción, anticipando la llegada de una vacuna segura contra el COVID-19</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 1, 2020</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/nestle-dona-un-millon-de-porciones-de-alimentos-al-mides-para-afectados-por-la-emergencia-del-covid-19/" title="Nestlé dona un millón de porciones de alimentos al MIDES para afectados por la emergencia del COVID-19" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/07/Nestlé-donación-Mides-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Nestlé dona un millón de porciones de alimentos al MIDES para afectados por la emergencia del COVID-19" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/07/Nestlé-donación-Mides-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2020/07/Nestlé-donación-Mides-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2020/07/Nestlé-donación-Mides-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/nestle-dona-un-millon-de-porciones-de-alimentos-al-mides-para-afectados-por-la-emergencia-del-covid-19/" title="Nestlé dona un millón de porciones de alimentos al MIDES para afectados por la emergencia del COVID-19">Nestlé dona un millón de porciones de alimentos al MIDES para afectados por la emergencia del COVID-19</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 1, 2020</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/mingob-un-millon-y-medio-de-personas-reciben-apoyo-solidario/" title="Mingob: Un millón y medio de personas reciben apoyo solidario" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/04/Solidario-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Mingob: Un millón y medio de personas reciben apoyo solidario" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/04/Solidario-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2020/04/Solidario-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2020/04/Solidario-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/mingob-un-millon-y-medio-de-personas-reciben-apoyo-solidario/" title="Mingob: Un millón y medio de personas reciben apoyo solidario">Mingob: Un millón y medio de personas reciben apoyo solidario</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-12375" href="https://elcapitalfinanciero.com/category/coronavirus-covid-19/" title="View all posts filed under Coronavirus (Covid-19)">Coronavirus (Covid-19)</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 1, 2020</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/encuentra24-lanza-nuevo-modelo-de-venta-secreta-en-panama/" title="Encuentra24 lanza nuevo modelo de &quot;venta secreta&quot; en Panamá" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-07-29-at-11.42.17-AM-1-330x242.jpeg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Encuentra24 lanza nuevo modelo de &#8220;venta secreta&#8221; en Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-07-29-at-11.42.17-AM-1-330x242.jpeg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-07-29-at-11.42.17-AM-1-510x374.jpeg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-07-29-at-11.42.17-AM-1-130x95.jpeg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/encuentra24-lanza-nuevo-modelo-de-venta-secreta-en-panama/" title="Encuentra24 lanza nuevo modelo de &quot;venta secreta&quot; en Panamá">Encuentra24 lanza nuevo modelo de "venta secreta" en Panamá</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 1, 2020</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/mas-de-1-millon-de-vacunas-contra-la-influenza-han-sido-aplicadas-en-todo-el-pais/" title="Más de 1 millón de vacunas contra la influenza han sido aplicadas en todo el país" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/07/VACUNAS-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Más de 1 millón de vacunas contra la influenza han sido aplicadas en todo el país" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/07/VACUNAS-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2020/07/VACUNAS-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2020/07/VACUNAS-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/mas-de-1-millon-de-vacunas-contra-la-influenza-han-sido-aplicadas-en-todo-el-pais/" title="Más de 1 millón de vacunas contra la influenza han sido aplicadas en todo el país">Más de 1 millón de vacunas contra la influenza han sido aplicadas en todo el país</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-4" href="https://elcapitalfinanciero.com/category/general/general-actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 1, 2020</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/confinamiento-y-educacion-virtual-causa-ansiedad-en-ninos-y-adolescentes/" title="Confinamiento y educación virtual causa ansiedad en niños y adolescentes" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/07/NIÑA-Y-LAPTOP-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Confinamiento y educación virtual causa ansiedad en niños y adolescentes" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/07/NIÑA-Y-LAPTOP-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2020/07/NIÑA-Y-LAPTOP-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/confinamiento-y-educacion-virtual-causa-ansiedad-en-ninos-y-adolescentes/" title="Confinamiento y educación virtual causa ansiedad en niños y adolescentes">Confinamiento y educación virtual causa ansiedad en niños y adolescentes</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-12375" href="https://elcapitalfinanciero.com/category/coronavirus-covid-19/" title="View all posts filed under Coronavirus (Covid-19)">Coronavirus (Covid-19)</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 1, 2020</li>
			</ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top">
<div id="disqus_thread"></div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/presidente-cortizo-anuncia-nueva-transferencia-del-vale-digital-para-251119-personas/" title="Presidente Cortizo anuncia nueva transferencia del Vale Digital para 251,119 personas"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/03/Cedula-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Más de 1 millón de vacunas contra la influenza han sido aplicadas en todo el país" title="" /></a><div class="post_content">
				<span class="number animated_element" data-value="1433"></span>
				<h5><a href="https://elcapitalfinanciero.com/presidente-cortizo-anuncia-nueva-transferencia-del-vale-digital-para-251119-personas/" title="Presidente Cortizo anuncia nueva transferencia del Vale Digital para 251,119 personas">Presidente Cortizo anuncia nueva transferencia del Vale Digital para 251,119 personas</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 19, 2020</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="1252"></span>
				<h5><a href="https://elcapitalfinanciero.com/cortizo-firma-reglamentacion-de-ley-de-incentivos-a-inversiones-turisticas/" title="Cortizo firma Reglamentación de Ley de incentivos a inversiones turísticas">Cortizo firma Reglamentación de Ley de incentivos a inversiones turísticas</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 24, 2020</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="1168"></span>
				<h5><a href="https://elcapitalfinanciero.com/gobierno-nacional-anuncia-la-reapertura-de-algunas-actividades-economicas-en-los-santos-herrera-y-cocle/" title="Gobierno Nacional anuncia la reapertura de algunas actividades económicas en Los Santos, Herrera y Coclé">Gobierno Nacional anuncia la reapertura de algunas actividades económicas en Los Santos, Herrera y Coclé</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 21, 2020</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="1031"></span>
				<h5><a href="https://elcapitalfinanciero.com/copa-espera-reiniciar-sus-operaciones-el-4-de-septiembre/" title="Copa espera reiniciar sus operaciones el 4 de septiembre">Copa espera reiniciar sus operaciones el 4 de septiembre</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 27, 2020</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="912"></span>
				<h5><a href="https://elcapitalfinanciero.com/estudio-de-ey-revela-cambios-significativos-en-consumo-de-los-panamenos/" title="Estudio de EY revela cambios significativos en consumo de los panameños">Estudio de EY revela cambios significativos en consumo de los panameños</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 20, 2020</li></ul></div></li></ul>
			</div> 
			<div id="sidebar-most-commented" class="wpb_tab">
				<div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-126979 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/sector-farmaceutico-latinoamericano-aumenta-sus-capacidades-de-produccion-anticipando-la-llegada-de-una-vacuna-segura-contra-el-covid-19/" title="Sector farmacéutico latinoamericano aumenta sus capacidades de producción, anticipando la llegada de una vacuna segura contra el COVID-19"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2016/10/saludvacunacontraobesidad-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sector farmacéutico latinoamericano aumenta sus capacidades de producción, anticipando la llegada de una vacuna segura contra el COVID-19" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2016/10/saludvacunacontraobesidad-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2016/10/saludvacunacontraobesidad-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/sector-farmaceutico-latinoamericano-aumenta-sus-capacidades-de-produccion-anticipando-la-llegada-de-una-vacuna-segura-contra-el-covid-19/" title="Sector farmacéutico latinoamericano aumenta sus capacidades de producción, anticipando la llegada de una vacuna segura contra el COVID-19">Sector farmacéutico latinoamericano aumenta sus capacidades de producción, anticipando la llegada de una vacuna segura contra el COVID-19</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 1, 2020</li></ul></div></li><li class=" post post-126885 type-post status-publish format-standard has-post-thumbnail hentry category-lo-bueno-de-la-jornada category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/nestle-dona-un-millon-de-porciones-de-alimentos-al-mides-para-afectados-por-la-emergencia-del-covid-19/" title="Nestlé dona un millón de porciones de alimentos al MIDES para afectados por la emergencia del COVID-19"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/07/Nestlé-donación-Mides-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nestlé dona un millón de porciones de alimentos al MIDES para afectados por la emergencia del COVID-19" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/07/Nestlé-donación-Mides-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2020/07/Nestlé-donación-Mides-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2020/07/Nestlé-donación-Mides-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/nestle-dona-un-millon-de-porciones-de-alimentos-al-mides-para-afectados-por-la-emergencia-del-covid-19/" title="Nestlé dona un millón de porciones de alimentos al MIDES para afectados por la emergencia del COVID-19">Nestlé dona un millón de porciones de alimentos al MIDES para afectados por la emergencia del COVID-19</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 1, 2020</li></ul></div></li><li class=" post post-126589 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-covid-19 category-top-news tag-apoyo-solidario tag-covid-19 tag-minsa"><a class="post_image" href="https://elcapitalfinanciero.com/mingob-un-millon-y-medio-de-personas-reciben-apoyo-solidario/" title="Mingob: Un millón y medio de personas reciben apoyo solidario"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/04/Solidario-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mingob: Un millón y medio de personas reciben apoyo solidario" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/04/Solidario-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2020/04/Solidario-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2020/04/Solidario-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/mingob-un-millon-y-medio-de-personas-reciben-apoyo-solidario/" title="Mingob: Un millón y medio de personas reciben apoyo solidario">Mingob: Un millón y medio de personas reciben apoyo solidario</a></h5><ul class="post_details simple"><li class="category"><a class="category-12375" href="https://elcapitalfinanciero.com/category/coronavirus-covid-19/" title="View all posts filed under Coronavirus (Covid-19)">Coronavirus (Covid-19)</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 1, 2020</li></ul></div></li><li class=" post post-126972 type-post status-publish format-standard has-post-thumbnail hentry category-empresas category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/encuentra24-lanza-nuevo-modelo-de-venta-secreta-en-panama/" title="Encuentra24 lanza nuevo modelo de &#8220;venta secreta&#8221; en Panamá"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-07-29-at-11.42.17-AM-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Encuentra24 lanza nuevo modelo de &#8220;venta secreta&#8221; en Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-07-29-at-11.42.17-AM-1-150x150.jpeg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-07-29-at-11.42.17-AM-1-524x524.jpeg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-07-29-at-11.42.17-AM-1-100x100.jpeg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/encuentra24-lanza-nuevo-modelo-de-venta-secreta-en-panama/" title="Encuentra24 lanza nuevo modelo de &#8220;venta secreta&#8221; en Panamá">Encuentra24 lanza nuevo modelo de &#8220;venta secreta&#8221; en Panamá</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 1, 2020</li></ul></div></li><li class=" post post-126750 type-post status-publish format-standard has-post-thumbnail hentry category-general-actualidad category-top-news tag-css tag-minsa tag-vacunas"><a class="post_image" href="https://elcapitalfinanciero.com/mas-de-1-millon-de-vacunas-contra-la-influenza-han-sido-aplicadas-en-todo-el-pais/" title="Más de 1 millón de vacunas contra la influenza han sido aplicadas en todo el país"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/07/VACUNAS-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Más de 1 millón de vacunas contra la influenza han sido aplicadas en todo el país" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/07/VACUNAS-150x150.png 150w, https://elcapitalfinanciero.com/wp-content/uploads/2020/07/VACUNAS-524x524.png 524w, https://elcapitalfinanciero.com/wp-content/uploads/2020/07/VACUNAS-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/mas-de-1-millon-de-vacunas-contra-la-influenza-han-sido-aplicadas-en-todo-el-pais/" title="Más de 1 millón de vacunas contra la influenza han sido aplicadas en todo el país">Más de 1 millón de vacunas contra la influenza han sido aplicadas en todo el país</a></h5><ul class="post_details simple"><li class="category"><a class="category-4" href="https://elcapitalfinanciero.com/category/general/general-actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 1, 2020</li></ul></div></li></ul></div>
			</div> 
		</div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<iframe src="https://www.arcgis.com/apps/opsdashboard/index.html#/85320e2ea5424dfaaa75ae62e5c06e61" width="330px" height="480px" frameborder="1" scrolling="yes" align="center"> </iframe>
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3>

		</div>
	</div>
<div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/nestle-dona-un-millon-de-porciones-de-alimentos-al-mides-para-afectados-por-la-emergencia-del-covid-19/" title="Nestlé dona un millón de porciones de alimentos al MIDES para afectados por la emergencia del COVID-19" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/07/Nestlé-donación-Mides-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Nestlé dona un millón de porciones de alimentos al MIDES para afectados por la emergencia del COVID-19" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/07/Nestlé-donación-Mides-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2020/07/Nestlé-donación-Mides-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2020/07/Nestlé-donación-Mides-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/nestle-dona-un-millon-de-porciones-de-alimentos-al-mides-para-afectados-por-la-emergencia-del-covid-19/" title="Nestlé dona un millón de porciones de alimentos al MIDES para afectados por la emergencia del COVID-19">Nestlé dona un millón de porciones de alimentos al MIDES para afectados por la emergencia del COVID-19</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 1, 2020</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/plantan-mas-de-mil-propagulos-en-la-desembocadura-del-rio-san-felix/" title="Plantan más de mil propágulos en la desembocadura del río San Félix" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/07/equipo-miambiente-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Plantan más de mil propágulos en la desembocadura del río San Félix" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/07/equipo-miambiente-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2020/07/equipo-miambiente-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2020/07/equipo-miambiente-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/plantan-mas-de-mil-propagulos-en-la-desembocadura-del-rio-san-felix/" title="Plantan más de mil propágulos en la desembocadura del río San Félix">Plantan más de mil propágulos en la desembocadura del río San Félix</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 31, 2020</li>
			</ul></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section">
		<div class="wpb_wrapper">
			
			<div id='text-5' class='widget widget_text clearfix page_margin_top_section'>			<div class="textwidget"><div  class="newsletter">
<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form">
<!-- Nombre -->
<label>Nombre Completo</label>
<input type="text" id="name" name="name">
<br>
<!-- Campo email (requerido) -->
<label>Email*</label>
<input type="text" id="email" name="email">
<!-- Token de campaña -->
<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
<input type="hidden" name="campaign_token" value="p8YW" />
<input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" />
<!-- Página de agradecimiento (opcional) -->
<input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
<!-- Forward form data to your page (optional) -->
<input type="hidden" name="forward_data" value="" />
<input type="submit" name="submit" value="Suscribirse" class="more active">
</form>
</div></div>
		</div>
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>
</div></div></div>
	</div>
</div>
						<div class="footer_container footer-ads">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
						<div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li>
<li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li>
<li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li>
</ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div>
		</div>					</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-6 wpb_column vc_column_container">
							Copyright 2018. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados. 						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
				<div class="font_selector font_selector_visible">
			<a href="#" class="increase" title="Increase font size"></a>
			<a href="#" class="decrease" title="Decrease font size"></a>
		</div>
		<!--googleoff: all--><div id="cookie-law-info-bar"><span>Utilizamos servicios de terceros que usan cookies. Estas herramientas nos ayudan a ofrecer una mejor experiencia de navegación web. Al hacer clic en el botón "Aceptar" o continuar viendo el sitio, acepta el uso de cookies en el sitio.<a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACEPTAR</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Cerrar</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necesarias 
                        </a>
                    
                    <span class="cli-necessary-caption">Siempre activado</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#015a91","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all--><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
  "vars" : {
    "gtag_id": UA-51460403-43,
    "config" : {
      UA-51460403-43: { "groups": "default" }
    }
  }
}
</script>
</amp-analytics><div style="width:100%;text-align:center; font-size:11px; clear:both"><a target="_blank" title="Insert PHP Snippet Wordpress Plugin" href="http://xyzscripts.com/wordpress-plugins/insert-php-code-snippet/">PHP Code Snippets</a> Powered By : <a target="_blank" title="PHP Scripts & Wordpress Plugins" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><link rel='stylesheet' id='js_composer_front-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"www-elcapitalfinanciero-com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"126750 https:\/\/www.elcapitalfinanciero.com\/?p=126750","disqusShortname":"www-elcapitalfinanciero-com","disqusTitle":"M\u00e1s de 1 mill\u00f3n de vacunas contra la influenza han sido aplicadas en todo el pa\u00eds","disqusUrl":"https:\/\/elcapitalfinanciero.com\/mas-de-1-millon-de-vacunas-contra-la-influenza-han-sido-aplicadas-en-todo-el-pais\/","postId":"126750"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script>
		<div id="popup_newsletter" class="popup_newsletter">
			<div  class="newsletter popup">
				<div class="close-newsletter">
					<a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a>
				</div>
			<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

			<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup">
			<!-- Nombre -->
			<label>Nombre Completo</label>
			<input type="text" id="name" name="name">
			<br>
			<!-- Campo email (requerido) -->
			<label>Email</label>
			<input type="text" id="email" name="email">
			<!-- Token de campaña -->
			<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
			<input type="hidden" name="campaign_token" value="p8YW" />
			<!-- Página de agradecimiento (opcional) -->
			<input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
			<!-- Forward form data to your page (optional) -->
                        <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" />
			<input type="hidden" name="forward_data" value="" />
			<input type="submit" name="submit" value="Suscribirse" class="more active">
			</form>
			</div>
		</div>
		<script type="text/javascript">
				var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }
		</script>
		<div class="elcap-catfish-post" id="elcap-757861524"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br />
<!-- PostCatfish-732x97 -->		<div id="ad_pos_postcatfish-732x97"
		     class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});
			</script>
		</div>
		<br />
</p>
</div></div>
		 <!-- Go to www.addthis.com/dashboard to customize your tools -->
		 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script>
<script>
grecaptcha.ready(function() {
    grecaptcha.execute('6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq', {action: 'homepage'}).then(function(token) {
        //console.log(token);
        document.getElementById('g-recaptcha-response').value=token;
    });
});
</script>
		
	</body>
</html>
