<!DOCTYPE html><html lang="es"><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4788780783513032",
        enable_page_level_ads: true
      });</script> <meta charset="UTF-8" /><meta name="generator" content="WordPress 5.4.2" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" /><meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." /><meta name="theme-color" content="#00598f" /><meta name="format-detection" content="telephone=no" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" /><link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" /><link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" /><title>Más de 800 docentes han cursado diplomados con apoyo de Senacyt y la UP</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%7CRoboto%20Condensed%3A300%2C400%2C700%7COpen%20Sans%3A300%2C400%2C600%2C700%2C800&#038;display=swap" /><meta name="description" content="Desde el 2009 la SENACYT en conjunto con la UP han desarrollado estos diplomados beneficiando a más de 800 docentes de primaria de diversas regiones educativas del país. Esperamos que haya sido de utilidad para repasar conceptos y aprender nuevas estrategias que puedan ayudarlos a guiar el aprendizaje de sus estudiantes”." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://elcapitalfinanciero.com/?p=159935" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Más de 800 docentes han cursado diplomados con apoyo de Senacyt y la UP" /><meta property="og:description" content="Desde el 2009 la SENACYT en conjunto con la UP han desarrollado estos diplomados beneficiando a más de 800 docentes de primaria de diversas regiones educativas del país. Esperamos que haya sido de utilidad para repasar conceptos y aprender nuevas estrategias que puedan ayudarlos a guiar el aprendizaje de sus estudiantes”." /><meta property="og:url" content="https://elcapitalfinanciero.com/?p=159935" /><meta property="og:site_name" content="ElCapitalFinanciero.com - Noticias Financieras de Panamá" /><meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" /><meta property="article:published_time" content="2021-09-15T21:00:04+00:00" /><meta property="article:modified_time" content="2021-09-15T19:25:55+00:00" /><meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Matemáticas.jpg" /><meta property="og:image:width" content="2240" /><meta property="og:image:height" content="1498" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ElCFPanama" /><meta name="twitter:site" content="@ElCFPanama" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elcapitalfinanciero.com/#website","url":"https://elcapitalfinanciero.com/","name":"ElCapitalFinanciero.com - Noticias Financieras de Panam\u00e1","description":"Noticias m\u00e1s relevantes de la econom\u00eda, finanzas y sector empresarial de Panam\u00e1 y el mundo.","potentialAction":[{"@type":"SearchAction","target":"https://elcapitalfinanciero.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/?p=159935#primaryimage","inLanguage":"es","url":"https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Matema\u0301ticas.jpg","width":2240,"height":1498},{"@type":"WebPage","@id":"https://elcapitalfinanciero.com/?p=159935#webpage","url":"https://elcapitalfinanciero.com/?p=159935","name":"M\u00e1s de 800 docentes han cursado diplomados con apoyo de Senacyt y la UP","isPartOf":{"@id":"https://elcapitalfinanciero.com/#website"},"primaryImageOfPage":{"@id":"https://elcapitalfinanciero.com/?p=159935#primaryimage"},"datePublished":"2021-09-15T21:00:04+00:00","dateModified":"2021-09-15T19:25:55+00:00","author":{"@id":"https://elcapitalfinanciero.com/#/schema/person/de1a79f45d31852292af66fc4a10b301"},"description":"Desde el 2009 la SENACYT en conjunto con la UP han desarrollado estos diplomados beneficiando a m\u00e1s de 800 docentes de primaria de diversas regiones educativas del pa\u00eds. Esperamos que haya sido de utilidad para repasar conceptos y aprender nuevas estrategias que puedan ayudarlos a guiar el aprendizaje de sus estudiantes\u201d.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elcapitalfinanciero.com/?p=159935"]}]},{"@type":"Person","@id":"https://elcapitalfinanciero.com/#/schema/person/de1a79f45d31852292af66fc4a10b301","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=96&d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&r=g","caption":"Redacci\u00f3n"}}]}</script> <link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Comentario Más de 800 docentes han cursado diplomados con apoyo de Senacyt y la UP del feed" href="https://elcapitalfinanciero.com/mas-de-800-docentes-han-cursado-diplomados-con-apoyo-de-senacyt-y-la-up/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://elcapitalfinanciero.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css' href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.0' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.0' type='text/css' media='all' /><link rel='stylesheet' id='wpfp-public-style-css' href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' /><link rel='stylesheet' id='fvp-frontend-css' href='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /><link rel='stylesheet' id='theme.css-css' href='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.68.4' type='text/css' media='all' /><link rel='stylesheet' id='reset-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='superfish-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='prettyPhoto-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='jquery-qtip-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='odometer-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='animations-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='main-style-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='menu-styles-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='custom-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=5.4.2' type='text/css' media='all' /> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#015a91","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script> <script type='text/javascript'>/* <![CDATA[ */ var fvpdata = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","nonce":"aa8aed550a","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var sgpbPublicUrl = "https:\/\/elcapitalfinanciero.com\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Solamente es compatible con archivos de imagen","areYouSure":"\u00bfEst\u00e1s seguro?","addButtonSpinner":"A\u00f1adir","audioSupportAlertMessage":"Solamente es compatible con archivos de audio (por ejemplo: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"\u00a1Publica el mensaje emergente antes de empezar a usar \u00abElementor\u00bb con \u00e9l!","publishPopupBeforeDivi":"\u00a1Publica el mensaje emergente antes de empezar a usar \u00abDivi Builder\u00bb con \u00e9l!","closeButtonAltText":"Cerrar"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.68.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.68.4'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.68.4'></script> <script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=5.4.2'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.4.2'></script> <link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://elcapitalfinanciero.com/?p=159935' /><link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fmas-de-800-docentes-han-cursado-diplomados-con-apoyo-de-senacyt-y-la-up%2F" /><link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fmas-de-800-docentes-han-cursado-diplomados-con-apoyo-de-senacyt-y-la-up%2F&#038;format=xml" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>ins.adsbygoogle{background-color:transparent;padding:0}</style><style type="text/css" id="wp-custom-css">#marquee-mobile{display:none;height:35px}.g-recaptcha{margin-bottom:5px}#marquee-desktop{display:block}.news_title{font-weight:300!important;font-size:55px;color:#00598f;letter-spacing:-0.04em!important}.news_force{padding:30px 20px 40px}.news_force form.newsletter-form{margin-top:0!important;letter-spacing:-0.04em!important}.news_force .newsletter-lead{margin-top:-15px!important}.news_lead{font-size:20px;line-height:140%;font-weight:500}.news_subtitle{font-weight:700;color:#b62438;font-size:55px;letter-spacing:-0.04em!important}.blog.rating .post .value_bar_container{z-index:-1}.newsletterbox{margin:0}.newsletterbox p{padding:0}.smallp,.smallp strong{font-size:12px;color:#fff;margin-top:20px}#disclaimer-del-impreso{display:none}#space-del-impreso{display:none}.category-de-la-edicion-impresa #disclaimer-del-impreso,.category-del-impreso #disclaimer-del-impreso{display:block}.category-de-la-edicion-impresa #space-del-impreso,.category-del-impreso #space-del-impreso{display:block}@media screen and (max-width:767px){.theme_page{margin-top:35px!important}#marquee-mobile{display:block}#marquee-desktop{display:none}}.grecaptcha-badge{visibility:hidden}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style type="text/css">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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');</script> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"><style>@media screen and (max-width:479px){a.mobile-menu-switch{float:right;margin-top:-160px!important}}@media screen and (max-width:767px){a.mobile-menu-switch{float:right;margin-top:0}}@media screen and (min-width:1101px){.mobileLeaderboard{text-align:center;display:none;margin:0 auto}.desktopLeaderboard{text-align:center;display:block;margin:0 auto}}@media screen and (max-width:1100px){.mobileLeaderboard{text-align:center;display:block;margin:0 auto}.desktopLeaderboard{text-align:center;display:none;margin:0 auto}}</style> <script src='https://www.google.com/recaptcha/api.js?render=6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq'></script> <script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head><body class="post-template-default single single-post postid-159935 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive"><div class="site_container"><div class="header_container"><div class="header clearfix"><div class="vc_row wpb_row vc_row-fluid"><div class="vc_col-md-4 no-left-padding logo-div"><div class="logo"><h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com &#8211; Noticias Financieras de Panamá"> <img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" /> </a></h1></div></div><div class="vc_col-md-8 no-right-padding no-left-padding ads-div"><div class="desktopLeaderboard"> <iframe src="/_ad_helper_leaderboard_desktop.php" class="desktopLeaderboard" width="730" height="90" frameborder="0"></iframe></div><div class="mobileLeaderboard"> <iframe src="/_ad_helper_leaderboard.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe></div></div></div></div></div><div class="menu_container style_6 collapsible-mobile-submenus"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a><div class="mobile-menu-divider"></div><nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li><li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li><li id="menu-item-92404" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-92404"><a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/">Actualidad</a></li><li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li><li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/internacional/">Internacionales</a></li><li id="menu-item-67906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-67906"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a><a href="#" class="template-arrow-menu"></a><ul class="sub-menu"><li id="menu-item-92397" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-92397"><a href="/category/general/general-suplementos/">Suplementos</a></li><li id="menu-item-145293" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-145293"><a href="https://elcapitalfinanciero.com/category/salud/">Salud</a></li><li id="menu-item-145294" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-145294"><a href="https://elcapitalfinanciero.com/category/tributacion/">Tributación</a></li></ul></li></ul></nav><div class="menu-right clearfix style_3"><div class="clearfix"><div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();">Newsletter</a></div><ul class="social_icons clearfix light"><li><a target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li><li><a target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li><li><a target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li><li><a target='_blank' href="/cdn-cgi/l/email-protection#ef8c8e9f869b8e83af8c8e9f869b8e83c18c8082c19f8e" class="social_icon mail">&nbsp;</a></li></ul></div></div></div><div class="theme_page relative"><div class="clearfix"><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-159935 type-post status-publish format-standard has-post-thumbnail hentry category-lo-bueno-de-la-jornada category-top-news tag-diplomado tag-maestros tag-panama tag-senacyt tag-universidad-de-panama"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/mas-de-800-docentes-han-cursado-diplomados-con-apoyo-de-senacyt-y-la-up/" title="Más de 800 docentes han cursado diplomados con apoyo de Senacyt y la UP">Más de 800 docentes han cursado diplomados con apoyo de Senacyt y la UP</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="detail date">septiembre 15, 2021</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Matemáticas-1024x685.jpg" title="Más de 800 docentes han cursado diplomados con apoyo de Senacyt y la UP"><img width="690" height="450" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Matemáticas-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Más de 800 docentes han cursado diplomados con apoyo de Senacyt y la UP" title="" /></a><div class="vc_row wpb_row vc_row-fluid"><div class="share_box top clearfix"> <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label><ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/mas-de-800-docentes-han-cursado-diplomados-con-apoyo-de-senacyt-y-la-up/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=M%C3%A1s+de+800+docentes+han+cursado+diplomados+con+apoyo+de+Senacyt+y+la+UP&#038;url=https://elcapitalfinanciero.com/mas-de-800-docentes-han-cursado-diplomados-con-apoyo-de-senacyt-y-la-up/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/mas-de-800-docentes-han-cursado-diplomados-con-apoyo-de-senacyt-y-la-up/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link" href="/cdn-cgi/l/email-protection#ebd4cd989e89818e889fd6bf8ecb8884869b8a999f84cb9e858acb85849f8288828acb8f8ecbae87a88a9b829f8a87ad82858a8588828e9984c5888486cd89848f92d6bd8298829f8aced9db8e989f8aced9db85849f8288828aced9db8f8eced9dbae87a88a9b829f8a87ad82858a8588828e9984c5888486cedbaacedbaaa6284a98cb8f8ecbd3dbdbcb8f84888e859f8e98cb838a85cb889e99988a8f84cb8f829b8784868a8f8498cb888485cb8a9b849284cb8f8ecbb88e858a88929fcb92cb878acbbebbcedbaacedbaa839f9f9b98d1c4c48e87888a9b829f8a878d82858a8588828e9984c5888486c4868a98c68f8ec6d3dbdbc68f84888e859f8e98c6838a85c6889e99988a8f84c68f829b8784868a8f8498c6888485c68a9b849284c68f8ec6988e858a88929fc692c6878ac69e9bc4cedbaa" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/mas-de-800-docentes-han-cursado-diplomados-con-apoyo-de-senacyt-y-la-up/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div> <iframe width="100%" height="110" src="/_ad_helper.php?ad=detalle1&v=01"></iframe><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p>Un total de <strong>160 maestros</strong> en servicio de escuelas oficiales del <strong>Ministerio de Educación</strong> a nivel nacional recibieron, en ceremonia de graduación, certificados por haber culminado sus estudios de Diplomado en Matemáticas.</p><p>Estos estudios fueron financiados por la <strong>Secretaría Nacional de Ciencia, Tecnología e Innovación,</strong> a través de convenios de colaboración educativa con la <strong>Universidad de Panamá (UP),</strong> con el objetivo de contribuir con la formación continua, el desarrollo profesional del docente, y el fortalecimiento de la enseñanza de las Matemáticas y las Ciencias Naturales.</p><blockquote><p>La <strong>Dra. María Heller,</strong> directora de Innovación en el Aprendizaje de la Ciencia y la Tecnología de la Senacyt, manifestó que d<em>esde el 2009 la Senacyt en conjunto con la UP han desarrollado estos diplomados beneficiando a más de 800 docentes de primaria de diversas regiones educativas del país&#8221;. </em></p></blockquote><p>Esperamos, dijo, que haya sido de utilidad para repasar conceptos y aprender nuevas estrategias que puedan ayudarlos a guiar el aprendizaje de sus estudiantes.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><style>.code-block.code-block-1 .contentAd,.code-block.code-block-1 .contentAdMobile{display:none}@media screen and (min-width:1101px){.code-block.code-block-1:first-of-type .contentAd{display:block!important}}@media screen and (max-width:1100px){.code-block.code-block-1:first-of-type .contentAdMobile{display:block!important}}</style><div class="desktopLeaderboard contentAd"> <iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent.php" class="desktopLeaderboard" width="530" height="100" frameborder="0"></iframe></div><div class="mobileLeaderboard contentAdMobile"> <iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent_mobile.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe></div></div><p>El<strong> magíster Denis Chávez,</strong> vicerrector de extensión de la <strong>Universidad de Panamá</strong> (UP) señaló: “<em>En esta alianza estratégica con la SENACYT estamos dando un pequeño aporte a la necesidad de que nuestro sistema educativo crezca y se supere en un área tan importante como lo es la matemática y empezar por los maestros en servicio de nivel primario ya que la educación de los niños es la base de acuerdo a las  buenas experiencias que tengan podrán desarrollarse mejor en los otros niveles educativos</em>”</p><p>En esta ocasión, 160 docentes pertenecen a la región escolar de Panamá Este, Panamá Oeste, Panama Norte, San Miguelito, Coclé, Azuero, Veraguas, Chiriquí.</p><blockquote><p>La modalidad del diplomado fue virtual, y contó con horas prácticas y apoyo virtual. Los beneficiarios fueron seleccionados a través de una convocatoria pública abierta organizada por la SENACYT, que contó con un comité evaluador.</p></blockquote><p>El evento contó con la presencia de autoridades como el Mgtr.<strong> Denis Chávez,</strong> vicerrector de extensión de la Universidad de Panamá; la <strong>Dra. Nimia Herrera</strong>, directora de Educación Continua de la vicerrectoría de extensión de la UP,  la <strong>Dra. María Heller</strong>, directora de Innovación en el Aprendizaje de la Ciencia y la Tecnología de la SENACYT,  la <strong>Mgtr. Indira Pinzón</strong> y la <strong>Mgtr. Milka Barsallo</strong> ambas del Ministerio de Educación.</p></div></div><div class="author_box animated_element"><div class="single-author"> <a class="thumb" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción"><img alt='' src='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=200&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a><div class="details"><h5><a href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></h5><h6 class="author-email"><a href="/cdn-cgi/l/email-protection#dcaeb9b8bdbfbfb5b3b2b5b1acaeb9afb3bfba9cbbb1bdb5b0f2bfb3b1" data-toggle="redaccionimpresocf@gmail.com"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6> <a href="https://elcapitalfinanciero.com/author/redaccion/" class="more highlight margin_top_15">PERFIL</a></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="share_box top clearfix"> <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label><ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/mas-de-800-docentes-han-cursado-diplomados-con-apoyo-de-senacyt-y-la-up/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=M%C3%A1s+de+800+docentes+han+cursado+diplomados+con+apoyo+de+Senacyt+y+la+UP&#038;url=https://elcapitalfinanciero.com/mas-de-800-docentes-han-cursado-diplomados-con-apoyo-de-senacyt-y-la-up/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/mas-de-800-docentes-han-cursado-diplomados-con-apoyo-de-senacyt-y-la-up/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="/cdn-cgi/l/email-protection#5a657c3b372a61292f38303f392e670e3f7f686a3935372a3b282e357f686a3f292e3b7f686a34352e3339333b7f686a3e3f7f686a193b2a332e3b367f686a1c33343b3439333f28357c3b372a6138353e23670c3329332e3b7f686a3f292e3b7f686a34352e3339333b7f686a3e3f7f686a193b2a332e3b367f686a1c33343b3439333f28357f691b7f686a322e2e2a296075753f36393b2a332e3b363c33343b3439333f28357439353775373b29773e3f77626a6a773e35393f342e3f2977323b3477392f28293b3e35773e332a3635373b3e352977393534773b2a352335773e3f77293f343b39232e772377363b772f2a757f686a" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/mas-de-800-docentes-han-cursado-diplomados-con-apoyo-de-senacyt-y-la-up/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="https://elcapitalfinanciero.com/tag/diplomado/" title="View all posts filed under Diplomado">Diplomado</a></li><li><a href="https://elcapitalfinanciero.com/tag/maestros/" title="View all posts filed under maestros">maestros</a></li><li><a href="https://elcapitalfinanciero.com/tag/panama/" title="View all posts filed under panama">panama</a></li><li><a href="https://elcapitalfinanciero.com/tag/senacyt/" title="View all posts filed under Senacyt">Senacyt</a></li><li><a href="https://elcapitalfinanciero.com/tag/universidad-de-panama/" title="View all posts filed under Universidad de Panamá">Universidad de Panamá</a></li></ul><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li><a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post"> <a href="https://elcapitalfinanciero.com/politica-de-agricultura-familiar-es-un-instrumento-para-transformar-sistemas-alimentarios-fao-mida/" title="Política de agricultura familiar es un instrumento para transformar sistemas alimentarios; FAO-Mida" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Ministro-Valderrama-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Política de agricultura familiar es un instrumento para transformar sistemas alimentarios; FAO-Mida" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Ministro-Valderrama-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Ministro-Valderrama-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Ministro-Valderrama-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/politica-de-agricultura-familiar-es-un-instrumento-para-transformar-sistemas-alimentarios-fao-mida/" title="Política de agricultura familiar es un instrumento para transformar sistemas alimentarios; FAO-Mida">Política de agricultura familiar es un instrumento para transformar sistemas alimentarios; FAO-Mida</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 15, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/idaan-suspendera-operaciones-de-la-potabilizadora-de-chilibre-el-proximo-domingo-19-de-septiembre/" title="Idaan suspenderá operaciones de la potabilizadora de Chilibre el próximo domingo, 19 de septiembre" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2016/04/AGUA-IDAAN-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Idaan suspenderá operaciones de la potabilizadora de Chilibre el próximo domingo, 19 de septiembre" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2016/04/AGUA-IDAAN-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2016/04/AGUA-IDAAN-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2016/04/AGUA-IDAAN-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/idaan-suspendera-operaciones-de-la-potabilizadora-de-chilibre-el-proximo-domingo-19-de-septiembre/" title="Idaan suspenderá operaciones de la potabilizadora de Chilibre el próximo domingo, 19 de septiembre">Idaan suspenderá operaciones de la potabilizadora de Chilibre el próximo domingo, 19 de septiembre</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 15, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/mas-de-800-docentes-han-cursado-diplomados-con-apoyo-de-senacyt-y-la-up/" title="Más de 800 docentes han cursado diplomados con apoyo de Senacyt y la UP" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Matemáticas-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Más de 800 docentes han cursado diplomados con apoyo de Senacyt y la UP" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Matemáticas-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Matemáticas-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Matemáticas-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/mas-de-800-docentes-han-cursado-diplomados-con-apoyo-de-senacyt-y-la-up/" title="Más de 800 docentes han cursado diplomados con apoyo de Senacyt y la UP">Más de 800 docentes han cursado diplomados con apoyo de Senacyt y la UP</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 15, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/huawei-presenta-dos-nuevos-dispositivos-dentro-de-la-categoria-de-tablets-premium/" title="Huawei presenta dos nuevos dispositivos dentro de la categoría de Tablets premium" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Huawei-MatePad-11-Header-330x242.jpeg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Huawei presenta dos nuevos dispositivos dentro de la categoría de Tablets premium" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Huawei-MatePad-11-Header-330x242.jpeg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Huawei-MatePad-11-Header-510x374.jpeg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Huawei-MatePad-11-Header-130x95.jpeg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/huawei-presenta-dos-nuevos-dispositivos-dentro-de-la-categoria-de-tablets-premium/" title="Huawei presenta dos nuevos dispositivos dentro de la categoría de Tablets premium">Huawei presenta dos nuevos dispositivos dentro de la categoría de Tablets premium</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 15, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/hm-factura-5474-millones-de-euros-en-su-tercer-trimestre-un-9-mas/" title="H&amp;M factura 5,474 millones de euros en su tercer trimestre, un 9% más" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/01/HM--330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="H&#038;M factura 5,474 millones de euros en su tercer trimestre, un 9% más" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/01/HM--330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2020/01/HM--510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2020/01/HM--130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/hm-factura-5474-millones-de-euros-en-su-tercer-trimestre-un-9-mas/" title="H&amp;M factura 5,474 millones de euros en su tercer trimestre, un 9% más">H&M factura 5,474 millones de euros en su tercer trimestre, un 9% más</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 15, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/el-44-de-las-empresas-en-latinoamerica-y-panama-ya-tienen-la-transformacion-digital-como-un-punto-prioritario-de-sus-agendas-revela-estudio-de-ey/" title="El 44% de las empresas en Latinoamérica y Panamá ya tienen la transformación digital como un punto prioritario de sus agendas, revela estudio de EY" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Transformacion-Digital-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="El 44% de las empresas en Latinoamérica y Panamá ya tienen la transformación digital como un punto prioritario de sus agendas, revela estudio de EY" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Transformacion-Digital-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Transformacion-Digital-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Transformacion-Digital-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/el-44-de-las-empresas-en-latinoamerica-y-panama-ya-tienen-la-transformacion-digital-como-un-punto-prioritario-de-sus-agendas-revela-estudio-de-ey/" title="El 44% de las empresas en Latinoamérica y Panamá ya tienen la transformación digital como un punto prioritario de sus agendas, revela estudio de EY">El 44% de las empresas en Latinoamérica y Panamá ya tienen la transformación digital como un punto prioritario de sus agendas, revela estudio de EY</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 15, 2021</li></ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0"><ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul><div id="sidebar-most-read" class="wpb_tab"><ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/minsa-toque-de-queda-se-elimina-en-algunos-distritos-y-se-flexibiliza-en-el-pais/" title="Minsa: Toque de queda se elimina en algunos distritos y se flexibiliza en el país"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/03/Luis-Francisco-Sucre-510x187.jpeg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Más de 800 docentes han cursado diplomados con apoyo de Senacyt y la UP" title="" /></a><div class="post_content"> <span class="number animated_element" data-value="760"></span><h5><a href="https://elcapitalfinanciero.com/minsa-toque-de-queda-se-elimina-en-algunos-distritos-y-se-flexibiliza-en-el-pais/" title="Minsa: Toque de queda se elimina en algunos distritos y se flexibiliza en el país">Minsa: Toque de queda se elimina en algunos distritos y se flexibiliza en el país</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 8, 2021</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="637"></span><h5><a href="https://elcapitalfinanciero.com/minsa-estudia-levantar-el-toque-de-queda/" title="Minsa estudia levantar el toque de queda">Minsa estudia levantar el toque de queda</a></h5><ul class="post_details simple"><li class="category"><a class="category-562" href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 3, 2021</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="543"></span><h5><a href="https://elcapitalfinanciero.com/nuevo-contrato-con-minera-panama-incluira-aspectos-ambientales-fiscales-y-de-desarrollo-social-presidente-cortizo/" title="Nuevo contrato con Minera Panamá incluirá aspectos ambientales, fiscales y de desarrollo social; presidente Cortizo">Nuevo contrato con Minera Panamá incluirá aspectos ambientales, fiscales y de desarrollo social; presidente Cortizo</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 31, 2021</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="508"></span><h5><a href="https://elcapitalfinanciero.com/miviot-ejecuta-proyectos-para-dotar-de-vivienda-a-mas-de-100-mil-panamenos-en-los-proximos-anos/" title="Miviot ejecuta proyectos para dotar de vivienda a más de 100 mil panameños en los próximos años">Miviot ejecuta proyectos para dotar de vivienda a más de 100 mil panameños en los próximos años</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 9, 2021</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="479"></span><h5><a href="https://elcapitalfinanciero.com/fao-se-necesita-respuesta-urgente-para-impulsar-medios-agricolas-en-norte-de-centroamerica/" title="FAO: Se necesita respuesta urgente para impulsar medios agrícolas en norte de Centroamérica">FAO: Se necesita respuesta urgente para impulsar medios agrícolas en norte de Centroamérica</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 11, 2021</li></ul></div></li></ul></div><div id="sidebar-most-commented" class="wpb_tab"><div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-159940 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news tag-agricultura-familiar tag-fao tag-mida tag-panama"><a class="post_image" href="https://elcapitalfinanciero.com/politica-de-agricultura-familiar-es-un-instrumento-para-transformar-sistemas-alimentarios-fao-mida/" title="Política de agricultura familiar es un instrumento para transformar sistemas alimentarios; FAO-Mida"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Ministro-Valderrama-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Política de agricultura familiar es un instrumento para transformar sistemas alimentarios; FAO-Mida" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Ministro-Valderrama-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Ministro-Valderrama-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Ministro-Valderrama-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/politica-de-agricultura-familiar-es-un-instrumento-para-transformar-sistemas-alimentarios-fao-mida/" title="Política de agricultura familiar es un instrumento para transformar sistemas alimentarios; FAO-Mida">Política de agricultura familiar es un instrumento para transformar sistemas alimentarios; FAO-Mida</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 15, 2021</li></ul></div></li><li class=" post post-159928 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/idaan-suspendera-operaciones-de-la-potabilizadora-de-chilibre-el-proximo-domingo-19-de-septiembre/" title="Idaan suspenderá operaciones de la potabilizadora de Chilibre el próximo domingo, 19 de septiembre"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2016/04/AGUA-IDAAN-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Idaan suspenderá operaciones de la potabilizadora de Chilibre el próximo domingo, 19 de septiembre" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2016/04/AGUA-IDAAN-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2016/04/AGUA-IDAAN-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2016/04/AGUA-IDAAN-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/idaan-suspendera-operaciones-de-la-potabilizadora-de-chilibre-el-proximo-domingo-19-de-septiembre/" title="Idaan suspenderá operaciones de la potabilizadora de Chilibre el próximo domingo, 19 de septiembre">Idaan suspenderá operaciones de la potabilizadora de Chilibre el próximo domingo, 19 de septiembre</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 15, 2021</li></ul></div></li><li class=" post post-159935 type-post status-publish format-standard has-post-thumbnail hentry category-lo-bueno-de-la-jornada category-top-news tag-diplomado tag-maestros tag-panama tag-senacyt tag-universidad-de-panama"><a class="post_image" href="https://elcapitalfinanciero.com/mas-de-800-docentes-han-cursado-diplomados-con-apoyo-de-senacyt-y-la-up/" title="Más de 800 docentes han cursado diplomados con apoyo de Senacyt y la UP"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Matemáticas-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Más de 800 docentes han cursado diplomados con apoyo de Senacyt y la UP" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Matemáticas-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Matemáticas-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Matemáticas-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/mas-de-800-docentes-han-cursado-diplomados-con-apoyo-de-senacyt-y-la-up/" title="Más de 800 docentes han cursado diplomados con apoyo de Senacyt y la UP">Más de 800 docentes han cursado diplomados con apoyo de Senacyt y la UP</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 15, 2021</li></ul></div></li><li class=" post post-159934 type-post status-publish format-standard has-post-thumbnail hentry category-empresas category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/huawei-presenta-dos-nuevos-dispositivos-dentro-de-la-categoria-de-tablets-premium/" title="Huawei presenta dos nuevos dispositivos dentro de la categoría de Tablets premium"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Huawei-MatePad-11-Header-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Huawei presenta dos nuevos dispositivos dentro de la categoría de Tablets premium" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Huawei-MatePad-11-Header-150x150.jpeg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Huawei-MatePad-11-Header-524x524.jpeg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Huawei-MatePad-11-Header-100x100.jpeg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/huawei-presenta-dos-nuevos-dispositivos-dentro-de-la-categoria-de-tablets-premium/" title="Huawei presenta dos nuevos dispositivos dentro de la categoría de Tablets premium">Huawei presenta dos nuevos dispositivos dentro de la categoría de Tablets premium</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 15, 2021</li></ul></div></li><li class=" post post-159911 type-post status-publish format-standard has-post-thumbnail hentry category-empresas category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/hm-factura-5474-millones-de-euros-en-su-tercer-trimestre-un-9-mas/" title="H&#038;M factura 5,474 millones de euros en su tercer trimestre, un 9% más"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/01/HM--150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="H&#038;M factura 5,474 millones de euros en su tercer trimestre, un 9% más" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/01/HM--150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2020/01/HM--524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2020/01/HM--100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/hm-factura-5474-millones-de-euros-en-su-tercer-trimestre-un-9-mas/" title="H&#038;M factura 5,474 millones de euros en su tercer trimestre, un 9% más">H&#038;M factura 5,474 millones de euros en su tercer trimestre, un 9% más</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 15, 2021</li></ul></div></li></ul></div></div></div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a><div class="wpb_raw_code wpb_content_element wpb_raw_html"><div class="wpb_wrapper"> <iframe src="https://www.arcgis.com/apps/opsdashboard/index.html#/85320e2ea5424dfaaa75ae62e5c06e61" width="330px" height="480px" frameborder="1" scrolling="yes" align="center"> </iframe></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3></div></div><div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post"> <a href="https://elcapitalfinanciero.com/mas-de-800-docentes-han-cursado-diplomados-con-apoyo-de-senacyt-y-la-up/" title="Más de 800 docentes han cursado diplomados con apoyo de Senacyt y la UP" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Matemáticas-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Más de 800 docentes han cursado diplomados con apoyo de Senacyt y la UP" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Matemáticas-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Matemáticas-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Matemáticas-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/mas-de-800-docentes-han-cursado-diplomados-con-apoyo-de-senacyt-y-la-up/" title="Más de 800 docentes han cursado diplomados con apoyo de Senacyt y la UP">Más de 800 docentes han cursado diplomados con apoyo de Senacyt y la UP</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 15, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/teatristas-listos-para-su-festival-2021/" title="Teatristas listos para su festival 2021" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Tratro-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Teatristas listos para su festival 2021" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Tratro-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Tratro-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Tratro-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/teatristas-listos-para-su-festival-2021/" title="Teatristas listos para su festival 2021">Teatristas listos para su festival 2021</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 14, 2021</li></ul></li></ul></div><div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section"><div class="wpb_wrapper"><div id='text-5' class='widget widget_text clearfix page_margin_top_section'><div class="textwidget"><div class="newsletter"><p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form"> <label>Nombre Completo</label> <input type="text" id="name" name="name"> <br> <label>Email*</label> <input type="text" id="email" name="email"> <input type="hidden" name="campaign_token" value="p8YW" /> <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /> <input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/" /> <input type="hidden" name="forward_data" value="" /> <input type="submit" name="submit" value="Suscribirse" class="more active"></form></div></div></div></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="footer_container footer-ads"><div class="footer clearfix"><div class="vc_row wpb_row vc_row-fluid "></div><div class="vc_row wpb_row vc_row-fluid page_margin_top_section"><div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li><li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li><li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li></ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'><div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div></div></div><div class="vc_row wpb_row vc_row-fluid copyright_row"><div class="vc_col-sm-6 wpb_column vc_column_container"> Copyright 2021. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados.</div></div></div></div></div><div class="background_overlay"></div><div class="font_selector font_selector_visible"> <a href="#" class="increase" title="Increase font size"></a> <a href="#" class="decrease" title="Decrease font size"></a></div><div id="cookie-law-info-bar"><span>Utilizamos servicios de terceros que usan cookies. Estas herramientas nos ayudan a ofrecer una mejor experiencia de navegación web. Al hacer clic en el botón "Aceptar" o continuar viendo el sitio, acepta el uso de cookies en el sitio.<a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:5px; ">ACEPTAR</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Cerrar</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necesarias </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label></div> <span class="cli-necessary-caption">Siempre activado</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <amp-analytics type="gtag" data-credentials="include"> <script type="application/json">{
  "vars" : {
    "gtag_id": UA-51460403-43,
    "config" : {
      UA-51460403-43: { "groups": "default" }
    }
  }
}</script> </amp-analytics><div style="position:fixed;bottom: -999999999999999999999px;"><div class="sg-popup-builder-content" id="sg-popup-content-wrapper-159728" data-id="159728" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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"><div class="sgpb-popup-builder-content-159728 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-159728" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/09/POPUP-sep.jpg" style="position:absolute;right:9999999999999px;"></div></div></div><link rel='stylesheet' id='js_composer_front-css' href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=5.4.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script> <div id="popup_newsletter" class="popup_newsletter"><div class="newsletter popup"><div class="close-newsletter"> <a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a></div><p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup"> <label>Nombre Completo</label> <input type="text" id="name" name="name"> <br> <label>Email</label> <input type="text" id="email" name="email"> <input type="hidden" name="campaign_token" value="p8YW" /> <input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/" /> <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /> <input type="hidden" name="forward_data" value="" /> <input type="submit" name="submit" value="Suscribirse" class="more active"></form></div></div> <script type="text/javascript">var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }</script> <div class="elcap-catfish-post" id="elcap-2098079643"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br /><div id="ad_pos_postcatfish-732x97" class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});</script> </div> <br /></p></div></div> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script> <script>grecaptcha.ready(function() {
    grecaptcha.execute('6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq', {action: 'homepage'}).then(function(token) {
        //console.log(token);
        document.getElementById('g-recaptcha-response').value=token;
    });
});</script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'68f53a731bc918b8',m:'aDnvYgz6xKixwZtQu5mxYVVAJYl_JZtHBIVtjeOqi8w-1631744279-0-AbxeyYwiAg1pntYqPiPhQYmSxCT5mQxDF5dG3BuOBItxTtwrXpL0fpOCm1YGkoIoolOi63UAO+vp3/ThAq+pCHZCGWXACxU18elHOp3T+1KMBqg9GFfh01Bp2iKQGHODaU/DJamLVO9H2HABC0tIO+ceEdMsBtQyJD68+SdqmTXhXImNUpWSj3CQ6pXEX19ItDV32/Fko//7mJ9rb/HvHu0=',s:[0xf5c147c0c4,0x2ec6960e2f],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body></html>
