<!DOCTYPE html><html lang="es"><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4788780783513032",
        enable_page_level_ads: true
      });</script> <meta charset="UTF-8" /><meta name="generator" content="WordPress 5.4.2" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" /><meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." /><meta name="theme-color" content="#00598f" /><meta name="format-detection" content="telephone=no" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" /><link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" /><link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" /><title>Panamá reporta 1,143 nuevos positivos y 4 defunciones en las últimas 24 horas</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%7CRoboto%20Condensed%3A300%2C400%2C700%7COpen%20Sans%3A300%2C400%2C600%2C700%2C800&#038;display=swap" /><meta name="description" content="El Ministerio de Salud (Minsa) anunció que en Panamá se reportan hasta la fecha 903,529 casos acumulados confirmados de la Covid-19, de los cuales 1,143 son casos nuevos.  Además, de que se notifican 4 defunciones para las últimas 24 horas para un acumulado de 8,323 fallecidos con una tasa de letalidad de 0.9%. " /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://elcapitalfinanciero.com/?p=178705" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Panamá reporta 1,143 nuevos positivos y 4 defunciones en las últimas 24 horas" /><meta property="og:description" content="El Ministerio de Salud (Minsa) anunció que en Panamá se reportan hasta la fecha 903,529 casos acumulados confirmados de la Covid-19, de los cuales 1,143 son casos nuevos.  Además, de que se notifican 4 defunciones para las últimas 24 horas para un acumulado de 8,323 fallecidos con una tasa de letalidad de 0.9%. " /><meta property="og:url" content="https://elcapitalfinanciero.com/?p=178705" /><meta property="og:site_name" content="ElCapitalFinanciero.com - Noticias Financieras de Panamá" /><meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" /><meta property="article:published_time" content="2022-06-20T14:00:22+00:00" /><meta property="article:modified_time" content="2022-06-20T01:48:06+00:00" /><meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2022/01/precios-pruebas-coronavirus-mx-gr.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ElCFPanama" /><meta name="twitter:site" content="@ElCFPanama" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elcapitalfinanciero.com/#website","url":"https://elcapitalfinanciero.com/","name":"ElCapitalFinanciero.com - Noticias Financieras de Panam\u00e1","description":"Noticias m\u00e1s relevantes de la econom\u00eda, finanzas y sector empresarial de Panam\u00e1 y el mundo.","potentialAction":[{"@type":"SearchAction","target":"https://elcapitalfinanciero.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/?p=178705#primaryimage","inLanguage":"es","url":"https://elcapitalfinanciero.com/wp-content/uploads/2022/01/precios-pruebas-coronavirus-mx-gr.jpg","width":1000,"height":600},{"@type":"WebPage","@id":"https://elcapitalfinanciero.com/?p=178705#webpage","url":"https://elcapitalfinanciero.com/?p=178705","name":"Panam\u00e1 reporta 1,143 nuevos positivos y 4 defunciones en las \u00faltimas 24 horas","isPartOf":{"@id":"https://elcapitalfinanciero.com/#website"},"primaryImageOfPage":{"@id":"https://elcapitalfinanciero.com/?p=178705#primaryimage"},"datePublished":"2022-06-20T14:00:22+00:00","dateModified":"2022-06-20T01:48:06+00:00","author":{"@id":"https://elcapitalfinanciero.com/#/schema/person/de1a79f45d31852292af66fc4a10b301"},"description":"El Ministerio de Salud (Minsa) anunci\u00f3 que en Panam\u00e1 se reportan hasta la fecha 903,529 casos acumulados confirmados de la Covid-19, de los cuales 1,143 son casos nuevos.\u00a0 Adem\u00e1s, de que se notifican 4 defunciones para las \u00faltimas 24 horas para un acumulado de 8,323 fallecidos con una tasa de letalidad de 0.9%.\u00a0","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elcapitalfinanciero.com/?p=178705"]}]},{"@type":"Person","@id":"https://elcapitalfinanciero.com/#/schema/person/de1a79f45d31852292af66fc4a10b301","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=96&d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&r=g","caption":"Redacci\u00f3n"}}]}</script> <link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Comentario Panamá reporta 1,143 nuevos positivos y 4 defunciones en las últimas 24 horas del feed" href="https://elcapitalfinanciero.com/panama-reporta-1143-nuevos-positivos-y-4-defunciones-en-las-ultimas-24-horas/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://elcapitalfinanciero.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css' href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.0' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.0' type='text/css' media='all' /><link rel='stylesheet' id='wpfp-public-style-css' href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' /><link rel='stylesheet' id='fvp-frontend-css' href='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /><link rel='stylesheet' id='theme.css-css' href='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.68.4' type='text/css' media='all' /><link rel='stylesheet' id='reset-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='superfish-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='prettyPhoto-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='jquery-qtip-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='odometer-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='animations-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='main-style-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='menu-styles-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='custom-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=5.4.2' type='text/css' media='all' /> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#015a91","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script> <script type='text/javascript'>/* <![CDATA[ */ var fvpdata = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","nonce":"4e8a81a400","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var sgpbPublicUrl = "https:\/\/elcapitalfinanciero.com\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Solamente es compatible con archivos de imagen","areYouSure":"\u00bfEst\u00e1s seguro?","addButtonSpinner":"A\u00f1adir","audioSupportAlertMessage":"Solamente es compatible con archivos de audio (por ejemplo: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"\u00a1Publica el mensaje emergente antes de empezar a usar \u00abElementor\u00bb con \u00e9l!","publishPopupBeforeDivi":"\u00a1Publica el mensaje emergente antes de empezar a usar \u00abDivi Builder\u00bb con \u00e9l!","closeButtonAltText":"Cerrar"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.68.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.68.4'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.68.4'></script> <script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=5.4.2'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.4.2'></script> <link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://elcapitalfinanciero.com/?p=178705' /><link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fpanama-reporta-1143-nuevos-positivos-y-4-defunciones-en-las-ultimas-24-horas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fpanama-reporta-1143-nuevos-positivos-y-4-defunciones-en-las-ultimas-24-horas%2F&#038;format=xml" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>ins.adsbygoogle{background-color:transparent;padding:0}</style><style type="text/css" id="wp-custom-css">#marquee-mobile{display:none;height:35px}.g-recaptcha{margin-bottom:5px}#marquee-desktop{display:block}.news_title{font-weight:300!important;font-size:55px;color:#00598f;letter-spacing:-0.04em!important}.news_force{padding:30px 20px 40px}.news_force form.newsletter-form{margin-top:0!important;letter-spacing:-0.04em!important}.news_force .newsletter-lead{margin-top:-15px!important}.news_lead{font-size:20px;line-height:140%;font-weight:500}.news_subtitle{font-weight:700;color:#b62438;font-size:55px;letter-spacing:-0.04em!important}.blog.rating .post .value_bar_container{z-index:-1}.newsletterbox{margin:0}.newsletterbox p{padding:0}.smallp,.smallp strong{font-size:12px;color:#fff;margin-top:20px}#disclaimer-del-impreso{display:none}#space-del-impreso{display:none}.category-de-la-edicion-impresa #disclaimer-del-impreso,.category-del-impreso #disclaimer-del-impreso{display:block}.category-de-la-edicion-impresa #space-del-impreso,.category-del-impreso #space-del-impreso{display:block}@media screen and (max-width:767px){.theme_page{margin-top:35px!important}#marquee-mobile{display:block}#marquee-desktop{display:none}}.grecaptcha-badge{visibility:hidden}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style type="text/css">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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');</script> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"><style>@media screen and (max-width:479px){a.mobile-menu-switch{float:right;margin-top:-160px!important}}@media screen and (max-width:767px){a.mobile-menu-switch{float:right;margin-top:0}}@media screen and (min-width:1101px){.mobileLeaderboard{text-align:center;display:none;margin:0 auto}.desktopLeaderboard{text-align:center;display:block;margin:0 auto}}@media screen and (max-width:1100px){.mobileLeaderboard{text-align:center;display:block;margin:0 auto}.desktopLeaderboard{text-align:center;display:none;margin:0 auto}}</style> <script src='https://www.google.com/recaptcha/api.js?render=6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq'></script> <script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1655726400'></script></head><body class="post-template-default single single-post postid-178705 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive"><div class="site_container"><div class="header_container"><div class="header clearfix"><div class="vc_row wpb_row vc_row-fluid"><div class="vc_col-md-4 no-left-padding logo-div"><div class="logo"><h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com &#8211; Noticias Financieras de Panamá"> <img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" /> </a></h1></div></div><div class="vc_col-md-8 no-right-padding no-left-padding ads-div"><div class="desktopLeaderboard"> <iframe src="/_ad_helper_leaderboard_desktop.php" class="desktopLeaderboard" width="730" height="90" frameborder="0"></iframe></div><div class="mobileLeaderboard"> <iframe src="/_ad_helper_leaderboard.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe></div></div></div></div></div><div class="menu_container style_6 collapsible-mobile-submenus"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a><div class="mobile-menu-divider"></div><nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li><li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li><li id="menu-item-92404" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-92404"><a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/">Actualidad</a></li><li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li><li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/internacional/">Internacionales</a></li><li id="menu-item-67906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-67906"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a><a href="#" class="template-arrow-menu"></a><ul class="sub-menu"><li id="menu-item-92397" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-92397"><a href="/category/general/general-suplementos/">Suplementos</a></li><li id="menu-item-145293" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-145293"><a href="https://elcapitalfinanciero.com/category/salud/">Salud</a></li><li id="menu-item-145294" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-145294"><a href="https://elcapitalfinanciero.com/category/tributacion/">Tributación</a></li></ul></li></ul></nav><div class="menu-right clearfix style_3"><div class="clearfix"><div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();">Newsletter</a></div><ul class="social_icons clearfix light"><li><a target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li><li><a target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li><li><a target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li><li><a target='_blank' href="/cdn-cgi/l/email-protection#b8dbd9c8d1ccd9d4f8dbd9c8d1ccd9d496dbd7d596c8d9" class="social_icon mail">&nbsp;</a></li></ul></div></div></div><div class="theme_page relative"><div class="clearfix"><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-178705 type-post status-publish format-standard has-post-thumbnail hentry category-salud category-top-news tag-covid-19 tag-salud tag-vacunas"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/panama-reporta-1143-nuevos-positivos-y-4-defunciones-en-las-ultimas-24-horas/" title="Panamá reporta 1,143 nuevos positivos y 4 defunciones en las últimas 24 horas">Panamá reporta 1,143 nuevos positivos y 4 defunciones en las últimas 24 horas</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="detail date">junio 20, 2022</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2022/01/precios-pruebas-coronavirus-mx-gr.jpg" title="Panamá reporta 1,143 nuevos positivos y 4 defunciones en las últimas 24 horas"><img width="690" height="450" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/01/precios-pruebas-coronavirus-mx-gr-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Panamá reporta 1,143 nuevos positivos y 4 defunciones en las últimas 24 horas" title="" /></a><div class="vc_row wpb_row vc_row-fluid"><div class="share_box top clearfix"> <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label><ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/panama-reporta-1143-nuevos-positivos-y-4-defunciones-en-las-ultimas-24-horas/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Panam%C3%A1+reporta+1%2C143+nuevos+positivos+y+4+defunciones+en+las+%C3%BAltimas+24+horas&#038;url=https://elcapitalfinanciero.com/panama-reporta-1143-nuevos-positivos-y-4-defunciones-en-las-ultimas-24-horas/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/panama-reporta-1143-nuevos-positivos-y-4-defunciones-en-las-ultimas-24-horas/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link" href="/cdn-cgi/l/email-protection#112e376264737b7472652c457431727e7c617063657e31647f70317f7e657872787031757431547d5270617865707d57787f707f727874637e3f727e7c37737e75682c477862786570342321746265703423217f7e65787278703423217574342321547d5270617865707d57787f707f727874637e3f727e7c34215034215041707f707cd2b0316374617e63657031203d202522317f6474677e6231617e62786578677e623168312531757477647f72787e7f746231747f317d706231d2ab7d65787c706231232531797e63706234215034215079656561622b3e3e747d7270617865707d77787f707f727874637e3f727e7c3e61707f707c703c6374617e6365703c202025223c7f6474677e623c617e62786578677e623c683c253c757477647f72787e7f74623c747f3c7d70623c647d65787c70623c23253c797e6370623e342150" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/panama-reporta-1143-nuevos-positivos-y-4-defunciones-en-las-ultimas-24-horas/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div> <iframe width="100%" height="110" src="/_ad_helper.php?ad=detalle1&v=01"></iframe><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p><span data-contrast="auto">El Ministerio de Salud (Minsa) anunció que en Panamá se reportan hasta la fecha <strong>903,529 casos acumulados confirmados de la Covid-19</strong>, de los cuales <strong>1,143 son casos nuevos</strong>.  Además, de que se notifican <strong>4 defunciones para las últimas 24 horas</strong> para un acumulado de 8,323 fallecidos con una tasa de letalidad de 0.9%.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p><p><span data-contrast="auto">La entidad sanitaria indicó que los casos activos suman 16,825 en todo el país de los cuales 16,582 están en aislamiento domiciliario y 243 hospitalizados. Los hospitalizados se dividen en 208 en Salas y <strong>35 en unidades de cuidados intensivos</strong> (UCI).</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p><p><span data-contrast="auto">Los corregimientos que reportan mayor cantidad de casos son:  Juan Díaz con 51; Betania 43, Rufina Alfaro 41 y Bella Vista 39.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><style>.code-block.code-block-1 .contentAd,.code-block.code-block-1 .contentAdMobile{display:none}@media screen and (min-width:1101px){.code-block.code-block-1:first-of-type .contentAd{display:block!important}}@media screen and (max-width:1100px){.code-block.code-block-1:first-of-type .contentAdMobile{display:block!important}}</style><div class="desktopLeaderboard contentAd"> <iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent.php" class="desktopLeaderboard" width="530" height="100" frameborder="0"></iframe></div><div class="mobileLeaderboard contentAdMobile"> <iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent_mobile.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe></div></div><p><span data-contrast="auto">En cuanto al el informe epidemiológico de viajes internacionales, desde el 12 de octubre de 2020 al 18 de junio de 2022, revela que el Aeropuerto Internacional de Tocumen alcanzó la cifra de 2,296,877 pasajeros acumulados.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span><span data-contrast="auto">El reporte para el 18 de junio de 2022 detalla que ingresaron <strong>6,647 pasajeros, en el puerto aéreo se realizaron 17 pruebas de laboratorio y se detectó 1 caso Covid-19 positivo.</strong></span><strong> </strong></p><p><span data-contrast="auto">Del total de pasajeros que han ingresado por el Aeropuerto Internacional de Tocumen, desde el 12 de octubre del 2020 se han acumulado <strong>2,569 personas detectadas positivas en el sitio</strong>.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p><p><span data-contrast="auto">Mientras que, e</span><span data-contrast="auto">l Programa Ampliado de Inmunización indica que en el país se han colocado <strong>8,352,079 dosis de vacunas contra la Covid-19</strong> de ellas, 3,482,560 corresponden a primera dosis, 3,113,519 segunda dosis y 1,614,259 dosis en primer refuerzo.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p></div></div><div class="author_box animated_element"><div class="single-author"> <a class="thumb" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción"><img alt='' src='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=200&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a><div class="details"><h5><a href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></h5><h6 class="author-email"><a href="/cdn-cgi/l/email-protection#522037363331313b3d3c3b3f222037213d313412353f333b3e7c313d3f" data-toggle="redaccionimpresocf@gmail.com"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6> <a href="https://elcapitalfinanciero.com/author/redaccion/" class="more highlight margin_top_15">PERFIL</a></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="share_box top clearfix"> <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label><ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/panama-reporta-1143-nuevos-positivos-y-4-defunciones-en-las-ultimas-24-horas/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Panam%C3%A1+reporta+1%2C143+nuevos+positivos+y+4+defunciones+en+las+%C3%BAltimas+24+horas&#038;url=https://elcapitalfinanciero.com/panama-reporta-1143-nuevos-positivos-y-4-defunciones-en-las-ultimas-24-horas/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/panama-reporta-1143-nuevos-positivos-y-4-defunciones-en-las-ultimas-24-horas/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="/cdn-cgi/l/email-protection#99a6bff8f4e9a2eaecfbf3fcfaeda4cdfcbcaba9faf6f4e9f8ebedf6bcaba9fceaedf8bcaba9f7f6edf0faf0f8bcaba9fdfcbcaba9daf8e9f0edf8f5bcaba9dff0f7f8f7faf0fcebf6bff8f4e9a2fbf6fde0a4cff0eaf0edf8bcaba9fceaedf8bcaba9f7f6edf0faf0f8bcaba9fdfcbcaba9daf8e9f0edf8f5bcaba9dff0f7f8f7faf0fcebf6bcaad8bcaba9f1edede9eaa3b6b6fcf5faf8e9f0edf8f5fff0f7f8f7faf0fcebf6b7faf6f4b6e9f8f7f8f4f8b4ebfce9f6ebedf8b4a8a8adaab4f7ecfceff6eab4e9f6eaf0edf0eff6eab4e0b4adb4fdfcffecf7faf0f6f7fceab4fcf7b4f5f8eab4ecf5edf0f4f8eab4abadb4f1f6ebf8eab6bcaba9" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/panama-reporta-1143-nuevos-positivos-y-4-defunciones-en-las-ultimas-24-horas/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="https://elcapitalfinanciero.com/tag/covid-19/" title="View all posts filed under COVID-19">COVID-19</a></li><li><a href="https://elcapitalfinanciero.com/tag/salud/" title="View all posts filed under Salud">Salud</a></li><li><a href="https://elcapitalfinanciero.com/tag/vacunas/" title="View all posts filed under vacunas">vacunas</a></li></ul><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a></li><li><a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post"> <a href="https://elcapitalfinanciero.com/panama-reporta-1143-nuevos-positivos-y-4-defunciones-en-las-ultimas-24-horas/" title="Panamá reporta 1,143 nuevos positivos y 4 defunciones en las últimas 24 horas" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/01/precios-pruebas-coronavirus-mx-gr-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Panamá reporta 1,143 nuevos positivos y 4 defunciones en las últimas 24 horas" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/01/precios-pruebas-coronavirus-mx-gr-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/01/precios-pruebas-coronavirus-mx-gr-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/01/precios-pruebas-coronavirus-mx-gr-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/panama-reporta-1143-nuevos-positivos-y-4-defunciones-en-las-ultimas-24-horas/" title="Panamá reporta 1,143 nuevos positivos y 4 defunciones en las últimas 24 horas">Panamá reporta 1,143 nuevos positivos y 4 defunciones en las últimas 24 horas</a></h5><ul class="post_details simple"><li class="category"><a class="category-562" href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 20, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/panama-primer-pais-de-la-region-que-recibe-lote-de-paxlovid-contra-la-covid-19/" title="Panamá, primer país de la región que recibe lote de Paxlovid contra la Covid-19" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/IMG_20220619_141534-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Panamá, primer país de la región que recibe lote de Paxlovid contra la Covid-19" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/IMG_20220619_141534-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/06/IMG_20220619_141534-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/06/IMG_20220619_141534-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/panama-primer-pais-de-la-region-que-recibe-lote-de-paxlovid-contra-la-covid-19/" title="Panamá, primer país de la región que recibe lote de Paxlovid contra la Covid-19">Panamá, primer país de la región que recibe lote de Paxlovid contra la Covid-19</a></h5><ul class="post_details simple"><li class="category"><a class="category-562" href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 19, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/gustavo-petro-es-el-nuevo-presidente-de-colombia/" title="Gustavo Petro es el nuevo presidente de Colombia" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/Petro-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Gustavo Petro es el nuevo presidente de Colombia" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/Petro-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/06/Petro-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/06/Petro-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/gustavo-petro-es-el-nuevo-presidente-de-colombia/" title="Gustavo Petro es el nuevo presidente de Colombia">Gustavo Petro es el nuevo presidente de Colombia</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 19, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/volatilidad-economica-en-pleno-proceso-electoral-en-colombia-por-efectos-foraneos/" title="Volatilidad ecónomica en pleno proceso electoral en Colombia por efectos foráneos" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/IMG_20220619_125000-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Volatilidad ecónomica en pleno proceso electoral en Colombia por efectos foráneos" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/IMG_20220619_125000-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/06/IMG_20220619_125000-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/06/IMG_20220619_125000-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/volatilidad-economica-en-pleno-proceso-electoral-en-colombia-por-efectos-foraneos/" title="Volatilidad ecónomica en pleno proceso electoral en Colombia por efectos foráneos">Volatilidad ecónomica en pleno proceso electoral en Colombia por efectos foráneos</a></h5><ul class="post_details simple"><li class="category"><a class="category-1370" href="https://elcapitalfinanciero.com/category/ajustes-al-codigo-fiscal/" title="View all posts filed under Ajustes al Código Fiscal">Ajustes al Código Fiscal</a>, <a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 19, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/superficie-sembrada-de-arroz-en-panama-alcanza-las-25025-3-hectareas/" title="Superficie sembrada de arroz en Panamá alcanza las 25,025.3 hectáreas" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/arroz-s-330x242.jpeg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Superficie sembrada de arroz en Panamá alcanza las 25,025.3 hectáreas" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/arroz-s-330x242.jpeg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/06/arroz-s-510x374.jpeg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/06/arroz-s-130x95.jpeg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/superficie-sembrada-de-arroz-en-panama-alcanza-las-25025-3-hectareas/" title="Superficie sembrada de arroz en Panamá alcanza las 25,025.3 hectáreas">Superficie sembrada de arroz en Panamá alcanza las 25,025.3 hectáreas</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 19, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/oms-tratara-brote-de-viruela-del-mono-y-cambio-de-nombre-de-la-enfermedad/" title="OMS tratará brote de viruela del mono y cambio de nombre de la enfermedad" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/image770x420cropped-1-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="OMS tratará brote de viruela del mono y cambio de nombre de la enfermedad" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/image770x420cropped-1-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/06/image770x420cropped-1-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/06/image770x420cropped-1-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/oms-tratara-brote-de-viruela-del-mono-y-cambio-de-nombre-de-la-enfermedad/" title="OMS tratará brote de viruela del mono y cambio de nombre de la enfermedad">OMS tratará brote de viruela del mono y cambio de nombre de la enfermedad</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 19, 2022</li></ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0"><ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul><div id="sidebar-most-read" class="wpb_tab"><ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/la-ciudad-de-panama-es-galardonada-como-mejor-destino-de-ocio-de-america-latina-por-global-traveler/" title="La ciudad de Panamá es galardonada como mejor destino de ocio de América Latina por Global Traveler"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/Ciudad-de-Panamá-mejor-destino-de-ocio-de-América-Latina-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Panamá reporta 1,143 nuevos positivos y 4 defunciones en las últimas 24 horas" title="" /></a><div class="post_content"> <span class="number animated_element" data-value="204"></span><h5><a href="https://elcapitalfinanciero.com/la-ciudad-de-panama-es-galardonada-como-mejor-destino-de-ocio-de-america-latina-por-global-traveler/" title="La ciudad de Panamá es galardonada como mejor destino de ocio de América Latina por Global Traveler">La ciudad de Panamá es galardonada como mejor destino de ocio de América Latina por Global Traveler</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 13, 2022</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="154"></span><h5><a href="https://elcapitalfinanciero.com/spacex-lanzara-red-de-internet-satelital-starlink-en-panama/" title="SpaceX lanzará red de internet satelital Starlink en Panamá">SpaceX lanzará red de internet satelital Starlink en Panamá</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 13, 2022</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="130"></span><h5><a href="https://elcapitalfinanciero.com/informe-de-precios-de-transferencia-vence-el-30-de-junio/" title="Informe de Precios de Transferencia vence el 30 de junio">Informe de Precios de Transferencia vence el 30 de junio</a></h5><ul class="post_details simple"><li class="category"><a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a>, <a class="category-14690" href="https://elcapitalfinanciero.com/category/tributacion/" title="View all posts filed under Tributación">Tributación</a></li><li class="date">junio 6, 2022</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="111"></span><h5><a href="https://elcapitalfinanciero.com/panama-promueve-la-pesca-deportiva-en-miami-con-el-fin-de-atraer-nuevos-inversores-internacionales-del-sector/" title="Panama promueve la pesca deportiva en Miami con el fin de atraer nuevos inversores internacionales del sector ">Panama promueve la pesca deportiva en Miami con el fin de atraer nuevos inversores internacionales del sector </a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 6, 2022</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="110"></span><h5><a href="https://elcapitalfinanciero.com/copa-airlines-operara-desde-la-terminal-2-del-aeropuerto-internacional-de-tocumen-a-partir-del-22-de-junio/" title="Copa Airlines operará desde la Terminal 2 del Aeropuerto Internacional de Tocumen a partir del 22 de junio">Copa Airlines operará desde la Terminal 2 del Aeropuerto Internacional de Tocumen a partir del 22 de junio</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 15, 2022</li></ul></div></li></ul></div><div id="sidebar-most-commented" class="wpb_tab"><div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-178705 type-post status-publish format-standard has-post-thumbnail hentry category-salud category-top-news tag-covid-19 tag-salud tag-vacunas"><a class="post_image" href="https://elcapitalfinanciero.com/panama-reporta-1143-nuevos-positivos-y-4-defunciones-en-las-ultimas-24-horas/" title="Panamá reporta 1,143 nuevos positivos y 4 defunciones en las últimas 24 horas"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/01/precios-pruebas-coronavirus-mx-gr-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Panamá reporta 1,143 nuevos positivos y 4 defunciones en las últimas 24 horas" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/01/precios-pruebas-coronavirus-mx-gr-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2022/01/precios-pruebas-coronavirus-mx-gr-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2022/01/precios-pruebas-coronavirus-mx-gr-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/panama-reporta-1143-nuevos-positivos-y-4-defunciones-en-las-ultimas-24-horas/" title="Panamá reporta 1,143 nuevos positivos y 4 defunciones en las últimas 24 horas">Panamá reporta 1,143 nuevos positivos y 4 defunciones en las últimas 24 horas</a></h5><ul class="post_details simple"><li class="category"><a class="category-562" href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 20, 2022</li></ul></div></li><li class=" post post-178687 type-post status-publish format-standard has-post-thumbnail hentry category-salud category-top-news tag-covid-19 tag-paxlovid tag-salud"><a class="post_image" href="https://elcapitalfinanciero.com/panama-primer-pais-de-la-region-que-recibe-lote-de-paxlovid-contra-la-covid-19/" title="Panamá, primer país de la región que recibe lote de Paxlovid contra la Covid-19"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/IMG_20220619_141534-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Panamá, primer país de la región que recibe lote de Paxlovid contra la Covid-19" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/IMG_20220619_141534-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2022/06/IMG_20220619_141534-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2022/06/IMG_20220619_141534-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/panama-primer-pais-de-la-region-que-recibe-lote-de-paxlovid-contra-la-covid-19/" title="Panamá, primer país de la región que recibe lote de Paxlovid contra la Covid-19">Panamá, primer país de la región que recibe lote de Paxlovid contra la Covid-19</a></h5><ul class="post_details simple"><li class="category"><a class="category-562" href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 19, 2022</li></ul></div></li><li class=" post post-178695 type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-top-news tag-gustavo-petro"><a class="post_image" href="https://elcapitalfinanciero.com/gustavo-petro-es-el-nuevo-presidente-de-colombia/" title="Gustavo Petro es el nuevo presidente de Colombia"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/Petro-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Gustavo Petro es el nuevo presidente de Colombia" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/Petro-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2022/06/Petro-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2022/06/Petro-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/gustavo-petro-es-el-nuevo-presidente-de-colombia/" title="Gustavo Petro es el nuevo presidente de Colombia">Gustavo Petro es el nuevo presidente de Colombia</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 19, 2022</li></ul></div></li><li class=" post post-172920 type-post status-publish format-standard has-post-thumbnail hentry category-ajustes-al-codigo-fiscal category-internacionales category-top-news tag-colombia tag-elecciones-presidenciales"><a class="post_image" href="https://elcapitalfinanciero.com/volatilidad-economica-en-pleno-proceso-electoral-en-colombia-por-efectos-foraneos/" title="Volatilidad ecónomica en pleno proceso electoral en Colombia por efectos foráneos"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/IMG_20220619_125000-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Volatilidad ecónomica en pleno proceso electoral en Colombia por efectos foráneos" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/IMG_20220619_125000-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2022/06/IMG_20220619_125000-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2022/06/IMG_20220619_125000-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/volatilidad-economica-en-pleno-proceso-electoral-en-colombia-por-efectos-foraneos/" title="Volatilidad ecónomica en pleno proceso electoral en Colombia por efectos foráneos">Volatilidad ecónomica en pleno proceso electoral en Colombia por efectos foráneos</a></h5><ul class="post_details simple"><li class="category"><a class="category-1370" href="https://elcapitalfinanciero.com/category/ajustes-al-codigo-fiscal/" title="View all posts filed under Ajustes al Código Fiscal">Ajustes al Código Fiscal</a>, <a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 19, 2022</li></ul></div></li><li class=" post post-178661 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news tag-agro tag-arroz tag-siembra"><a class="post_image" href="https://elcapitalfinanciero.com/superficie-sembrada-de-arroz-en-panama-alcanza-las-25025-3-hectareas/" title="Superficie sembrada de arroz en Panamá alcanza las 25,025.3 hectáreas"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/arroz-s-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Superficie sembrada de arroz en Panamá alcanza las 25,025.3 hectáreas" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/arroz-s-150x150.jpeg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2022/06/arroz-s-524x524.jpeg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2022/06/arroz-s-100x100.jpeg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/superficie-sembrada-de-arroz-en-panama-alcanza-las-25025-3-hectareas/" title="Superficie sembrada de arroz en Panamá alcanza las 25,025.3 hectáreas">Superficie sembrada de arroz en Panamá alcanza las 25,025.3 hectáreas</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 19, 2022</li></ul></div></li></ul></div></div></div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a><div class="wpb_raw_code wpb_content_element wpb_raw_html"><div class="wpb_wrapper"> <iframe src="https://www.arcgis.com/apps/opsdashboard/index.html#/85320e2ea5424dfaaa75ae62e5c06e61" width="330px" height="480px" frameborder="1" scrolling="yes" align="center"> </iframe></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3></div></div><div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post"> <a href="https://elcapitalfinanciero.com/panama-adopta-estrategia-para-proteger-especie-de-tortuga-baula-del-estado-critico-de-extincion/" title="Panamá adopta estrategia para proteger especie de tortuga baula del estado crítico de extinción " class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/tortugas-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Panamá adopta estrategia para proteger especie de tortuga baula del estado crítico de extinción " title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/tortugas-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/06/tortugas-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/06/tortugas-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/panama-adopta-estrategia-para-proteger-especie-de-tortuga-baula-del-estado-critico-de-extincion/" title="Panamá adopta estrategia para proteger especie de tortuga baula del estado crítico de extinción ">Panamá adopta estrategia para proteger especie de tortuga baula del estado crítico de extinción </a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 19, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/panama-adopta-mediante-decreto-el-plan-nacional-de-accion-climatica/" title="Panamá adopta mediante decreto el Plan Nacional de Acción Climática" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/parques-panama-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Panamá adopta mediante decreto el Plan Nacional de Acción Climática" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/parques-panama-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/06/parques-panama-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/06/parques-panama-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/panama-adopta-mediante-decreto-el-plan-nacional-de-accion-climatica/" title="Panamá adopta mediante decreto el Plan Nacional de Acción Climática">Panamá adopta mediante decreto el Plan Nacional de Acción Climática</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 18, 2022</li></ul></li></ul></div><div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section"><div class="wpb_wrapper"><div id='text-5' class='widget widget_text clearfix page_margin_top_section'><div class="textwidget"><div class="newsletter"><p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form"> <label>Nombre Completo</label> <input type="text" id="name" name="name"> <br> <label>Email*</label> <input type="text" id="email" name="email"> <input type="hidden" name="campaign_token" value="p8YW" /> <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /> <input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/" /> <input type="hidden" name="forward_data" value="" /> <input type="submit" name="submit" value="Suscribirse" class="more active"></form></div></div></div></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="footer_container footer-ads"><div class="footer clearfix"><div class="vc_row wpb_row vc_row-fluid "></div><div class="vc_row wpb_row vc_row-fluid page_margin_top_section"><div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li><li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li><li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li></ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'><div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div></div></div><div class="vc_row wpb_row vc_row-fluid copyright_row"><div class="vc_col-sm-6 wpb_column vc_column_container"> Copyright 2021. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados.</div></div></div></div></div><div class="background_overlay"></div><div class="font_selector font_selector_visible"> <a href="#" class="increase" title="Increase font size"></a> <a href="#" class="decrease" title="Decrease font size"></a></div><div id="cookie-law-info-bar"><span>Utilizamos servicios de terceros que usan cookies. Estas herramientas nos ayudan a ofrecer una mejor experiencia de navegación web. Al hacer clic en el botón "Aceptar" o continuar viendo el sitio, acepta el uso de cookies en el sitio.<a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:5px; ">ACEPTAR</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Cerrar</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necesarias </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label></div> <span class="cli-necessary-caption">Siempre activado</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <amp-analytics type="gtag" data-credentials="include"> <script type="application/json">{
  "vars" : {
    "gtag_id": UA-51460403-43,
    "config" : {
      UA-51460403-43: { "groups": "default" }
    }
  }
}</script> </amp-analytics><div style="position:fixed;bottom: -999999999999999999999px;"><div class="sg-popup-builder-content" id="sg-popup-content-wrapper-178425" data-id="178425" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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"><div class="sgpb-popup-builder-content-178425 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-178425" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/PWC-junio-2022.jpg" style="position:absolute;right:9999999999999px;"></div></div></div><link rel='stylesheet' id='js_composer_front-css' href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=5.4.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script> <div id="popup_newsletter" class="popup_newsletter"><div class="newsletter popup"><div class="close-newsletter"> <a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a></div><p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup"> <label>Nombre Completo</label> <input type="text" id="name" name="name"> <br> <label>Email</label> <input type="text" id="email" name="email"> <input type="hidden" name="campaign_token" value="p8YW" /> <input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/" /> <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /> <input type="hidden" name="forward_data" value="" /> <input type="submit" name="submit" value="Suscribirse" class="more active"></form></div></div> <script type="text/javascript">var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }</script> <div class="elcap-catfish-post" id="elcap-1798592550"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br /><div id="ad_pos_postcatfish-732x97" class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});</script> </div> <br /></p></div></div> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script> <script>grecaptcha.ready(function() {
    grecaptcha.execute('6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq', {action: 'homepage'}).then(function(token) {
        //console.log(token);
        document.getElementById('g-recaptcha-response').value=token;
    });
});</script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'71e51c8edeba5a8e',m:'mnZs0v1rMVkA94C32pVuTmbSqnD9m5SREUv_mDmOICs-1655734474-0-AYqqeuuXNaNoeuW80ilIyP/2Os4aDQi2HHnUY0v8RX9VBKgy69Vflls5jHvSuUFDjDu41ASiG1D3Y8zdMx76UwHGNWpWD4L6CRhnPk1PcYP5mSt10EP7xgTxDppmXaypTBRzi65VuoAGN8mpNEDKQKZuk2J9p7imwWjo35by8SlJif2IEYetsVr+ORdDRqssU8hUkrYKG7Ily253frjvakE=',s:[0x0de494e1fe,0x94893e3a81],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body></html>
