<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
		<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6722667389383181",
        enable_page_level_ads: true
      });
    </script>
		<!--meta-->
		<meta charset="UTF-8" />
		<meta name="generator" content="WordPress 4.8.3" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." />
		<meta name="theme-color" content="#00598f" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" />
		<link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" />
				<link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" />
		<title>Panamá será sede de encuentro regional de la OIT</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Reunión Regional Americana de la Organización Internacional del Trabajo (OIT) se realizará en Panamá en octubre de 2018, anunció el ministro de Trabajo, Luis Ernesto Carles."/>
<link rel="canonical" href="https://elcapitalfinanciero.com/panama-sera-sede-encuentro-regional-la-oit/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Panamá será sede de encuentro regional de la OIT" />
<meta property="og:description" content="La Reunión Regional Americana de la Organización Internacional del Trabajo (OIT) se realizará en Panamá en octubre de 2018, anunció el ministro de Trabajo, Luis Ernesto Carles." />
<meta property="og:url" content="https://elcapitalfinanciero.com/panama-sera-sede-encuentro-regional-la-oit/" />
<meta property="og:site_name" content="ElCapitalFinanciero.com" />
<meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2017-11-07T09:36:02+00:00" />
<meta property="article:modified_time" content="2017-11-07T09:36:25+00:00" />
<meta property="og:updated_time" content="2017-11-07T09:36:25+00:00" />
<meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/reunion.jpg" />
<meta property="og:image:secure_url" content="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/reunion.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La Reunión Regional Americana de la Organización Internacional del Trabajo (OIT) se realizará en Panamá en octubre de 2018, anunció el ministro de Trabajo, Luis Ernesto Carles." />
<meta name="twitter:title" content="Panamá será sede de encuentro regional de la OIT" />
<meta name="twitter:site" content="@capitalpanama" />
<meta name="twitter:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/reunion.jpg" />
<meta name="twitter:creator" content="@capitalpanama" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/elcapitalfinanciero.com\/","name":"ElCapitalFinanciero.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/elcapitalfinanciero.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/elcapitalfinanciero.com\/panama-sera-sede-encuentro-regional-la-oit\/","sameAs":["https:\/\/www.facebook.com\/CapitalPanama","https:\/\/www.linkedin.com\/company\/capital-financiero","https:\/\/twitter.com\/capitalpanama"],"@id":"#organization","name":"Capital Financiero","logo":"https:\/\/elcapitalfinanciero.com\/wp-content\/uploads\/2016\/12\/logo-capital.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; RSS de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; Panamá será sede de encuentro regional de la OIT RSS de los comentarios" href="https://elcapitalfinanciero.com/panama-sera-sede-encuentro-regional-la-oit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elcapitalfinanciero.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-primary-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700&#038;subset=latin&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-secondary-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A700&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-text-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular&#038;subset=latin&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=4.8.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://elcapitalfinanciero.com/?p=65410' />
<link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fpanama-sera-sede-encuentro-regional-la-oit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fpanama-sera-sede-encuentro-regional-la-oit%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');

    </script>		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
		<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

	</head>
		<body class="post-template-default single single-post postid-65410 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">


		<div class="site_container">
			<!-- Header -->
			<div class="header_container<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
">
				<div class="header clearfix">
										<div class="vc_row wpb_row vc_row-fluid">
						<div class="vc_col-md-4 no-left-padding logo-div">
							<div class="logo">
								<h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com">
																		<img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" />
																										</a></h1>
								<!--<h4>Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo.</h4>-->
							</div>
						</div>
						<div class="vc_col-md-8 no-right-padding no-left-padding ads-div">
														<div class="header-ads" id="elcap-310158647"><p><!-- LeaderboardHeaderGlobal-730x90 -->		<div id="ad_pos_leaderboardheaderglobal-730x90"
		     class="ad_pos_leaderboardheaderglobal-730x90 LeaderboardHeaderGlobal-730x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_leaderboardheaderglobal-730x90');
				});
			</script>
		</div>
		<br />
</p>
</div>													</div>
					</div>

				</div>
			</div>
								<div class="menu_container style_6  collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li>
<li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li>
<li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li>
<li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/financial-times/">Financial Times</a></li>
<li id="menu-item-57540" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57540"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a></li>
</ul></nav>
											<div class="menu-right clearfix style_3">
												<div class="clearfix">
										<div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();" >Newsletter</a></div>
		<form class="search_form" action="https://elcapitalfinanciero.com">
	<input name="s" class="search_input" type="text" value="Buscar..." placeholder="Buscar...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix light">
						<li><a  target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li>
						<li><a  target='_blank' href="mailto:capital@capital.com.pa" class="social_icon mail">&nbsp;</a></li>
					</ul>
								</div>
												</div>
						
					</div>
							<!-- /Header -->
<div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-65410 type-post status-publish format-standard has-post-thumbnail hentry category-economia"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/panama-sera-sede-encuentro-regional-la-oit/" title="Panamá será sede de encuentro regional de la OIT">Panamá será sede de encuentro regional de la OIT</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li class="detail date">noviembre 7, 2017</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/digital/" title="Redacción Digital">Redacción Digital</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/reunion-1024x683.jpg" title="Panamá será sede de encuentro regional de la OIT"><img width="690" height="450" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/reunion-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Panamá será sede de encuentro regional de la OIT" title="" /></a><div class="sentence">
			<span class="text">El ministro de Trabajo, Luis Ernesto Carles y el director para América Latina y el Caribe de la OIT, José Salazar.</span><span class="author">| Cortesía </span></div><div class="vc_row wpb_row vc_row-fluid">
	          <div class="share_box top clearfix">
	          <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
	          <ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/panama-sera-sede-encuentro-regional-la-oit/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Panam%C3%A1+ser%C3%A1+sede+de+encuentro+regional+de+la+OIT&#038;url=https://elcapitalfinanciero.com/panama-sera-sede-encuentro-regional-la-oit/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/panama-sera-sede-encuentro-regional-la-oit/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link"  href="mailto:?&subject=Te comparto una noticia de ElCapitalFinanciero.com&body=Visita%20esta%20noticia%20de%20ElCapitalFinanciero.com%0A%0APanamá será sede de encuentro regional de la OIT%0A%0Ahttps://elcapitalfinanciero.com/panama-sera-sede-encuentro-regional-la-oit/%0A"class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/panama-sera-sede-encuentro-regional-la-oit/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p>La <strong>Reunión Regional Americana</strong> de la Organización Internacional del Trabajo (OIT) se realizará en Panamá en octubre de 2018, anunció el ministro de Trabajo, Luis Ernesto Carles.</p>
<p>El evento en su versión 19 reunirá a los <strong>35 ministros de Trabajo de las Américas</strong>, a representantes y organizaciones sindicales y cámaras empresariales de la región que convergen cada cuatro años en esta actividad para discutir temas del mundo laboral.</p>
<p>&#8220;Una vez más se consolida Panamá como un país de diálogo donde convergen las ideas, donde los trabajadores, empresarios y gobiernos pueden sentarse a concertar&#8221;, dijo Carles quien viajó a Ginebra, Suiza para concretar esta meta.</p>
<p>El presidente de la República, <strong>Juan Carlos Varela</strong> en 2015, en el marco de la Cumbre de las Américas, ofreció al país como sede para la reunión de la OIT, se detalló en un comunicado de prensa.</p>
<p>La Organización Internacional de Trabajo es una agencia tripartita de las <strong>Naciones Unidas</strong> que reúne gobiernos, empleadores y trabajadores de 187 Estados miembros a fin de establecer las normas del trabajo, formular políticas y elaborar programas promoviendo el trabajo decente de todos, mujeres y hombres.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Comparto con alegría la noticia que Panamá será la Sede de la 19a Reunión Regional Americana de OIT en octubre de 2018 <a href="https://t.co/1Buc5jdnaL">pic.twitter.com/1Buc5jdnaL</a></p>
<p>— Luis Ernesto Carles (@LE_CarlesR) <a href="https://twitter.com/LE_CarlesR/status/927460969743298562?ref_src=twsrc%5Etfw">6 de noviembre de 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="https://elcapitalfinanciero.com/author/digital/" title="Redacción Digital"><img alt='' src='https://secure.gravatar.com/avatar/7f479365968584dfd6e541dc77fcc3ba?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f479365968584dfd6e541dc77fcc3ba?s=200&amp;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a>
				<div class="details">
					<h5><a href="https://elcapitalfinanciero.com/author/digital/" title="Redacción Digital">Redacción Digital</a></h5>
					<h6 class="author-email"><a href="mailto:digital@capital.com.pa" data-toggle="digital@capital.com.pa"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6>
					<!--<h6 class="author-email">digital@capital.com.pa</h6>
					<h6>CONTRIBUTOR</h6>-->
					<a href="https://elcapitalfinanciero.com/author/digital/" class="more highlight margin_top_15">PERFIL</a>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box top clearfix">
						<label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/panama-sera-sede-encuentro-regional-la-oit/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Panam%C3%A1+ser%C3%A1+sede+de+encuentro+regional+de+la+OIT&#038;url=https://elcapitalfinanciero.com/panama-sera-sede-encuentro-regional-la-oit/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/panama-sera-sede-encuentro-regional-la-oit/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="mailto:?&amp;subject=Te%20comparto%20esta%20noticia%20de%20Capital%20Financiero&amp;body=Visita%20esta%20noticia%20de%20Capital%20Financiero%3A%20https://elcapitalfinanciero.com/panama-sera-sede-encuentro-regional-la-oit/%20" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/panama-sera-sede-encuentro-regional-la-oit/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/panama-sera-sede-encuentro-regional-la-oit/" title="Panamá será sede de encuentro regional de la OIT" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/reunion-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Panamá será sede de encuentro regional de la OIT" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/reunion-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/reunion-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/reunion-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/panama-sera-sede-encuentro-regional-la-oit/" title="Panamá será sede de encuentro regional de la OIT">Panamá será sede de encuentro regional de la OIT</a></h5>
			<ul class="post_details simple"><li class="category container-category-554"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li class="date">noviembre 7, 2017</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/asi-fue-el-despegue-de-la-nacion-en-1903-ahora-panama-tiene-nuevos-retos/" title="Así fue el despegue de la nación en 1903; ahora Panamá tiene nuevos retos" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/Canal-de-Panamá-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Así fue el despegue de la nación en 1903; ahora Panamá tiene nuevos retos" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/Canal-de-Panamá-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/Canal-de-Panamá-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/Canal-de-Panamá-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/asi-fue-el-despegue-de-la-nacion-en-1903-ahora-panama-tiene-nuevos-retos/" title="Así fue el despegue de la nación en 1903; ahora Panamá tiene nuevos retos">Así fue el despegue de la nación en 1903; ahora Panamá tiene nuevos retos</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-1540" href="https://elcapitalfinanciero.com/category/en-perspectiva-cf/" title="View all posts filed under En Perspectiva CF">En Perspectiva CF</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 7, 2017</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/panama-tercera-mejor-economia-de-centroamerica-para-hacer-negocios-segun-el-banco-mundial/" title="Panamá, tercera mejor economía de Centroamérica para hacer negocios, según el Banco Mundial" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/Ciudad-de-Panamá-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Panamá, tercera mejor economía de Centroamérica para hacer negocios, según el Banco Mundial" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/Ciudad-de-Panamá-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/Ciudad-de-Panamá-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/Ciudad-de-Panamá-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/panama-tercera-mejor-economia-de-centroamerica-para-hacer-negocios-segun-el-banco-mundial/" title="Panamá, tercera mejor economía de Centroamérica para hacer negocios, según el Banco Mundial">Panamá, tercera mejor economía de Centroamérica para hacer negocios, según el Banco Mundial</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 2, 2017</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/empresarios-lamentan-fallecimiento-del-presidente-del-grupo-banco-general-federico-humbert/" title="Empresarios lamentan el fallecimiento del presidente del Grupo Banco General, Federico Humbert A." class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/freddy-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Empresarios lamentan el fallecimiento del presidente del Grupo Banco General, Federico Humbert A." title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/freddy-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/freddy-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/empresarios-lamentan-fallecimiento-del-presidente-del-grupo-banco-general-federico-humbert/" title="Empresarios lamentan el fallecimiento del presidente del Grupo Banco General, Federico Humbert A.">Empresarios lamentan el fallecimiento del presidente del Grupo Banco General, Federico Humbert A.</a></h5>
			<ul class="post_details simple"><li class="category container-category-554"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li class="date">noviembre 2, 2017</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/india-explora-posibilidades-negocios-panama/" title="India explora posibilidades de nuevos negocios en Panamá" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/copia-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="India explora posibilidades de nuevos negocios en Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/copia-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/copia-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/copia-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/india-explora-posibilidades-negocios-panama/" title="India explora posibilidades de nuevos negocios en Panamá">India explora posibilidades de nuevos negocios en Panamá</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 2, 2017</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/a-donde-van-y-cuanto-gastan-los-panamenos-durante-fiestas-patrias/" title="¿A dónde van y cuánto gastan los panameños durante fiestas patrias?" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/foto-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="¿A dónde van y cuánto gastan los panameños durante fiestas patrias?" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/foto-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/foto-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/foto-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/a-donde-van-y-cuanto-gastan-los-panamenos-durante-fiestas-patrias/" title="¿A dónde van y cuánto gastan los panameños durante fiestas patrias?">¿A dónde van y cuánto gastan los panameños durante fiestas patrias?</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 2, 2017</li>
			</ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top">
<div id="disqus_thread">
    </div>

</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/panama-sera-sede-visa-panalpina-hankook-tire-mckinsey-fabricante-trenes-crrc/" title="Panamá será sede de Visa, Panalpina, Hankook Tire, McKinsey y el fabricante de trenes CRRC"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/10/CRRC-510x187.png" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Panamá será sede de encuentro regional de la OIT" title="" /></a><div class="post_content">
				<span class="number animated_element" data-value="1056"></span>
				<h5><a href="https://elcapitalfinanciero.com/panama-sera-sede-visa-panalpina-hankook-tire-mckinsey-fabricante-trenes-crrc/" title="Panamá será sede de Visa, Panalpina, Hankook Tire, McKinsey y el fabricante de trenes CRRC">Panamá será sede de Visa, Panalpina, Hankook Tire, McKinsey y el fabricante de trenes CRRC</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 24, 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="775"></span>
				<h5><a href="https://elcapitalfinanciero.com/turistas-europeos-apuestan-por-panama/" title="Turistas europeos apuestan por Panamá">Turistas europeos apuestan por Panamá</a></h5><ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">octubre 23, 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="682"></span>
				<h5><a href="https://elcapitalfinanciero.com/lunes-6-noviembre-sera-feriado-gobierno-busca-27-tambien-sea-libre/" title="El lunes 6 de noviembre será feriado; Gobierno busca que el 27 también sea libre">El lunes 6 de noviembre será feriado; Gobierno busca que el 27 también sea libre</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 26, 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="513"></span>
				<h5><a href="https://elcapitalfinanciero.com/estudiantes-panamenos-triunfan-otra-vez-obtienen-medallas-en-la-olimpiada-de-quimica-de-centroamerica-y-el-caribe/" title="Estudiantes panameños triunfan otra vez; obtienen medallas en la Olimpiada de Química de Centroamérica y el Caribe">Estudiantes panameños triunfan otra vez; obtienen medallas en la Olimpiada de Química de Centroamérica y el Caribe</a></h5><ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">octubre 31, 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="510"></span>
				<h5><a href="https://elcapitalfinanciero.com/estos-los-pasos-aplicar-la-moratoria-pago-del-impuesto-inmueble/" title="Estos son los pasos para aplicar a la moratoria de pago del impuesto inmueble">Estos son los pasos para aplicar a la moratoria de pago del impuesto inmueble</a></h5><ul class="post_details simple"><li class="category"><a class="category-547" href="https://elcapitalfinanciero.com/category/mis-finanzas/" title="View all posts filed under Mis Finanzas">Mis Finanzas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 24, 2017</li></ul></div></li></ul>
			</div> 
			<div id="sidebar-most-commented" class="wpb_tab">
				<div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-65410 type-post status-publish format-standard has-post-thumbnail hentry category-economia"><a class="post_image" href="https://elcapitalfinanciero.com/panama-sera-sede-encuentro-regional-la-oit/" title="Panamá será sede de encuentro regional de la OIT"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/reunion-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Panamá será sede de encuentro regional de la OIT" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/reunion-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/reunion-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/reunion-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/panama-sera-sede-encuentro-regional-la-oit/" title="Panamá será sede de encuentro regional de la OIT">Panamá será sede de encuentro regional de la OIT</a></h5><ul class="post_details simple"><li class="category container-category-554"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li class="date">noviembre 7, 2017</li></ul></div></li><li class=" post post-65372 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-en-perspectiva-cf category-sugeridas category-top-news tag-canal-de-panama tag-crecimiento-economico-de-panama tag-dulcidio-de-la-guardia tag-economia-en-panama tag-finanzas-panama tag-presupuesto-general-del-estado tag-republica-de-panama"><a class="post_image" href="https://elcapitalfinanciero.com/asi-fue-el-despegue-de-la-nacion-en-1903-ahora-panama-tiene-nuevos-retos/" title="Así fue el despegue de la nación en 1903; ahora Panamá tiene nuevos retos"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/Canal-de-Panamá-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Así fue el despegue de la nación en 1903; ahora Panamá tiene nuevos retos" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/Canal-de-Panamá-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/Canal-de-Panamá-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/Canal-de-Panamá-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/asi-fue-el-despegue-de-la-nacion-en-1903-ahora-panama-tiene-nuevos-retos/" title="Así fue el despegue de la nación en 1903; ahora Panamá tiene nuevos retos">Así fue el despegue de la nación en 1903; ahora Panamá tiene nuevos retos</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-1540" href="https://elcapitalfinanciero.com/category/en-perspectiva-cf/" title="View all posts filed under En Perspectiva CF">En Perspectiva CF</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 7, 2017</li></ul></div></li><li class=" post post-65382 type-post status-publish format-standard has-post-thumbnail hentry category-lo-bueno-de-la-jornada tag-empresas-en-panama tag-estudiantes-panamenos tag-panama tag-procter-gamble"><a class="post_image" href="https://elcapitalfinanciero.com/procter-gamble-abre-inscripciones-ceo-challenge-desafio-universitarios-panama/" title="Procter &#038; Gamble abre inscripciones para el CEO Challenge, un desafío para universitarios"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/procter-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Procter &#038; Gamble abre inscripciones para el CEO Challenge, un desafío para universitarios" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/procter-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/procter-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/procter-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/procter-gamble-abre-inscripciones-ceo-challenge-desafio-universitarios-panama/" title="Procter &#038; Gamble abre inscripciones para el CEO Challenge, un desafío para universitarios">Procter &#038; Gamble abre inscripciones para el CEO Challenge, un desafío para universitarios</a></h5><ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">noviembre 6, 2017</li></ul></div></li><li class=" post post-65213 type-post status-publish format-standard has-post-thumbnail hentry category-lo-bueno-de-la-jornada tag-becas-en-panama tag-estudiantes-panamenos tag-ford-motor-company tag-panama"><a class="post_image" href="https://elcapitalfinanciero.com/estudiantes-panamenos-reciben-becas-tras-ganar-concurso-de-ensayo/" title="Estudiantes panameños reciben becas tras ganar concurso de ensayo"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/10/copia-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Estudiantes panameños reciben becas tras ganar concurso de ensayo" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/10/copia-1-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2017/10/copia-1-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2017/10/copia-1-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/estudiantes-panamenos-reciben-becas-tras-ganar-concurso-de-ensayo/" title="Estudiantes panameños reciben becas tras ganar concurso de ensayo">Estudiantes panameños reciben becas tras ganar concurso de ensayo</a></h5><ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">noviembre 5, 2017</li></ul></div></li><li class=" post post-65375 type-post status-publish format-standard has-post-thumbnail hentry category-empresas category-top-news tag-chiriqui tag-hoteles-en-panama tag-turismo"><a class="post_image" href="https://elcapitalfinanciero.com/los-molinos-boutique-hotel-recibio-la-certificacion-sinaproc/" title="Los Molinos Boutique, el hotel que recibió la certificación de Sinaproc"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/IMG-20171028-WA0026-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Los Molinos Boutique, el hotel que recibió la certificación de Sinaproc" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/IMG-20171028-WA0026-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/IMG-20171028-WA0026-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/los-molinos-boutique-hotel-recibio-la-certificacion-sinaproc/" title="Los Molinos Boutique, el hotel que recibió la certificación de Sinaproc">Los Molinos Boutique, el hotel que recibió la certificación de Sinaproc</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 5, 2017</li></ul></div></li></ul></div>
			</div> 
		</div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-1116467599"><!-- Economia-330x275-A -->		<div id="ad_pos_economia-330x275-a"
		     class="ad_pos_economia-330x275-a Economia-330x275-A dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-a');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3>
<p><strong>Patrocinado por <a href="https://www.bgeneral.com/bgespanol/personal/index.asp">BANCO GENERAL</a></strong></p>

		</div>
	</div>
<div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/procter-gamble-abre-inscripciones-ceo-challenge-desafio-universitarios-panama/" title="Procter &amp; Gamble abre inscripciones para el CEO Challenge, un desafío para universitarios" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/procter-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Procter &#038; Gamble abre inscripciones para el CEO Challenge, un desafío para universitarios" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/11/procter-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/procter-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/11/procter-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/procter-gamble-abre-inscripciones-ceo-challenge-desafio-universitarios-panama/" title="Procter &amp; Gamble abre inscripciones para el CEO Challenge, un desafío para universitarios">Procter & Gamble abre inscripciones para el CEO Challenge, un desafío para universitarios</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">noviembre 6, 2017</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/estudiantes-panamenos-reciben-becas-tras-ganar-concurso-de-ensayo/" title="Estudiantes panameños reciben becas tras ganar concurso de ensayo" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/10/copia-1-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Estudiantes panameños reciben becas tras ganar concurso de ensayo" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/10/copia-1-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/10/copia-1-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/10/copia-1-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/estudiantes-panamenos-reciben-becas-tras-ganar-concurso-de-ensayo/" title="Estudiantes panameños reciben becas tras ganar concurso de ensayo">Estudiantes panameños reciben becas tras ganar concurso de ensayo</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">noviembre 5, 2017</li>
			</ul></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section">
		<div class="wpb_wrapper">
			
			<div id='text-5' class='widget widget_text clearfix page_margin_top_section'>			<div class="textwidget"><div  class="newsletter">
<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form">
<!-- Nombre -->
<label>Nombre Completo</label>
<input type="text" id="name" name="name">
<br>
<!-- Campo email (requerido) -->
<label>Email*</label>
<input type="text" id="email" name="email">
<!-- Token de campaña -->
<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
<input type="hidden" name="campaign_token" value="p8YW" />
<!-- Página de agradecimiento (opcional) -->
<input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
<!-- Forward form data to your page (optional) -->
<input type="hidden" name="forward_data" value="" />
<input type="submit" name="submit" value="Suscribirse" class="more active">
</form>
</div></div>
		</div>
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-1997899312"><!-- Economia-330x275-B -->		<div id="ad_pos_economia-330x275-b"
		     class="ad_pos_economia-330x275-b Economia-330x275-B dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-b');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-881316839"><!-- Economia-330x275-C -->		<div id="ad_pos_economia-330x275-c"
		     class="ad_pos_economia-330x275-c Economia-330x275-C dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-c');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>
</div></div></div>
	</div>
</div>
						<div class="footer_container footer-ads">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
						<div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li>
<li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li>
<li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li>
</ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div>
		</div>					</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-6 wpb_column vc_column_container">
							Copyright 2017. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados. 						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
				<div class="font_selector font_selector_visible">
			<a href="#" class="increase" title="Increase font size"></a>
			<a href="#" class="decrease" title="Decrease font size"></a>
		</div>
		<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><link rel='stylesheet' id='js_composer_front-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.3","language":""},"disqusIdentifier":"65410 https:\/\/www.elcapitalfinanciero.com\/?p=65410","disqusShortname":"www-elcapitalfinanciero-com","disqusTitle":"Panam\u00e1 ser\u00e1 sede de encuentro regional de la OIT","disqusUrl":"https:\/\/elcapitalfinanciero.com\/panama-sera-sede-encuentro-regional-la-oit\/","options":{"manualSync":false},"postId":"65410"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"www-elcapitalfinanciero-com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.3'></script>
		<div id="popup_newsletter" class="popup_newsletter">
			<div  class="newsletter popup">
				<div class="close-newsletter">
					<a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a>
				</div>
			<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

			<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup">
			<!-- Nombre -->
			<label>Nombre Completo</label>
			<input type="text" id="name" name="name">
			<br>
			<!-- Campo email (requerido) -->
			<label>Email</label>
			<input type="text" id="email" name="email">
			<!-- Token de campaña -->
			<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
			<input type="hidden" name="campaign_token" value="p8YW" />
			<!-- Página de agradecimiento (opcional) -->
			<input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
			<!-- Forward form data to your page (optional) -->
			<input type="hidden" name="forward_data" value="" />
			<input type="submit" name="submit" value="Suscribirse" class="more active">
			</form>
			</div>
		</div>
		<script type="text/javascript">
				var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }
		</script>
		<div class="elcap-catfish-post" id="elcap-612010656"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br />
<!-- PostCatfish-732x97 -->		<div id="ad_pos_postcatfish-732x97"
		     class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});
			</script>
		</div>
		<br />
</p>
</div></div>
		 <!-- Go to www.addthis.com/dashboard to customize your tools -->
		 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script>
	</body>
</html>
