<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
		<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4788780783513032",
        enable_page_level_ads: true
      });
    </script>
		<!--meta-->
		<meta charset="UTF-8" />
		<meta name="generator" content="WordPress 4.9.8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." />
		<meta name="theme-color" content="#00598f" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" />
		<link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" />
				<link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" />
		<title>Política exterior de Trump representauna ganancia para China</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Donald Trump, como sabemos, ha forjado un vínculo especial con Kim Jong Un, el líder de Corea del Norte. Y debiéramos olvidarnos de los esfuerzos de Rusia por subvertir la democracia estadounidense, porque Vladimir Putin es bueno. Incluso el presidente de la Comisión Europea (CE), Jean-Claude Juncker, resulta ser un buen tipo cuando se trata de hablar de comercio."/>
<link rel="canonical" href="https://elcapitalfinanciero.com/politica-exterior-de-trump-representa-una-ganancia-para-china/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Política exterior de Trump representa una ganancia para China" />
<meta property="og:description" content="Donald Trump, como sabemos, ha forjado un vínculo especial con Kim Jong Un, el líder de Corea del Norte. Y debiéramos olvidarnos de los esfuerzos de Rusia por subvertir la democracia estadounidense, porque Vladimir Putin es bueno. Incluso el presidente de la Comisión Europea (CE), Jean-Claude Juncker, resulta ser un buen tipo cuando se trata de hablar de comercio." />
<meta property="og:url" content="https://elcapitalfinanciero.com/politica-exterior-de-trump-representa-una-ganancia-para-china/" />
<meta property="og:site_name" content="ElCapitalFinanciero.com" />
<meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" />
<meta property="article:tag" content="Corea del Norte" />
<meta property="article:tag" content="Estados Unidos" />
<meta property="article:tag" content="Financial Times" />
<meta property="article:tag" content="Trump" />
<meta property="article:section" content="Financial Times" />
<meta property="article:published_time" content="2018-08-14T16:30:20+00:00" />
<meta property="article:modified_time" content="2018-08-14T16:26:40+00:00" />
<meta property="og:updated_time" content="2018-08-14T16:26:40+00:00" />
<meta property="og:image" content="https://www.elcapitalfinanciero.com/wp-content/uploads/2018/08/Financial-Times-RRSS-1.png" />
<meta property="og:image:secure_url" content="https://www.elcapitalfinanciero.com/wp-content/uploads/2018/08/Financial-Times-RRSS-1.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Donald Trump, como sabemos, ha forjado un vínculo especial con Kim Jong Un, el líder de Corea del Norte. Y debiéramos olvidarnos de los esfuerzos de Rusia por subvertir la democracia estadounidense, porque Vladimir Putin es bueno. Incluso el presidente de la Comisión Europea (CE), Jean-Claude Juncker, resulta ser un buen tipo cuando se trata de hablar de comercio." />
<meta name="twitter:title" content="Política exterior de Trump representa una ganancia para China" />
<meta name="twitter:site" content="@ElCFPanama" />
<meta name="twitter:image" content="https://www.elcapitalfinanciero.com/wp-content/uploads/2018/08/Financial-Times-RRSS-1.png" />
<meta name="twitter:creator" content="@ElCFPanama" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; RSS de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com &raquo; Política exterior de Trump representa una ganancia para China RSS de los comentarios" href="https://elcapitalfinanciero.com/politica-exterior-de-trump-representa-una-ganancia-para-china/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elcapitalfinanciero.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-primary-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700&#038;subset=latin&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-secondary-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-text-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular&#038;subset=latin&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","nonce":"b0e1435277","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://elcapitalfinanciero.com/?p=80226' />
<link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fpolitica-exterior-de-trump-representa-una-ganancia-para-china%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fpolitica-exterior-de-trump-representa-una-ganancia-para-china%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>ins.adsbygoogle { background-color: transparent; }</style>		<style type="text/css" id="wp-custom-css">
			#marquee-mobile {
	display:none;
	height: 35px;
}

#marquee-desktop {
	display: block;
}

.blog.rating .post .value_bar_container {
	z-index: -1;
}

#disclaimer-del-impreso {
	display: none;
}

#space-del-impreso {
	display: none;
}

.category-de-la-edicion-impresa 
#disclaimer-del-impreso, .category-del-impreso 
#disclaimer-del-impreso {
	display: block;
}

.category-de-la-edicion-impresa 
#space-del-impreso, .category-del-impreso 
#space-del-impreso {
	display: block;
}

@media screen and (max-width: 767px) {
	#marquee-mobile {
		display:block;
	}

	#marquee-desktop {
		display: none;
	}
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');

    </script>		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
		<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

	</head>
		<body class="post-template-default single single-post postid-80226 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">


		<div class="site_container">
			<!-- Header -->
			<div class="header_container<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
">
				<div class="header clearfix">
										<div class="vc_row wpb_row vc_row-fluid">
						<div class="vc_col-md-4 no-left-padding logo-div">
							<div class="logo">
								<h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com">
																		<img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" />
																										</a></h1>
								<!--<h4>Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo.</h4>-->
							</div>
						</div>
						<div class="vc_col-md-8 no-right-padding no-left-padding ads-div">
														<div class="header-ads" id="elcap-1204707675"><p><!-- LeaderboardHeaderGlobal-730x90 -->		<div id="ad_pos_leaderboardheaderglobal-730x90"
		     class="ad_pos_leaderboardheaderglobal-730x90 LeaderboardHeaderGlobal-730x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_leaderboardheaderglobal-730x90');
				});
			</script>
		</div>
		<br />
</p>
</div>													</div>
					</div>

				</div>
			</div>
								<div class="menu_container style_6  collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li>
<li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li>
<li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li>
<li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/financial-times/">Financial Times</a></li>
<li id="menu-item-67906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-67906"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a></li>
<li id="menu-item-69801" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-69801"><a href="https://elcapitalfinanciero.com/category/del-impreso/">Del Impreso</a></li>
</ul></nav>
											<div class="menu-right clearfix style_3">
												<div class="clearfix">
										<div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();" >Newsletter</a></div>
		<form class="search_form" action="https://elcapitalfinanciero.com">
	<input name="s" class="search_input" type="text" value="Buscar..." placeholder="Buscar...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix light">
						<li><a  target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li>
						<li><a  target='_blank' href="mailto:capital@capital.com.pa" class="social_icon mail">&nbsp;</a></li>
					</ul>
								</div>
												</div>
						
					</div>
							<!-- /Header -->
<div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-80226 type-post status-publish format-standard has-post-thumbnail hentry category-financial-times category-top-news tag-corea-del-norte tag-estados-unidos tag-financial-times tag-trump"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/politica-exterior-de-trump-representa-una-ganancia-para-china/" title="Política exterior de Trump representa una ganancia para China">Política exterior de Trump representa una ganancia para China</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/financial-times/" title="View all posts filed under Financial Times">Financial Times</a>, <a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="detail date">agosto 14, 2018</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-14-at-4.22.58-PM-1024x461.png" title="Política exterior de Trump representa una ganancia para China"><img width="690" height="450" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-14-at-4.22.58-PM-690x450.png" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Política exterior de Trump representa una ganancia para China" title="" /></a><div class="sentence">
			<span class="text"> El ‘sufrimiento’ a corto plazo oculta el hecho que Beijing se beneficia del retiro global de EE.UU.</span><span class="author">| Fotolia </span></div><div class="vc_row wpb_row vc_row-fluid">
	          <div class="share_box top clearfix">
	          <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
	          <ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/politica-exterior-de-trump-representa-una-ganancia-para-china/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Pol%C3%ADtica+exterior+de+Trump+representa+una+ganancia+para+China&#038;url=https://elcapitalfinanciero.com/politica-exterior-de-trump-representa-una-ganancia-para-china/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/politica-exterior-de-trump-representa-una-ganancia-para-china/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link"  href="mailto:?&subject=Te comparto una noticia de ElCapitalFinanciero.com&body=Visita%20esta%20noticia%20de%20ElCapitalFinanciero.com%0A%0APolítica exterior de Trump representa una ganancia para China%0A%0Ahttps://elcapitalfinanciero.com/politica-exterior-de-trump-representa-una-ganancia-para-china/%0A"class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/politica-exterior-de-trump-representa-una-ganancia-para-china/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p class="p1"><span class="s1">D</span><span class="s1">onald Trump, como sabemos, ha forjado un vínculo especial con Kim Jong Un, el líder de Corea del Norte. Y debiéramos olvidarnos de los esfuerzos de Rusia por subvertir la democracia estadounidense, porque Vladimir Putin es bueno. Incluso el presidente de la Comisión Europea (CE), Jean-Claude Juncker, resulta ser un buen tipo cuando se trata de hablar de comercio. El presidente estadounidense ahora está indicando que estaría más que dispuesto a reunirse con su homólogo iraní Hassan Rouhani. Hace poco estaba amenazando a Teherán con toda clase de formas de fuego y furia. Dado el fabuloso trato que el señor Kim obtuvo en Singapur, el señor Rouhani debería rápidamente aceptar la oferta.</span></p>
<p class="p3"><span class="s1">Es fácil comprender por qué todo esto puede inquietar a Beijing. El presidente chino, Xi Jinping, también fue el ‘receptor’ del tratamiento trumpiano para los mejores amigos. Pero, a medida que el demencial caleidoscopio que es la política exterior estadounidense sigue girando, la guerra de la Casa Blanca contra las políticas comerciales de Beijing se está estableciendo como algo relativamente constante. La opinión revisada del presidente sobre el señor Xi es que “él está a favor de ellos y yo estoy a favor de nosotros”.</span></p>
<p class="p3"><span class="s1">El señor Trump tiene razón. La mayor parte de su ira generalizada en relación con el comercio representa una medida de su ignorancia acerca de la globalización y de las cadenas de suministro. Él vive en la década de 1950. En aquellos días, las cosas se fabricaban en un país, generalmente en Estados Unidos (EE.UU.), y luego se vendían, idealmente, en casi todos los otros países. El mundo moderno de multitudes de piezas, con componentes y productos semiacabados que se mueven de un lado a otro a través de las fronteras, no se ajusta a la plantilla del presidente.</span></p>
<p class="p3"><span class="s1">China es diferente. Cuando el señor Trump acusa a Beijing de robar propiedad intelectual, de excluir importaciones y de manipular el renminbi, sus comentarios reverberan en otros países. No es coincidencia que los gobiernos europeos —más recientemente el de Gran Bretaña— estén endureciendo los controles para evitar que la inversión china se convierta en una ruta hacia la transferencia involuntaria de tecnología. Las empresas europeas se quejan con igual vehemencia que las estadounidenses acerca de las reglas de propiedad chinas. Los cargos de “<i>dumping</i>” (exportación de productos con precios por debajo del costo de producción) son frecuentes. China aprovecha al máximo las reglas de la Organización Mundial del Comercio (OMC), y luego las ignora cuando le conviene.</span></p>
<p class="p3"><span class="s1">Por lo tanto, la perspectiva de un prolongado conflicto comercial probablemente representa un verdadero motivo de preocupación para los líderes chinos y, todavía más, debido a que la economía se está desacelerando y a que existen visibles grietas en el sistema financiero. Incluso los regímenes más autoritarios se preocupan acerca de su control del poder. El gobierno del Partido Comunista ha ganado aceptación, en líneas generales, debido a los aumentos en los niveles de vida. El señor Xi no quiere poner a prueba la proposición de que su mandato continuaría sin oposición durante una recesión económica.</span></p>
<p class="p3"><span class="s1">La China del señor Xi tampoco está acostumbrada a tanta presión. Durante más de una década, los gobiernos occidentales han estado reacios a ofender, ya sea porque estaban ansiosos de obtener una parte del mercado chino o de atraer a Beijing al sistema multilateral. Ese enfoque suave está cambiando. Y la guerra comercial del señor Trump lo facilita aún más.</span></p>
<p class="p3"><span class="s1">Y, sin embargo, aunque es tentador decir que China está rápidamente emergiendo como el gran perdedor de la política exterior del señor Trump, es más probable que la realidad sea todo lo contrario. A pesar que el presidente estadounidense ha incomodado al señor Xi, el barullo oculta el impacto a largo plazo de la política de EE.UU. Cualquier ‘sufrimiento’ a corto plazo debe ponerse en perspectiva en relación con la inmensa ganancia estratégica para China que se deriva de la cosmovisión del señor Trump. En la inevitable competencia global entre estas dos superpotencias, EE.UU. ya le está dando la ventaja a su rival. Durante un largo tiempo, los legisladores chinos ya han tenido un plan de primacía global. Se podría perdonar a cualquiera que pensara que la Casa Blanca ha decidido echarles una mano.</span></p>
<p class="p3"><span class="s1">EE.UU. parte de una posición de gran ventaja no sólo en términos de su superioridad militar y tecnológica, sino también de un inigualable sistema de alianzas internacionales. Los acuerdos económicos, de defensa y de seguridad con aliados en Asia y en el Medio Oriente, y bases militares en docenas de naciones, se han convertido en parte de la arquitectura del poder estadounidense. Beijing solamente cuenta con un puñado de cómplices voluntarios (Camboya, por ejemplo), junto con la deferencia que puede comprar con su inversión extranjera. No existen otras naciones que digan que quieren copiar a China.</span></p>
<p class="p3"><span class="s1">Entonces, ¿cómo está utilizando EE.UU. esta ventaja? El señor Trump está progresivamente desmantelando los pilares del orden internacional liderado por EE.UU. De una forma u otra, el presidente ha socavado los compromisos de EE.UU. en relación con el cambio climático, con la no proliferación nuclear, con la Organización del Tratado del Atlántico Norte (Otan), con la Unión Europea (UE) y con las largas relaciones de tratados con Japón y con Corea del Sur. Nadie puede estar seguro que el señor Trump mañana no acabará con el Tratado de Libre Comercio de América del Norte (Tlcan) ni que no retirará las tropas estadounidenses del Medio Oriente. La credibilidad y la confianza sobre las que se construyó el poder estadounidense se están agotando. Si EE.UU. no respeta un orden diseñado por EE.UU., ¿por qué debiera hacerlo cualquier otro país?</span></p>
<p class="p3"><span class="s1">Los objetivos estratégicos a largo plazo de China son suficientemente claros: Quiere restaurar su control sobre su propio vecindario (de ahí el establecimiento de todos los nuevos puestos militares en el mar de China Meridional) y quiere disminuir la distancia entre Asia y Europa con su Iniciativa un Cinturón, Una Ruta. A menudo se dice que Beijing quiere que el siglo XXI se convierta en el siglo del Pacífico, del mismo modo que el siglo XX fue la era del atlantismo. El Pacífico, sin embargo, está compuesto principalmente de agua. China quiere ser el principal poder eurasiático. Sus ambiciones siempre se han basado en la suposición de que necesitaría hacer retroceder la influencia estadounidense con el paso del tiempo. El señor Trump ha emprendido esta tarea con entusiasmo. Eso, sin duda, justifica un poco de ‘sufrimiento’ a corto plazo.</span></p>
<p class="p1"><b>Philip Stephens<br />
</b><span class="s1">Financial Times</span></p>
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción"><img alt='' src='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=200&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a>
				<div class="details">
					<h5><a href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></h5>
					<h6 class="author-email"><a href="mailto:redaccionimpresocf@gmail.com" data-toggle="redaccionimpresocf@gmail.com"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6>
					<!--<h6 class="author-email">redaccionimpresocf@gmail.com</h6>
					<h6>ADMINISTRATOR</h6>-->
					<a href="https://elcapitalfinanciero.com/author/redaccion/" class="more highlight margin_top_15">PERFIL</a>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box top clearfix">
						<label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/politica-exterior-de-trump-representa-una-ganancia-para-china/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Pol%C3%ADtica+exterior+de+Trump+representa+una+ganancia+para+China&#038;url=https://elcapitalfinanciero.com/politica-exterior-de-trump-representa-una-ganancia-para-china/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/politica-exterior-de-trump-representa-una-ganancia-para-china/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="mailto:?&amp;subject=Te%20comparto%20esta%20noticia%20de%20Capital%20Financiero&amp;body=Visita%20esta%20noticia%20de%20Capital%20Financiero%3A%20https://elcapitalfinanciero.com/politica-exterior-de-trump-representa-una-ganancia-para-china/%20" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/politica-exterior-de-trump-representa-una-ganancia-para-china/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="https://elcapitalfinanciero.com/tag/corea-del-norte/" title="View all posts filed under Corea del Norte">Corea del Norte</a></li><li><a href="https://elcapitalfinanciero.com/tag/estados-unidos/" title="View all posts filed under Estados Unidos">Estados Unidos</a></li><li><a href="https://elcapitalfinanciero.com/tag/financial-times/" title="View all posts filed under Financial Times">Financial Times</a></li><li><a href="https://elcapitalfinanciero.com/tag/trump/" title="View all posts filed under Trump">Trump</a></li></ul><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/financial-times/" title="View all posts filed under Financial Times">Financial Times</a></li><li><a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/crisis-de-la-justicia-panamena-exige-alcanzar-consensos-dice-la-apede/" title="Crisis de la justicia panameña exige alcanzar consensos, dice la Apede" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2014/11/Apede-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Crisis de la justicia panameña exige alcanzar consensos, dice la Apede" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2014/11/Apede-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2014/11/Apede-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2014/11/Apede-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/crisis-de-la-justicia-panamena-exige-alcanzar-consensos-dice-la-apede/" title="Crisis de la justicia panameña exige alcanzar consensos, dice la Apede">Crisis de la justicia panameña exige alcanzar consensos, dice la Apede</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 14, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/aprueban-crear-clave-de-comercio-electronico-para-empresas-de-la-zlc/" title="Aprueban crear clave de comercio electrónico para empresas de la ZLC" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/07/zona-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Aprueban crear clave de comercio electrónico para empresas de la ZLC" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/07/zona-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/07/zona-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/07/zona-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/aprueban-crear-clave-de-comercio-electronico-para-empresas-de-la-zlc/" title="Aprueban crear clave de comercio electrónico para empresas de la ZLC">Aprueban crear clave de comercio electrónico para empresas de la ZLC</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 14, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/politica-exterior-de-trump-representa-una-ganancia-para-china/" title="Política exterior de Trump representa una ganancia para China" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-14-at-4.22.58-PM-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Política exterior de Trump representa una ganancia para China" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-14-at-4.22.58-PM-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-14-at-4.22.58-PM-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-14-at-4.22.58-PM-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/politica-exterior-de-trump-representa-una-ganancia-para-china/" title="Política exterior de Trump representa una ganancia para China">Política exterior de Trump representa una ganancia para China</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-532" href="https://elcapitalfinanciero.com/category/financial-times/" title="View all posts filed under Financial Times">Financial Times</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 14, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/se-esperan-mas-de-100-mil-visitantes-en-la-feria-internacional-del-libro-2018/" title="Se esperan más de 100 mil visitantes en la Feria Internacional del Libro 2018" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2014/08/Foto-Lectura-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Se esperan más de 100 mil visitantes en la Feria Internacional del Libro 2018" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2014/08/Foto-Lectura-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2014/08/Foto-Lectura-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2014/08/Foto-Lectura-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/se-esperan-mas-de-100-mil-visitantes-en-la-feria-internacional-del-libro-2018/" title="Se esperan más de 100 mil visitantes en la Feria Internacional del Libro 2018">Se esperan más de 100 mil visitantes en la Feria Internacional del Libro 2018</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 14, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/presentan-libro-dialogo-social-con-resultados/" title="Presentan libro “Diálogo Social con Resultados”" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-14-at-12.08.57-PM-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Presentan libro “Diálogo Social con Resultados”" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-14-at-12.08.57-PM-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-14-at-12.08.57-PM-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-14-at-12.08.57-PM-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/presentan-libro-dialogo-social-con-resultados/" title="Presentan libro “Diálogo Social con Resultados”">Presentan libro “Diálogo Social con Resultados”</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-2264" href="https://elcapitalfinanciero.com/category/del-impreso/" title="View all posts filed under Del Impreso">Del Impreso</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 14, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/mef-revela-nuevas-fechas-de-entrega-del-cepadem/" title="MEF revela nuevas fechas de entrega del Cepadem" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Cepadem-cortesía-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="MEF revela nuevas fechas de entrega del Cepadem" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Cepadem-cortesía-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Cepadem-cortesía-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Cepadem-cortesía-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/mef-revela-nuevas-fechas-de-entrega-del-cepadem/" title="MEF revela nuevas fechas de entrega del Cepadem">MEF revela nuevas fechas de entrega del Cepadem</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 14, 2018</li>
			</ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top">
<div id="disqus_thread"></div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/conozca-el-impacto-del-alza-de-las-tasas-de-interes-sobre-prestamos-y-depositos-en-panama/" title="Conozca el impacto del alza de las tasas de interés sobre préstamos y depósitos en Panamá"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/03/ciudad-de-panamá-pixabay-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Política exterior de Trump representa una ganancia para China" title="" /></a><div class="post_content">
				<span class="number animated_element" data-value="1020"></span>
				<h5><a href="https://elcapitalfinanciero.com/conozca-el-impacto-del-alza-de-las-tasas-de-interes-sobre-prestamos-y-depositos-en-panama/" title="Conozca el impacto del alza de las tasas de interés sobre préstamos y depósitos en Panamá">Conozca el impacto del alza de las tasas de interés sobre préstamos y depósitos en Panamá</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 4, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="829"></span>
				<h5><a href="https://elcapitalfinanciero.com/anteproyecto-de-ley-de-bienes-raices-busca-ampliar-la-proteccion-del-profesional-idoneo-y-regular-el-sector/" title="Anteproyecto de ley de bienes raíces busca ampliar la protección del profesional idóneo y regular el sector">Anteproyecto de ley de bienes raíces busca ampliar la protección del profesional idóneo y regular el sector</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 5, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="676"></span>
				<h5><a href="https://elcapitalfinanciero.com/detectan-52-extranjeros-laborando-sin-permiso-de-trabajo-en-minera-panama/" title="Detectan 52 extranjeros laborando sin permiso de trabajo en Minera Panamá">Detectan 52 extranjeros laborando sin permiso de trabajo en Minera Panamá</a></h5><ul class="post_details simple"><li class="category container-category-554"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li class="date">agosto 6, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="644"></span>
				<h5><a href="https://elcapitalfinanciero.com/contrataciones-publicas-ratifica-adjudicacion-de-la-licitacion-del-cuarto-puente-sobre-el-canal/" title="Contrataciones Públicas ratifica adjudicación de la licitación del cuarto puente sobre el Canal">Contrataciones Públicas ratifica adjudicación de la licitación del cuarto puente sobre el Canal</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 31, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="612"></span>
				<h5><a href="https://elcapitalfinanciero.com/panama-lanza-oficialmente-su-primera-oficina-agro-comercial-en-rotterdam-espera-abrirla-entre-el-6-al-10-de-agosto/" title="Panamá lanza oficialmente su primera oficina agro comercial en Rotterdam; espera abrirla entre el 6 al 10 de agosto">Panamá lanza oficialmente su primera oficina agro comercial en Rotterdam; espera abrirla entre el 6 al 10 de agosto</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 31, 2018</li></ul></div></li></ul>
			</div> 
			<div id="sidebar-most-commented" class="wpb_tab">
				<div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-80241 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-apede tag-colegio-nacional-de-abogados tag-corte-suprema-de-justicia tag-denuncia tag-ministerio-publico tag-ricardo-marinelli"><a class="post_image" href="https://elcapitalfinanciero.com/crisis-de-la-justicia-panamena-exige-alcanzar-consensos-dice-la-apede/" title="Crisis de la justicia panameña exige alcanzar consensos, dice la Apede"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2014/11/Apede-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Crisis de la justicia panameña exige alcanzar consensos, dice la Apede" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2014/11/Apede-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2014/11/Apede-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/crisis-de-la-justicia-panamena-exige-alcanzar-consensos-dice-la-apede/" title="Crisis de la justicia panameña exige alcanzar consensos, dice la Apede">Crisis de la justicia panameña exige alcanzar consensos, dice la Apede</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 14, 2018</li></ul></div></li><li class=" post post-80231 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-actividad-comercial tag-clave-de-comercio-electronico tag-economia-2 tag-empresas tag-logistica tag-negocios-2 tag-zlc"><a class="post_image" href="https://elcapitalfinanciero.com/aprueban-crear-clave-de-comercio-electronico-para-empresas-de-la-zlc/" title="Aprueban crear clave de comercio electrónico para empresas de la ZLC"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/07/zona-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aprueban crear clave de comercio electrónico para empresas de la ZLC" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/07/zona-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2017/07/zona-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2017/07/zona-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/aprueban-crear-clave-de-comercio-electronico-para-empresas-de-la-zlc/" title="Aprueban crear clave de comercio electrónico para empresas de la ZLC">Aprueban crear clave de comercio electrónico para empresas de la ZLC</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 14, 2018</li></ul></div></li><li class=" post post-80226 type-post status-publish format-standard has-post-thumbnail hentry category-financial-times category-top-news tag-corea-del-norte tag-estados-unidos tag-financial-times tag-trump"><a class="post_image" href="https://elcapitalfinanciero.com/politica-exterior-de-trump-representa-una-ganancia-para-china/" title="Política exterior de Trump representa una ganancia para China"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-14-at-4.22.58-PM-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Política exterior de Trump representa una ganancia para China" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-14-at-4.22.58-PM-150x150.png 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-14-at-4.22.58-PM-524x524.png 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-14-at-4.22.58-PM-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/politica-exterior-de-trump-representa-una-ganancia-para-china/" title="Política exterior de Trump representa una ganancia para China">Política exterior de Trump representa una ganancia para China</a></h5><ul class="post_details simple"><li class="category"><a class="category-532" href="https://elcapitalfinanciero.com/category/financial-times/" title="View all posts filed under Financial Times">Financial Times</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 14, 2018</li></ul></div></li><li class=" post post-80216 type-post status-publish format-standard has-post-thumbnail hentry category-lo-bueno-de-la-jornada tag-coleccion-de-monedas tag-fundacion-de-panama-viejo tag-monedas-alusivas-a-panama-viejo"><a class="post_image" href="https://elcapitalfinanciero.com/monedas-alusivas-a-panama-viejo-circularan-a-partir-del-15-de-agosto/" title="Monedas alusivas a Panamá Viejo circularán a partir del 15 de agosto"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Monedas-Panamá-Viejo-cortesía-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Monedas alusivas a Panamá Viejo circularán a partir del 15 de agosto" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Monedas-Panamá-Viejo-cortesía-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Monedas-Panamá-Viejo-cortesía-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Monedas-Panamá-Viejo-cortesía-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/monedas-alusivas-a-panama-viejo-circularan-a-partir-del-15-de-agosto/" title="Monedas alusivas a Panamá Viejo circularán a partir del 15 de agosto">Monedas alusivas a Panamá Viejo circularán a partir del 15 de agosto</a></h5><ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">agosto 14, 2018</li></ul></div></li><li class=" post post-80199 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-capali tag-cultura tag-feria-del-libro tag-israel tag-libros tag-panama"><a class="post_image" href="https://elcapitalfinanciero.com/se-esperan-mas-de-100-mil-visitantes-en-la-feria-internacional-del-libro-2018/" title="Se esperan más de 100 mil visitantes en la Feria Internacional del Libro 2018"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2014/08/Foto-Lectura-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Se esperan más de 100 mil visitantes en la Feria Internacional del Libro 2018" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2014/08/Foto-Lectura-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2014/08/Foto-Lectura-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2014/08/Foto-Lectura-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/se-esperan-mas-de-100-mil-visitantes-en-la-feria-internacional-del-libro-2018/" title="Se esperan más de 100 mil visitantes en la Feria Internacional del Libro 2018">Se esperan más de 100 mil visitantes en la Feria Internacional del Libro 2018</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">agosto 14, 2018</li></ul></div></li></ul></div>
			</div> 
		</div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-1630663360"><!-- FinancialTimes-330x275-A -->		<div id="ad_pos_financialtimes-330x275-a"
		     class="ad_pos_financialtimes-330x275-a FinancialTimes-330x275-A dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_financialtimes-330x275-a');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3>
<p><strong>Patrocinado por <a href="https://www.bgeneral.com/bgespanol/personal/index.asp">BANCO GENERAL</a></strong></p>

		</div>
	</div>
<div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/monedas-alusivas-a-panama-viejo-circularan-a-partir-del-15-de-agosto/" title="Monedas alusivas a Panamá Viejo circularán a partir del 15 de agosto" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Monedas-Panamá-Viejo-cortesía-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Monedas alusivas a Panamá Viejo circularán a partir del 15 de agosto" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Monedas-Panamá-Viejo-cortesía-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Monedas-Panamá-Viejo-cortesía-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Monedas-Panamá-Viejo-cortesía-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/monedas-alusivas-a-panama-viejo-circularan-a-partir-del-15-de-agosto/" title="Monedas alusivas a Panamá Viejo circularán a partir del 15 de agosto">Monedas alusivas a Panamá Viejo circularán a partir del 15 de agosto</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">agosto 14, 2018</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/abre-la-primera-biciescuela-para-ninos-en-panama/" title="Abre la primera biciescuela para niños en Panamá" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/08/proyecto-biciescuela-cortesía-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Abre la primera biciescuela para niños en Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/08/proyecto-biciescuela-cortesía-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/08/proyecto-biciescuela-cortesía-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/08/proyecto-biciescuela-cortesía-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/abre-la-primera-biciescuela-para-ninos-en-panama/" title="Abre la primera biciescuela para niños en Panamá">Abre la primera biciescuela para niños en Panamá</a></h5>
			<ul class="post_details simple"><li class="category container-category-612"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a></li><li class="date">agosto 13, 2018</li>
			</ul></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section">
		<div class="wpb_wrapper">
			
			<div id='text-5' class='widget widget_text clearfix page_margin_top_section'>			<div class="textwidget"><div  class="newsletter">
<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form">
<!-- Nombre -->
<label>Nombre Completo</label>
<input type="text" id="name" name="name">
<br>
<!-- Campo email (requerido) -->
<label>Email*</label>
<input type="text" id="email" name="email">
<!-- Token de campaña -->
<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
<input type="hidden" name="campaign_token" value="p8YW" />
<!-- Página de agradecimiento (opcional) -->
<input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
<!-- Forward form data to your page (optional) -->
<input type="hidden" name="forward_data" value="" />
<input type="submit" name="submit" value="Suscribirse" class="more active">
</form>
</div></div>
		</div>
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-544630907"><!-- FinancialTimes-330x275-B -->		<div id="ad_pos_financialtimes-330x275-b"
		     class="ad_pos_financialtimes-330x275-b FinancialTimes-330x275-B dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_financialtimes-330x275-b');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="ads margin-7 rectangle" id="elcap-150288592"><!-- FinancialTimes-330x275-C -->		<div id="ad_pos_financialtimes-330x275-c"
		     class="ad_pos_financialtimes-330x275-c FinancialTimes-330x275-C dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_financialtimes-330x275-c');
				});
			</script>
		</div>
		
</div>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>
</div></div></div>
	</div>
</div>
						<div class="footer_container footer-ads">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
						<div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li>
<li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li>
<li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li>
</ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div>
		</div>					</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-6 wpb_column vc_column_container">
							Copyright 2018. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados. 						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
				<div class="font_selector font_selector_visible">
			<a href="#" class="increase" title="Increase font size"></a>
			<a href="#" class="decrease" title="Decrease font size"></a>
		</div>
		<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><link rel='stylesheet' id='js_composer_front-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"www-elcapitalfinanciero-com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"80226 https:\/\/www.elcapitalfinanciero.com\/?p=80226","disqusShortname":"www-elcapitalfinanciero-com","disqusTitle":"Pol\u00edtica exterior de Trump representa una ganancia para China","disqusUrl":"https:\/\/elcapitalfinanciero.com\/politica-exterior-de-trump-representa-una-ganancia-para-china\/","postId":"80226"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script>
		<div id="popup_newsletter" class="popup_newsletter">
			<div  class="newsletter popup">
				<div class="close-newsletter">
					<a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a>
				</div>
			<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

			<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup">
			<!-- Nombre -->
			<label>Nombre Completo</label>
			<input type="text" id="name" name="name">
			<br>
			<!-- Campo email (requerido) -->
			<label>Email</label>
			<input type="text" id="email" name="email">
			<!-- Token de campaña -->
			<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
			<input type="hidden" name="campaign_token" value="p8YW" />
			<!-- Página de agradecimiento (opcional) -->
			<input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
			<!-- Forward form data to your page (optional) -->
			<input type="hidden" name="forward_data" value="" />
			<input type="submit" name="submit" value="Suscribirse" class="more active">
			</form>
			</div>
		</div>
		<script type="text/javascript">
				var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }
		</script>
		<div class="elcap-catfish-post" id="elcap-1060509483"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br />
<!-- PostCatfish-732x97 -->		<div id="ad_pos_postcatfish-732x97"
		     class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});
			</script>
		</div>
		<br />
</p>
</div></div>
		 <!-- Go to www.addthis.com/dashboard to customize your tools -->
		 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script>
	</body>
</html>
