<!DOCTYPE html><html lang="es"><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4788780783513032",
        enable_page_level_ads: true
      });</script> <meta charset="UTF-8" /><meta name="generator" content="WordPress 5.4.2" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" /><meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." /><meta name="theme-color" content="#00598f" /><meta name="format-detection" content="telephone=no" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" /><link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" /><link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" /><title>Siuma busca convertir a Panamá en puente para las inversiones en América Latina</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%7CRoboto%20Condensed%3A300%2C400%2C700%7COpen%20Sans%3A300%2C400%2C600%2C700%2C800&#038;display=swap" /><meta name="description" content="Una reciente transacción para adquisición del 00% de las acciones de la empresa ecuatoriana Carlisnacks (Carli) por parte de la estadounidense Arca Continental (Arca), por un monto no divulgado, ha llamado la atención por algo inusual: Todo el proceso fue desarrollado por Siuma Capital Latin America (Siuma), una empresa panameña que busca convertirse en un puente para atraer inversiones hacia América Latina y facilitar la expansión de las multilatinas en la región a través de procesos de fusiones y adquisiciones (M&amp;A, por sus siglas en inglés)." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://elcapitalfinanciero.com/?p=161568" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Siuma busca convertir a Panamá en puente para las inversiones en América Latina" /><meta property="og:description" content="Una reciente transacción para adquisición del 00% de las acciones de la empresa ecuatoriana Carlisnacks (Carli) por parte de la estadounidense Arca Continental (Arca), por un monto no divulgado, ha llamado la atención por algo inusual: Todo el proceso fue desarrollado por Siuma Capital Latin America (Siuma), una empresa panameña que busca convertirse en un puente para atraer inversiones hacia América Latina y facilitar la expansión de las multilatinas en la región a través de procesos de fusiones y adquisiciones (M&amp;A, por sus siglas en inglés)." /><meta property="og:url" content="https://elcapitalfinanciero.com/?p=161568" /><meta property="og:site_name" content="ElCapitalFinanciero.com - Noticias Financieras de Panamá" /><meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" /><meta property="article:published_time" content="2021-10-03T23:15:36+00:00" /><meta property="article:modified_time" content="2021-10-03T23:09:54+00:00" /><meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2013/12/Panama_Skyline-1024x577.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="577" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ElCFPanama" /><meta name="twitter:site" content="@ElCFPanama" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elcapitalfinanciero.com/#website","url":"https://elcapitalfinanciero.com/","name":"ElCapitalFinanciero.com - Noticias Financieras de Panam\u00e1","description":"Noticias m\u00e1s relevantes de la econom\u00eda, finanzas y sector empresarial de Panam\u00e1 y el mundo.","potentialAction":[{"@type":"SearchAction","target":"https://elcapitalfinanciero.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/?p=161568#primaryimage","inLanguage":"es","url":"https://elcapitalfinanciero.com/wp-content/uploads/2013/12/Panama_Skyline.jpg","width":3548,"height":2000},{"@type":"WebPage","@id":"https://elcapitalfinanciero.com/?p=161568#webpage","url":"https://elcapitalfinanciero.com/?p=161568","name":"Siuma busca convertir a Panam\u00e1 en puente para las inversiones en Am\u00e9rica Latina","isPartOf":{"@id":"https://elcapitalfinanciero.com/#website"},"primaryImageOfPage":{"@id":"https://elcapitalfinanciero.com/?p=161568#primaryimage"},"datePublished":"2021-10-03T23:15:36+00:00","dateModified":"2021-10-03T23:09:54+00:00","author":{"@id":"https://elcapitalfinanciero.com/#/schema/person/de1a79f45d31852292af66fc4a10b301"},"description":"Una reciente transacci\u00f3n para adquisici\u00f3n del 00% de las acciones de la empresa ecuatoriana Carlisnacks (Carli) por parte de la estadounidense Arca Continental (Arca), por un monto no divulgado, ha llamado la atenci\u00f3n por algo inusual: Todo el proceso fue desarrollado por Siuma Capital Latin America (Siuma), una empresa paname\u00f1a que busca convertirse en un puente para atraer inversiones hacia Am\u00e9rica Latina y facilitar la expansi\u00f3n de las multilatinas en la regi\u00f3n a trav\u00e9s de procesos de fusiones y adquisiciones (M&A, por sus siglas en ingl\u00e9s).","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elcapitalfinanciero.com/?p=161568"]}]},{"@type":"Person","@id":"https://elcapitalfinanciero.com/#/schema/person/de1a79f45d31852292af66fc4a10b301","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=96&d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&r=g","caption":"Redacci\u00f3n"}}]}</script> <link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Comentario Siuma busca convertir a Panamá en puente para las inversiones en América Latina del feed" href="https://elcapitalfinanciero.com/siuma-busca-convertir-a-panama-en-puente-para-las-inversiones-en-america-latina/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://elcapitalfinanciero.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css' href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.0' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.0' type='text/css' media='all' /><link rel='stylesheet' id='wpfp-public-style-css' href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' /><link rel='stylesheet' id='fvp-frontend-css' href='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /><link rel='stylesheet' id='theme.css-css' href='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.68.4' type='text/css' media='all' /><link rel='stylesheet' id='reset-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='superfish-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='prettyPhoto-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='jquery-qtip-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='odometer-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='animations-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='main-style-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='menu-styles-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='custom-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=5.4.2' type='text/css' media='all' /> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#015a91","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script> <script type='text/javascript'>/* <![CDATA[ */ var fvpdata = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","nonce":"eceda2db71","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var sgpbPublicUrl = "https:\/\/elcapitalfinanciero.com\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Solamente es compatible con archivos de imagen","areYouSure":"\u00bfEst\u00e1s seguro?","addButtonSpinner":"A\u00f1adir","audioSupportAlertMessage":"Solamente es compatible con archivos de audio (por ejemplo: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"\u00a1Publica el mensaje emergente antes de empezar a usar \u00abElementor\u00bb con \u00e9l!","publishPopupBeforeDivi":"\u00a1Publica el mensaje emergente antes de empezar a usar \u00abDivi Builder\u00bb con \u00e9l!","closeButtonAltText":"Cerrar"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.68.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.68.4'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.68.4'></script> <script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=5.4.2'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.4.2'></script> <link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://elcapitalfinanciero.com/?p=161568' /><link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fsiuma-busca-convertir-a-panama-en-puente-para-las-inversiones-en-america-latina%2F" /><link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fsiuma-busca-convertir-a-panama-en-puente-para-las-inversiones-en-america-latina%2F&#038;format=xml" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>ins.adsbygoogle{background-color:transparent;padding:0}</style><style type="text/css" id="wp-custom-css">#marquee-mobile{display:none;height:35px}.g-recaptcha{margin-bottom:5px}#marquee-desktop{display:block}.news_title{font-weight:300!important;font-size:55px;color:#00598f;letter-spacing:-0.04em!important}.news_force{padding:30px 20px 40px}.news_force form.newsletter-form{margin-top:0!important;letter-spacing:-0.04em!important}.news_force .newsletter-lead{margin-top:-15px!important}.news_lead{font-size:20px;line-height:140%;font-weight:500}.news_subtitle{font-weight:700;color:#b62438;font-size:55px;letter-spacing:-0.04em!important}.blog.rating .post .value_bar_container{z-index:-1}.newsletterbox{margin:0}.newsletterbox p{padding:0}.smallp,.smallp strong{font-size:12px;color:#fff;margin-top:20px}#disclaimer-del-impreso{display:none}#space-del-impreso{display:none}.category-de-la-edicion-impresa #disclaimer-del-impreso,.category-del-impreso #disclaimer-del-impreso{display:block}.category-de-la-edicion-impresa #space-del-impreso,.category-del-impreso #space-del-impreso{display:block}@media screen and (max-width:767px){.theme_page{margin-top:35px!important}#marquee-mobile{display:block}#marquee-desktop{display:none}}.grecaptcha-badge{visibility:hidden}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style type="text/css">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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');</script> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"><style>@media screen and (max-width:479px){a.mobile-menu-switch{float:right;margin-top:-160px!important}}@media screen and (max-width:767px){a.mobile-menu-switch{float:right;margin-top:0}}@media screen and (min-width:1101px){.mobileLeaderboard{text-align:center;display:none;margin:0 auto}.desktopLeaderboard{text-align:center;display:block;margin:0 auto}}@media screen and (max-width:1100px){.mobileLeaderboard{text-align:center;display:block;margin:0 auto}.desktopLeaderboard{text-align:center;display:none;margin:0 auto}}</style> <script src='https://www.google.com/recaptcha/api.js?render=6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq'></script> <script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head><body class="post-template-default single single-post postid-161568 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive"><div class="site_container"><div class="header_container"><div class="header clearfix"><div class="vc_row wpb_row vc_row-fluid"><div class="vc_col-md-4 no-left-padding logo-div"><div class="logo"><h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com &#8211; Noticias Financieras de Panamá"> <img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" /> </a></h1></div></div><div class="vc_col-md-8 no-right-padding no-left-padding ads-div"><div class="desktopLeaderboard"> <iframe src="/_ad_helper_leaderboard_desktop.php" class="desktopLeaderboard" width="730" height="90" frameborder="0"></iframe></div><div class="mobileLeaderboard"> <iframe src="/_ad_helper_leaderboard.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe></div></div></div></div></div><div class="menu_container style_6 collapsible-mobile-submenus"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a><div class="mobile-menu-divider"></div><nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li><li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li><li id="menu-item-92404" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-92404"><a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/">Actualidad</a></li><li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li><li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/internacional/">Internacionales</a></li><li id="menu-item-67906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-67906"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a><a href="#" class="template-arrow-menu"></a><ul class="sub-menu"><li id="menu-item-92397" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-92397"><a href="/category/general/general-suplementos/">Suplementos</a></li><li id="menu-item-145293" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-145293"><a href="https://elcapitalfinanciero.com/category/salud/">Salud</a></li><li id="menu-item-145294" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-145294"><a href="https://elcapitalfinanciero.com/category/tributacion/">Tributación</a></li></ul></li></ul></nav><div class="menu-right clearfix style_3"><div class="clearfix"><div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();">Newsletter</a></div><ul class="social_icons clearfix light"><li><a target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li><li><a target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li><li><a target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li><li><a target='_blank' href="/cdn-cgi/l/email-protection#335052435a47525f735052435a47525f1d505c5e1d4352" class="social_icon mail">&nbsp;</a></li></ul></div></div></div><div class="theme_page relative"><div class="clearfix"><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-161568 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/siuma-busca-convertir-a-panama-en-puente-para-las-inversiones-en-america-latina/" title="Siuma busca convertir a Panamá en puente para las inversiones en América Latina">Siuma busca convertir a Panamá en puente para las inversiones en América Latina</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="detail date">octubre 3, 2021</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2013/12/Panama_Skyline-1024x577.jpg" title="Siuma busca convertir a Panamá en puente para las inversiones en América Latina"><img width="690" height="450" src="https://elcapitalfinanciero.com/wp-content/uploads/2013/12/Panama_Skyline-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Siuma busca convertir a Panamá en puente para las inversiones en América Latina" title="" /></a><div class="vc_row wpb_row vc_row-fluid"><div class="share_box top clearfix"> <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label><ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/siuma-busca-convertir-a-panama-en-puente-para-las-inversiones-en-america-latina/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Siuma+busca+convertir+a+Panam%C3%A1+en+puente+para+las+inversiones+en+Am%C3%A9rica+Latina&#038;url=https://elcapitalfinanciero.com/siuma-busca-convertir-a-panama-en-puente-para-las-inversiones-en-america-latina/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/siuma-busca-convertir-a-panama-en-puente-para-las-inversiones-en-america-latina/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link" href="/cdn-cgi/l/email-protection#d9e6ffaaacbbb3bcbaade48dbcf9bab6b4a9b8abadb6f9acb7b8f9b7b6adb0bab0b8f9bdbcf99cb59ab8a9b0adb8b59fb0b7b8b7bab0bcabb6f7bab6b4ffbbb6bda0e48fb0aab0adb8fcebe9bcaaadb8fcebe9b7b6adb0bab0b8fcebe9bdbcfcebe99cb59ab8a9b0adb8b59fb0b7b8b7bab0bcabb6f7bab6b4fce998fce9988ab0acb4b8f9bbacaabab8f9bab6b7afbcabadb0abf9b8f989b8b7b8b41a78f9bcb7f9a9acbcb7adbcf9a9b8abb8f9b5b8aaf9b0b7afbcabaab0b6b7bcaaf9bcb7f998b41a70abb0bab8f995b8adb0b7b8fce998fce998b1adada9aae3f6f6bcb5bab8a9b0adb8b5bfb0b7b8b7bab0bcabb6f7bab6b4f6aab0acb4b8f4bbacaabab8f4bab6b7afbcabadb0abf4b8f4a9b8b7b8b4b8f4bcb7f4a9acbcb7adbcf4a9b8abb8f4b5b8aaf4b0b7afbcabaab0b6b7bcaaf4bcb7f4b8b4bcabb0bab8f4b5b8adb0b7b8f6fce998" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/siuma-busca-convertir-a-panama-en-puente-para-las-inversiones-en-america-latina/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div> <iframe width="100%" height="110" src="/_ad_helper.php?ad=detalle1&v=01"></iframe><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p><span style="font-weight: 400;">Una reciente transacción para adquisición del 00% de las acciones de la empresa ecuatoriana Carlisnacks (Carli) por parte de la estadounidense Arca Continental (Arca), por un monto no divulgado, ha llamado la atención por algo inusual: Todo el proceso fue desarrollado por Siuma Capital Latin America (Siuma), una empresa panameña que busca convertirse en un puente para atraer inversiones hacia América Latina y facilitar la expansión de las multilatinas en la región a través de procesos de fusiones y adquisiciones (M&amp;A, por sus siglas en inglés).</span></p><p><span style="font-weight: 400;">Para el CEO de Siuma, Samuel Urrutia, solo uno de varios procesos de M&amp;A que la empresa panameña adelanta en estos momentos, todos con absoluta confidencialidad y siguiendo los mismos parámetros metodológicos que se aplican en las grandes plazas del mercado capitales como Nueva York o Londres.</span></p><div id="attachment_161569" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-161569" class="wp-image-161569 size-full" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/10/Samuel-Urrutia.jpg" alt="" width="1024" height="717" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/10/Samuel-Urrutia.jpg 1024w, https://elcapitalfinanciero.com/wp-content/uploads/2021/10/Samuel-Urrutia-300x210.jpg 300w, https://elcapitalfinanciero.com/wp-content/uploads/2021/10/Samuel-Urrutia-768x538.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-161569" class="wp-caption-text">Samuel Urrutia, CEO de Siuma</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><style>.code-block.code-block-1 .contentAd,.code-block.code-block-1 .contentAdMobile{display:none}@media screen and (min-width:1101px){.code-block.code-block-1:first-of-type .contentAd{display:block!important}}@media screen and (max-width:1100px){.code-block.code-block-1:first-of-type .contentAdMobile{display:block!important}}</style><div class="desktopLeaderboard contentAd"> <iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent.php" class="desktopLeaderboard" width="530" height="100" frameborder="0"></iframe></div><div class="mobileLeaderboard contentAdMobile"> <iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent_mobile.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe></div></div></div><p><span style="font-weight: 400;">De hecho, Urrutia destaca que el recurso humano de Siuma está conformado por jóvenes panameños que estudiaron en Estados Unidos (EE.UU.) y que en su momento laboraron para diversas firmas de servicios financieros, precisamente en el área de M&amp;A, por lo que toda la información de las empresas que son asesoradas por la empresa es objeto de un detallado informe, lo que le permite a los interesados tener una mayor claridad su situación financiera, su posición en el mercado, sus productos, su rentabilidad (por producto, por nicho de mercado o por país, por ejemplo) y su potencial de expansión, tal como se acostumbre en Wall Street.</span></p><p><span style="font-weight: 400;">Igualmente se precisa con el cliente qué tipo de transacción le interesa realizar, porque no es lo mismo vender la totalidad de la empresa que buscar un socio que quiera comprar una participación accionaria, ya se mayoritaria o minoritaria, de forma que Siuma y obtener los mejores beneficios para ambas partes.</span></p><p><span style="font-weight: 400;">Como ejemplo, destacó que, tras la adquisición de Carli, Arca cuenta con mayor presencia en un mercado con alto potencial de crecimiento como Ecuador, con un portafolio de 61 productos locales y con gran potencial de crecimiento local y regional, preservando el valor de la marca al ponerla en manos de un jugador global.</span></p><p><span style="font-weight: 400;">Urrutia destacó que el objetivo de Siuma es ayudar a las empresas latinoamericanas a acceder a capitales internacionales, asesorándole sobre cuándo y cómo le conviene salir a la venta o en busca de un socio, de forma que le genere mayor valor para los accionistas.</span></p><p><span style="font-weight: 400;">Indicó que la clave del éxito de estas operaciones es constatar que hay interés entre los jugadores del sector y desarrollar un proceso competitivo, tipo subasta, en el que, tras la firma de un acuerdo de confidencialidad, los participantes acceden a toda la información necesaria para evaluar debidamente a la empresa y sus potencialidades, a fin de presentar sus propuestas.</span></p><p><span style="font-weight: 400;">Para el CEO de Siuma, esta transacción pone en evidenció el enorme potencial de oportunidades de negocio que ofrece Ecuador, un país dolarizado y que en los últimos años no fue objeto de atención por parte de los capitales internacionales, debido al discurso populista del expresidente Rafael Correa, pero también con grandes capitales interesados en salir de sus fronteras a nuevos mercados.</span></p><p><span style="font-weight: 400;">Agregó Urrutia que en este escenario las empresas ecuatorianas, así como las colombianas, dominicanas, peruanas y chilenas, ven a Panamá como un punto donde pueden anclarse para emprender su expansión regional, por lo que Siuma espera convertir a nuestro país en un puente que facilite la inversión entre los países desarrollados y Latinoamérica, así como a nivel intra regional. </span></p><p><span style="font-weight: 400;">En este momento Siuma tiene ocho (8) mandatos activos de M&amp;A, poniendo en videncia el potencial de Panamá para convertirse en un jugador importante en este mercado.</span></p></div></div><div class="author_box animated_element"><div class="single-author"> <a class="thumb" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción"><img alt='' src='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=200&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a><div class="details"><h5><a href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></h5><h6 class="author-email"><a href="/cdn-cgi/l/email-protection#d6a4b3b2b7b5b5bfb9b8bfbba6a4b3a5b9b5b096b1bbb7bfbaf8b5b9bb" data-toggle="redaccionimpresocf@gmail.com"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6> <a href="https://elcapitalfinanciero.com/author/redaccion/" class="more highlight margin_top_15">PERFIL</a></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="share_box top clearfix"> <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label><ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/siuma-busca-convertir-a-panama-en-puente-para-las-inversiones-en-america-latina/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Siuma+busca+convertir+a+Panam%C3%A1+en+puente+para+las+inversiones+en+Am%C3%A9rica+Latina&#038;url=https://elcapitalfinanciero.com/siuma-busca-convertir-a-panama-en-puente-para-las-inversiones-en-america-latina/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/siuma-busca-convertir-a-panama-en-puente-para-las-inversiones-en-america-latina/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="/cdn-cgi/l/email-protection#95aab3f4f8e5aee6e0f7fff0f6e1a8c1f0b0a7a5f6faf8e5f4e7e1fab0a7a5f0e6e1f4b0a7a5fbfae1fcf6fcf4b0a7a5f1f0b0a7a5d6f4e5fce1f4f9b0a7a5d3fcfbf4fbf6fcf0e7fab3f4f8e5aef7faf1eca8c3fce6fce1f4b0a7a5f0e6e1f4b0a7a5fbfae1fcf6fcf4b0a7a5f1f0b0a7a5d6f4e5fce1f4f9b0a7a5d3fcfbf4fbf6fcf0e7fab0a6d4b0a7a5fde1e1e5e6afbabaf0f9f6f4e5fce1f4f9f3fcfbf4fbf6fcf0e7fabbf6faf8bae6fce0f8f4b8f7e0e6f6f4b8f6fafbe3f0e7e1fce7b8f4b8e5f4fbf4f8f4b8f0fbb8e5e0f0fbe1f0b8e5f4e7f4b8f9f4e6b8fcfbe3f0e7e6fcfafbf0e6b8f0fbb8f4f8f0e7fcf6f4b8f9f4e1fcfbf4bab0a7a5" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/siuma-busca-convertir-a-panama-en-puente-para-las-inversiones-en-america-latina/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li><a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post"> <a href="https://elcapitalfinanciero.com/siuma-busca-convertir-a-panama-en-puente-para-las-inversiones-en-america-latina/" title="Siuma busca convertir a Panamá en puente para las inversiones en América Latina" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2013/12/Panama_Skyline-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Siuma busca convertir a Panamá en puente para las inversiones en América Latina" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2013/12/Panama_Skyline-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2013/12/Panama_Skyline-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2013/12/Panama_Skyline-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/siuma-busca-convertir-a-panama-en-puente-para-las-inversiones-en-america-latina/" title="Siuma busca convertir a Panamá en puente para las inversiones en América Latina">Siuma busca convertir a Panamá en puente para las inversiones en América Latina</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 3, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/autoridades-ultiman-detalles-para-la-apertura-de-universidades/" title="Autoridades ultiman detalles para la apertura de universidades" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/10/apertura_universidades-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Autoridades ultiman detalles para la apertura de universidades" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/10/apertura_universidades-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/10/apertura_universidades-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/10/apertura_universidades-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/autoridades-ultiman-detalles-para-la-apertura-de-universidades/" title="Autoridades ultiman detalles para la apertura de universidades">Autoridades ultiman detalles para la apertura de universidades</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 3, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/diversas-comunidades-de-panama-oeste-no-tendran-agua-potable-el-martes/" title="Diversas comunidades de Panamá Oeste no tendrán agua potable el martes" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/08/agua-potable-pixabay-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Diversas comunidades de Panamá Oeste no tendrán agua potable el martes" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/08/agua-potable-pixabay-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/08/agua-potable-pixabay-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/08/agua-potable-pixabay-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/diversas-comunidades-de-panama-oeste-no-tendran-agua-potable-el-martes/" title="Diversas comunidades de Panamá Oeste no tendrán agua potable el martes">Diversas comunidades de Panamá Oeste no tendrán agua potable el martes</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 3, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/gobierno-entrega-200-quintales-de-arroz-a-escuela-de-chapala/" title="Gobierno entrega 200 quintales de arroz a escuela de Chapala" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/10/IMA-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Gobierno entrega 200 quintales de arroz a escuela de Chapala" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/10/IMA-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/10/IMA-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/10/IMA-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/gobierno-entrega-200-quintales-de-arroz-a-escuela-de-chapala/" title="Gobierno entrega 200 quintales de arroz a escuela de Chapala">Gobierno entrega 200 quintales de arroz a escuela de Chapala</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 3, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/sistema-coca-cola-presenta-nueva-solucion-de-reciclaje/" title="Sistema Coca-Cola presenta nueva solución de reciclaje" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/10/Ruta-Hogar-7-330x242.jpeg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Sistema Coca-Cola presenta nueva solución de reciclaje" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/10/Ruta-Hogar-7-330x242.jpeg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/10/Ruta-Hogar-7-510x374.jpeg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/10/Ruta-Hogar-7-130x95.jpeg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/sistema-coca-cola-presenta-nueva-solucion-de-reciclaje/" title="Sistema Coca-Cola presenta nueva solución de reciclaje">Sistema Coca-Cola presenta nueva solución de reciclaje</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 3, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/senacyt-y-la-unachi-culminan-diplomado-en-ciencias-natural/" title="Senacyt y la Unachi culminan diplomado en Ciencias Natural" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/10/Senacyt-Unachi-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Senacyt y la Unachi culminan diplomado en Ciencias Natural" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/10/Senacyt-Unachi-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/10/Senacyt-Unachi-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/10/Senacyt-Unachi-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/senacyt-y-la-unachi-culminan-diplomado-en-ciencias-natural/" title="Senacyt y la Unachi culminan diplomado en Ciencias Natural">Senacyt y la Unachi culminan diplomado en Ciencias Natural</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 3, 2021</li></ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0"><ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul><div id="sidebar-most-read" class="wpb_tab"><ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/sony-presenta-en-panama-el-primer-televisor-con-inteligencia-cognitiva/" title="Sony presenta en Panamá el primer televisor con Inteligencia Cognitiva"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/09/Sony-Bravia-A80J-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Siuma busca convertir a Panamá en puente para las inversiones en América Latina" title="" /></a><div class="post_content"> <span class="number animated_element" data-value="754"></span><h5><a href="https://elcapitalfinanciero.com/sony-presenta-en-panama-el-primer-televisor-con-inteligencia-cognitiva/" title="Sony presenta en Panamá el primer televisor con Inteligencia Cognitiva">Sony presenta en Panamá el primer televisor con Inteligencia Cognitiva</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 23, 2021</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="331"></span><h5><a href="https://elcapitalfinanciero.com/mas-de-2-5-millones-de-personas-han-recibido-segundas-dosis-de-vacunas/" title="Más de 2.5 millones de personas han recibido segundas dosis de vacunas">Más de 2.5 millones de personas han recibido segundas dosis de vacunas</a></h5><ul class="post_details simple"><li class="category"><a class="category-562" href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 29, 2021</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="330"></span><h5><a href="https://elcapitalfinanciero.com/copa-airlines-anuncia-incentivos-y-tarifas-especiales-para-apoyar-reactivacion-del-turismo-panameno/" title="Copa Airlines anuncia incentivos y tarifas especiales para apoyar reactivación del turismo panameño">Copa Airlines anuncia incentivos y tarifas especiales para apoyar reactivación del turismo panameño</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 23, 2021</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="292"></span><h5><a href="https://elcapitalfinanciero.com/la-casa-blanca-propone-duplicar-cupo-de-refugiados-para-2022/" title="La Casa Blanca propone duplicar cupo de refugiados para 2022">La Casa Blanca propone duplicar cupo de refugiados para 2022</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 21, 2021</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="271"></span><h5><a href="https://elcapitalfinanciero.com/llega-al-pais-nuevo-lote-de-vacunas-de-pfizer/" title="Llega al país nuevo lote de vacunas de Pfizer">Llega al país nuevo lote de vacunas de Pfizer</a></h5><ul class="post_details simple"><li class="category"><a class="category-562" href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">septiembre 21, 2021</li></ul></div></li></ul></div><div id="sidebar-most-commented" class="wpb_tab"><div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-161568 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/siuma-busca-convertir-a-panama-en-puente-para-las-inversiones-en-america-latina/" title="Siuma busca convertir a Panamá en puente para las inversiones en América Latina"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2013/12/Panama_Skyline-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Siuma busca convertir a Panamá en puente para las inversiones en América Latina" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2013/12/Panama_Skyline-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2013/12/Panama_Skyline-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2013/12/Panama_Skyline-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/siuma-busca-convertir-a-panama-en-puente-para-las-inversiones-en-america-latina/" title="Siuma busca convertir a Panamá en puente para las inversiones en América Latina">Siuma busca convertir a Panamá en puente para las inversiones en América Latina</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 3, 2021</li></ul></div></li><li class=" post post-161549 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/autoridades-ultiman-detalles-para-la-apertura-de-universidades/" title="Autoridades ultiman detalles para la apertura de universidades"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/10/apertura_universidades-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Autoridades ultiman detalles para la apertura de universidades" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/10/apertura_universidades-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2021/10/apertura_universidades-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2021/10/apertura_universidades-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/autoridades-ultiman-detalles-para-la-apertura-de-universidades/" title="Autoridades ultiman detalles para la apertura de universidades">Autoridades ultiman detalles para la apertura de universidades</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 3, 2021</li></ul></div></li><li class=" post post-161565 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/diversas-comunidades-de-panama-oeste-no-tendran-agua-potable-el-martes/" title="Diversas comunidades de Panamá Oeste no tendrán agua potable el martes"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/08/agua-potable-pixabay-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Diversas comunidades de Panamá Oeste no tendrán agua potable el martes" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/08/agua-potable-pixabay-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/08/agua-potable-pixabay-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/08/agua-potable-pixabay-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/diversas-comunidades-de-panama-oeste-no-tendran-agua-potable-el-martes/" title="Diversas comunidades de Panamá Oeste no tendrán agua potable el martes">Diversas comunidades de Panamá Oeste no tendrán agua potable el martes</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 3, 2021</li></ul></div></li><li class=" post post-161528 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/gobierno-entrega-200-quintales-de-arroz-a-escuela-de-chapala/" title="Gobierno entrega 200 quintales de arroz a escuela de Chapala"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/10/IMA-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Gobierno entrega 200 quintales de arroz a escuela de Chapala" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/10/IMA-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2021/10/IMA-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2021/10/IMA-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/gobierno-entrega-200-quintales-de-arroz-a-escuela-de-chapala/" title="Gobierno entrega 200 quintales de arroz a escuela de Chapala">Gobierno entrega 200 quintales de arroz a escuela de Chapala</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 3, 2021</li></ul></div></li><li class=" post post-161538 type-post status-publish format-standard has-post-thumbnail hentry category-empresas category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/sistema-coca-cola-presenta-nueva-solucion-de-reciclaje/" title="Sistema Coca-Cola presenta nueva solución de reciclaje"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/10/Ruta-Hogar-7-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sistema Coca-Cola presenta nueva solución de reciclaje" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/10/Ruta-Hogar-7-150x150.jpeg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2021/10/Ruta-Hogar-7-524x524.jpeg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2021/10/Ruta-Hogar-7-100x100.jpeg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/sistema-coca-cola-presenta-nueva-solucion-de-reciclaje/" title="Sistema Coca-Cola presenta nueva solución de reciclaje">Sistema Coca-Cola presenta nueva solución de reciclaje</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 3, 2021</li></ul></div></li></ul></div></div></div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a><div class="wpb_raw_code wpb_content_element wpb_raw_html"><div class="wpb_wrapper"> <iframe src="https://www.arcgis.com/apps/opsdashboard/index.html#/85320e2ea5424dfaaa75ae62e5c06e61" width="330px" height="480px" frameborder="1" scrolling="yes" align="center"> </iframe></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><div class="ads margin-7 rectangle" id="elcap-858011801"><div id="ad_pos_economia-330x275-a" class="ad_pos_economia-330x275-a Economia-330x275-A dfp_ad_pos"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-a');
				});</script> </div></div></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3></div></div><div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post"> <a href="https://elcapitalfinanciero.com/senacyt-y-la-unachi-culminan-diplomado-en-ciencias-natural/" title="Senacyt y la Unachi culminan diplomado en Ciencias Natural" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/10/Senacyt-Unachi-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Senacyt y la Unachi culminan diplomado en Ciencias Natural" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/10/Senacyt-Unachi-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/10/Senacyt-Unachi-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/10/Senacyt-Unachi-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/senacyt-y-la-unachi-culminan-diplomado-en-ciencias-natural/" title="Senacyt y la Unachi culminan diplomado en Ciencias Natural">Senacyt y la Unachi culminan diplomado en Ciencias Natural</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 3, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/panama-produce-unas-17548-hectareas-de-cafe/" title="Panamá produce unas 17,548 hectáreas de café" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/10/Café-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Panamá produce unas 17,548 hectáreas de café" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/10/Café-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/10/Café-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/10/Café-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/panama-produce-unas-17548-hectareas-de-cafe/" title="Panamá produce unas 17,548 hectáreas de café">Panamá produce unas 17,548 hectáreas de café</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 2, 2021</li></ul></li></ul></div><div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section"><div class="wpb_wrapper"><div id='text-5' class='widget widget_text clearfix page_margin_top_section'><div class="textwidget"><div class="newsletter"><p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form"> <label>Nombre Completo</label> <input type="text" id="name" name="name"> <br> <label>Email*</label> <input type="text" id="email" name="email"> <input type="hidden" name="campaign_token" value="p8YW" /> <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /> <input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/" /> <input type="hidden" name="forward_data" value="" /> <input type="submit" name="submit" value="Suscribirse" class="more active"></form></div></div></div></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><div class="ads margin-7 rectangle" id="elcap-395155330"><div id="ad_pos_economia-330x275-b" class="ad_pos_economia-330x275-b Economia-330x275-B dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-b');
				});</script> </div></div></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><div class="ads margin-7 rectangle" id="elcap-784075793"><div id="ad_pos_economia-330x275-c" class="ad_pos_economia-330x275-c Economia-330x275-C dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-c');
				});</script> </div></div></div></div></div></div></div></div></div><div class="footer_container footer-ads"><div class="footer clearfix"><div class="vc_row wpb_row vc_row-fluid "></div><div class="vc_row wpb_row vc_row-fluid page_margin_top_section"><div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li><li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li><li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li></ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'><div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div></div></div><div class="vc_row wpb_row vc_row-fluid copyright_row"><div class="vc_col-sm-6 wpb_column vc_column_container"> Copyright 2021. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados.</div></div></div></div></div><div class="background_overlay"></div><div class="font_selector font_selector_visible"> <a href="#" class="increase" title="Increase font size"></a> <a href="#" class="decrease" title="Decrease font size"></a></div><div id="cookie-law-info-bar"><span>Utilizamos servicios de terceros que usan cookies. Estas herramientas nos ayudan a ofrecer una mejor experiencia de navegación web. Al hacer clic en el botón "Aceptar" o continuar viendo el sitio, acepta el uso de cookies en el sitio.<a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:5px; ">ACEPTAR</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Cerrar</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necesarias </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label></div> <span class="cli-necessary-caption">Siempre activado</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <amp-analytics type="gtag" data-credentials="include"> <script type="application/json">{
  "vars" : {
    "gtag_id": UA-51460403-43,
    "config" : {
      UA-51460403-43: { "groups": "default" }
    }
  }
}</script> </amp-analytics><div style="position:fixed;bottom: -999999999999999999999px;"><div class="sg-popup-builder-content" id="sg-popup-content-wrapper-161328" data-id="161328" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="YTo2MDp7czoxNDoic2dwYi1pbWFnZS11cmwiO3M6NzM6Imh0dHBzOi8vZWxjYXBpdGFsZmluYW5jaWVyby5jb20vd3AtY29udGVudC91cGxvYWRzLzIwMjEvMDkvUE9QVVAtZWQtMS5qcGciO3M6OToic2dwYi10eXBlIjtzOjU6ImltYWdlIjtzOjE1OiJzZ3BiLWlzLXByZXZpZXciO3M6MToiMCI7czoxNDoic2dwYi1pcy1hY3RpdmUiO3M6NzoiY2hlY2tlZCI7czozNDoic2dwYi1iZWhhdmlvci1hZnRlci1zcGVjaWFsLWV2ZW50cyI7YToxOntpOjA7YToxOntpOjA7YToxOntzOjU6InBhcmFtIjtzOjEyOiJzZWxlY3RfZXZlbnQiO319fXM6MTg6InNncGItcG9wdXAtei1pbmRleCI7czo0OiI5OTk5IjtzOjE3OiJzZ3BiLXBvcHVwLXRoZW1lcyI7czoxMjoic2dwYi10aGVtZS0xIjtzOjI1OiJzZ3BiLW92ZXJsYXktY3VzdG9tLWNsYXNzIjtzOjE4OiJzZ3BiLXBvcHVwLW92ZXJsYXkiO3M6MTg6InNncGItb3ZlcmxheS1jb2xvciI7czowOiIiO3M6MjA6InNncGItb3ZlcmxheS1vcGFjaXR5IjtzOjE6IjAiO3M6MjU6InNncGItY29udGVudC1jdXN0b20tY2xhc3MiO3M6MTY6InNnLXBvcHVwLWNvbnRlbnQiO3M6MjA6InNncGItc2hvdy1iYWNrZ3JvdW5kIjtzOjI6Im9uIjtzOjIxOiJzZ3BiLWJhY2tncm91bmQtY29sb3IiO3M6MDoiIjtzOjIwOiJzZ3BiLWNvbnRlbnQtb3BhY2l0eSI7czoxOiIwIjtzOjEyOiJzZ3BiLWVzYy1rZXkiO3M6Mjoib24iO3M6MjQ6InNncGItZW5hYmxlLWNsb3NlLWJ1dHRvbiI7czoyOiJvbiI7czoyMzoic2dwYi1jbG9zZS1idXR0b24tZGVsYXkiO3M6MToiMCI7czoyNjoic2dwYi1jbG9zZS1idXR0b24tcG9zaXRpb24iO3M6MTE6ImJvdHRvbVJpZ2h0IjtzOjI0OiJzZ3BiLWJ1dHRvbi1wb3NpdGlvbi10b3AiO3M6MDoiIjtzOjI2OiJzZ3BiLWJ1dHRvbi1wb3NpdGlvbi1yaWdodCI7czoxOiI5IjtzOjI3OiJzZ3BiLWJ1dHRvbi1wb3NpdGlvbi1ib3R0b20iO3M6MToiOSI7czoyNToic2dwYi1idXR0b24tcG9zaXRpb24tbGVmdCI7czowOiIiO3M6MTc6InNncGItYnV0dG9uLWltYWdlIjtzOjA6IiI7czoyMzoic2dwYi1idXR0b24taW1hZ2Utd2lkdGgiO3M6MjoiMjEiO3M6MjQ6InNncGItYnV0dG9uLWltYWdlLWhlaWdodCI7czoyOiIyMSI7czoxNzoic2dwYi1ib3JkZXItY29sb3IiO3M6NzoiIzAwMDAwMCI7czoxODoic2dwYi1ib3JkZXItcmFkaXVzIjtzOjE6IjAiO3M6MjM6InNncGItYm9yZGVyLXJhZGl1cy10eXBlIjtzOjE6IiUiO3M6MTY6InNncGItYnV0dG9uLXRleHQiO3M6NjoiQ2VycmFyIjtzOjE4OiJzZ3BiLW92ZXJsYXktY2xpY2siO3M6Mjoib24iO3M6MjU6InNncGItcG9wdXAtZGltZW5zaW9uLW1vZGUiO3M6MTQ6InJlc3BvbnNpdmVNb2RlIjtzOjMzOiJzZ3BiLXJlc3BvbnNpdmUtZGltZW5zaW9uLW1lYXN1cmUiO3M6NDoiYXV0byI7czoxMDoic2dwYi13aWR0aCI7czo1OiI2NDBweCI7czoxMToic2dwYi1oZWlnaHQiO3M6NToiNDgwcHgiO3M6MTQ6InNncGItbWF4LXdpZHRoIjtzOjA6IiI7czoxNToic2dwYi1tYXgtaGVpZ2h0IjtzOjA6IiI7czoxNDoic2dwYi1taW4td2lkdGgiO3M6MzoiMTIwIjtzOjE1OiJzZ3BiLW1pbi1oZWlnaHQiO3M6MDoiIjtzOjE4OiJzZ3BiLWNvbnRlbnQtY2xpY2siO3M6Mjoib24iO3M6Mjc6InNncGItY29udGVudC1jbGljay1iZWhhdmlvciI7czo4OiJyZWRpcmVjdCI7czoyNjoic2dwYi1jbGljay1yZWRpcmVjdC10by11cmwiO3M6NTI6Imh0dHBzOi8vd3d3LnlvdXR1YmUuY29tL3dhdGNoP3Y9NVljQU5yWXVsSEkmYW1wO3Q9MXMiO3M6MjQ6InNncGItcmVkaXJlY3QtdG8tbmV3LXRhYiI7czoyOiJvbiI7czoyNzoic2dwYi1jb3B5LXRvLWNsaXBib2FyZC10ZXh0IjtzOjA6IiI7czozNDoic2dwYi1jb3B5LXRvLWNsaXBib2FyZC1jbG9zZS1wb3B1cCI7czoyOiJvbiI7czoyODoic2dwYi1jb3B5LXRvLWNsaXBib2FyZC1hbGVydCI7czoyOiJvbiI7czozMDoic2dwYi1jb3B5LXRvLWNsaXBib2FyZC1tZXNzYWdlIjtzOjI2OiLCoUNvcGlhZG8gYWwgcG9ydGFwYXBlbGVzISI7czoyNjoic2dwYi1vcGVuLWFuaW1hdGlvbi1lZmZlY3QiO3M6OToiTm8gZWZmZWN0IjtzOjI3OiJzZ3BiLWNsb3NlLWFuaW1hdGlvbi1lZmZlY3QiO3M6OToiTm8gZWZmZWN0IjtzOjE2OiJzZ3BiLXBvcHVwLWZpeGVkIjtzOjI6Im9uIjtzOjI1OiJzZ3BiLXBvcHVwLWZpeGVkLXBvc2l0aW9uIjtzOjE6IjQiO3M6Mjk6InNncGItZW5hYmxlLWNvbnRlbnQtc2Nyb2xsaW5nIjtzOjI6Im9uIjtzOjE2OiJzZ3BiLXBvcHVwLW9yZGVyIjtzOjE6IjAiO3M6MTY6InNncGItcG9wdXAtZGVsYXkiO3M6MToiMCI7czo3OiJzZ3BiLWpzIjtzOjI6IkpTIjtzOjg6InNncGItY3NzIjtzOjM6IkNTUyI7czoxMjoic2dwYi1wb3N0LWlkIjtzOjY6IjE2MTMyOCI7czoyNToic2dwYi1lbmFibGUtcG9wdXAtb3ZlcmxheSI7czoyOiJvbiI7czoyMjoic2dwYi1idXR0b24taW1hZ2UtZGF0YSI7czowOiIiO3M6MjY6InNncGItYmFja2dyb3VuZC1pbWFnZS1kYXRhIjtzOjA6IiI7czoxNDoic2dwYkNvbmRpdGlvbnMiO047fQ=="><div class="sgpb-popup-builder-content-161328 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-161328" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/09/POPUP-ed-1.jpg" style="position:absolute;right:9999999999999px;"></div></div></div><link rel='stylesheet' id='js_composer_front-css' href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=5.4.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script> <div id="popup_newsletter" class="popup_newsletter"><div class="newsletter popup"><div class="close-newsletter"> <a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a></div><p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup"> <label>Nombre Completo</label> <input type="text" id="name" name="name"> <br> <label>Email</label> <input type="text" id="email" name="email"> <input type="hidden" name="campaign_token" value="p8YW" /> <input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/" /> <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /> <input type="hidden" name="forward_data" value="" /> <input type="submit" name="submit" value="Suscribirse" class="more active"></form></div></div> <script type="text/javascript">var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }</script> <div class="elcap-catfish-post" id="elcap-2120948347"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br /><div id="ad_pos_postcatfish-732x97" class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});</script> </div> <br /></p></div></div> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script> <script>grecaptcha.ready(function() {
    grecaptcha.execute('6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq', {action: 'homepage'}).then(function(token) {
        //console.log(token);
        document.getElementById('g-recaptcha-response').value=token;
    });
});</script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'698a2e7c3eda0ced',m:'FlmMqFhpF4NvSdC3MtiYtJkakwEFPBNqX02.kduBDZo-1633306167-0-AQaFc0NhBKRGPPCKjUH3W/us7eNxXhA/C4FMWIeieAccSiMDjT9rpxLH+qI3X99Wnlp9iPfRT32yCghdf5kzc74lHLtlCi2Sx+tI5shSQzY/228Mtx52RTSYfgqWd8mPVjzXXU7tknf4WthEj/Ss60Kitl1AA4iWS3JKX/8XEIx77b0YXYYaegQ0keEpfVu2W4s/fuJOGfIsi8VLohW155I+FK3Jw+5G7ihPhqBuxlFB',s:[0xc4cd9e7fa1,0xf10bed23a4],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body></html>
