<!DOCTYPE html><html lang="es"><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4788780783513032",
        enable_page_level_ads: true
      });</script> <meta charset="UTF-8" /><meta name="generator" content="WordPress 5.4.2" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" /><meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." /><meta name="theme-color" content="#00598f" /><meta name="format-detection" content="telephone=no" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" /><link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" /><link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" /><title>Uber ha donado más de 1 millón de viajes para apoyar la vacunación en Latinoamérica mientras aumenta la seguridad del servicio</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%7CRoboto%20Condensed%3A300%2C400%2C700%7COpen%20Sans%3A300%2C400%2C600%2C700%2C800&#038;display=swap" /><meta name="description" content="En lo que va del año, Uber ha donado hasta ahora más de 1.4 millones de viajes para apoyar la vacunación en Latinoamérica; un 14% de los 10 millones de viajes que la compañía se comprometió a nivel global para apoyar la vacunación. En Panamá, Uber ha donado 15,000 viajes. " /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://elcapitalfinanciero.com/?p=163577" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Uber ha donado más de 1 millón de viajes para apoyar la vacunación en Latinoamérica mientras aumenta la seguridad del servicio" /><meta property="og:description" content="En lo que va del año, Uber ha donado hasta ahora más de 1.4 millones de viajes para apoyar la vacunación en Latinoamérica; un 14% de los 10 millones de viajes que la compañía se comprometió a nivel global para apoyar la vacunación. En Panamá, Uber ha donado 15,000 viajes. " /><meta property="og:url" content="https://elcapitalfinanciero.com/?p=163577" /><meta property="og:site_name" content="ElCapitalFinanciero.com - Noticias Financieras de Panamá" /><meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" /><meta property="article:published_time" content="2021-11-09T20:30:26+00:00" /><meta property="article:modified_time" content="2021-11-09T18:08:38+00:00" /><meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2021/10/UBER.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ElCFPanama" /><meta name="twitter:site" content="@ElCFPanama" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elcapitalfinanciero.com/#website","url":"https://elcapitalfinanciero.com/","name":"ElCapitalFinanciero.com - Noticias Financieras de Panam\u00e1","description":"Noticias m\u00e1s relevantes de la econom\u00eda, finanzas y sector empresarial de Panam\u00e1 y el mundo.","potentialAction":[{"@type":"SearchAction","target":"https://elcapitalfinanciero.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/?p=163577#primaryimage","inLanguage":"es","url":"https://elcapitalfinanciero.com/wp-content/uploads/2021/10/UBER.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://elcapitalfinanciero.com/?p=163577#webpage","url":"https://elcapitalfinanciero.com/?p=163577","name":"Uber ha donado m\u00e1s de 1 mill\u00f3n de viajes para apoyar la vacunaci\u00f3n en Latinoam\u00e9rica mientras aumenta la seguridad del servicio","isPartOf":{"@id":"https://elcapitalfinanciero.com/#website"},"primaryImageOfPage":{"@id":"https://elcapitalfinanciero.com/?p=163577#primaryimage"},"datePublished":"2021-11-09T20:30:26+00:00","dateModified":"2021-11-09T18:08:38+00:00","author":{"@id":"https://elcapitalfinanciero.com/#/schema/person/de1a79f45d31852292af66fc4a10b301"},"description":"En lo que va del a\u00f1o, Uber ha donado hasta ahora m\u00e1s de 1.4 millones de viajes para apoyar la vacunaci\u00f3n en Latinoam\u00e9rica; un 14% de los 10 millones de viajes que la compa\u00f1\u00eda se comprometi\u00f3 a nivel global para apoyar la vacunaci\u00f3n. En Panam\u00e1, Uber ha donado 15,000 viajes.\u00a0","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elcapitalfinanciero.com/?p=163577"]}]},{"@type":"Person","@id":"https://elcapitalfinanciero.com/#/schema/person/de1a79f45d31852292af66fc4a10b301","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=96&d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&r=g","caption":"Redacci\u00f3n"}}]}</script> <link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Comentario Uber ha donado más de 1 millón de viajes para apoyar la vacunación en Latinoamérica mientras aumenta la seguridad del servicio del feed" href="https://elcapitalfinanciero.com/uber-ha-donado-mas-de-1-millon-de-viajes-para-apoyar-la-vacunacion-en-latinoamerica-mientras-aumenta-la-seguridad-del-servicio/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://elcapitalfinanciero.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css' href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.0' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.0' type='text/css' media='all' /><link rel='stylesheet' id='wpfp-public-style-css' href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' /><link rel='stylesheet' id='fvp-frontend-css' href='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /><link rel='stylesheet' id='reset-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='superfish-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='prettyPhoto-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='jquery-qtip-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='odometer-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='animations-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='main-style-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='menu-styles-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='custom-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=5.4.2' type='text/css' media='all' /> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#015a91","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script> <script type='text/javascript'>/* <![CDATA[ */ var fvpdata = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","nonce":"30fc229421","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script> <script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=5.4.2'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.4.2'></script> <link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://elcapitalfinanciero.com/?p=163577' /><link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fuber-ha-donado-mas-de-1-millon-de-viajes-para-apoyar-la-vacunacion-en-latinoamerica-mientras-aumenta-la-seguridad-del-servicio%2F" /><link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fuber-ha-donado-mas-de-1-millon-de-viajes-para-apoyar-la-vacunacion-en-latinoamerica-mientras-aumenta-la-seguridad-del-servicio%2F&#038;format=xml" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>ins.adsbygoogle{background-color:transparent;padding:0}</style><style type="text/css" id="wp-custom-css">#marquee-mobile{display:none;height:35px}.g-recaptcha{margin-bottom:5px}#marquee-desktop{display:block}.news_title{font-weight:300!important;font-size:55px;color:#00598f;letter-spacing:-0.04em!important}.news_force{padding:30px 20px 40px}.news_force form.newsletter-form{margin-top:0!important;letter-spacing:-0.04em!important}.news_force .newsletter-lead{margin-top:-15px!important}.news_lead{font-size:20px;line-height:140%;font-weight:500}.news_subtitle{font-weight:700;color:#b62438;font-size:55px;letter-spacing:-0.04em!important}.blog.rating .post .value_bar_container{z-index:-1}.newsletterbox{margin:0}.newsletterbox p{padding:0}.smallp,.smallp strong{font-size:12px;color:#fff;margin-top:20px}#disclaimer-del-impreso{display:none}#space-del-impreso{display:none}.category-de-la-edicion-impresa #disclaimer-del-impreso,.category-del-impreso #disclaimer-del-impreso{display:block}.category-de-la-edicion-impresa #space-del-impreso,.category-del-impreso #space-del-impreso{display:block}@media screen and (max-width:767px){.theme_page{margin-top:35px!important}#marquee-mobile{display:block}#marquee-desktop{display:none}}.grecaptcha-badge{visibility:hidden}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style type="text/css">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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');</script> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"><style>@media screen and (max-width:479px){a.mobile-menu-switch{float:right;margin-top:-160px!important}}@media screen and (max-width:767px){a.mobile-menu-switch{float:right;margin-top:0}}@media screen and (min-width:1101px){.mobileLeaderboard{text-align:center;display:none;margin:0 auto}.desktopLeaderboard{text-align:center;display:block;margin:0 auto}}@media screen and (max-width:1100px){.mobileLeaderboard{text-align:center;display:block;margin:0 auto}.desktopLeaderboard{text-align:center;display:none;margin:0 auto}}</style> <script src='https://www.google.com/recaptcha/api.js?render=6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq'></script> <script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head><body class="post-template-default single single-post postid-163577 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive"><div class="site_container"><div class="header_container"><div class="header clearfix"><div class="vc_row wpb_row vc_row-fluid"><div class="vc_col-md-4 no-left-padding logo-div"><div class="logo"><h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com &#8211; Noticias Financieras de Panamá"> <img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" /> </a></h1></div></div><div class="vc_col-md-8 no-right-padding no-left-padding ads-div"><div class="desktopLeaderboard"> <iframe src="/_ad_helper_leaderboard_desktop.php" class="desktopLeaderboard" width="730" height="90" frameborder="0"></iframe></div><div class="mobileLeaderboard"> <iframe src="/_ad_helper_leaderboard.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe></div></div></div></div></div><div class="menu_container style_6 collapsible-mobile-submenus"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a><div class="mobile-menu-divider"></div><nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li><li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li><li id="menu-item-92404" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-92404"><a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/">Actualidad</a></li><li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li><li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/internacional/">Internacionales</a></li><li id="menu-item-67906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-67906"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a><a href="#" class="template-arrow-menu"></a><ul class="sub-menu"><li id="menu-item-92397" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-92397"><a href="/category/general/general-suplementos/">Suplementos</a></li><li id="menu-item-145293" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-145293"><a href="https://elcapitalfinanciero.com/category/salud/">Salud</a></li><li id="menu-item-145294" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-145294"><a href="https://elcapitalfinanciero.com/category/tributacion/">Tributación</a></li></ul></li></ul></nav><div class="menu-right clearfix style_3"><div class="clearfix"><div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();">Newsletter</a></div><ul class="social_icons clearfix light"><li><a target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li><li><a target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li><li><a target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li><li><a target='_blank' href="/cdn-cgi/l/email-protection#315250415845505d715250415845505d1f525e5c1f4150" class="social_icon mail">&nbsp;</a></li></ul></div></div></div><div class="theme_page relative"><div class="clearfix"><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-163577 type-post status-publish format-standard has-post-thumbnail hentry category-empresas category-top-news"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/uber-ha-donado-mas-de-1-millon-de-viajes-para-apoyar-la-vacunacion-en-latinoamerica-mientras-aumenta-la-seguridad-del-servicio/" title="Uber ha donado más de 1 millón de viajes para apoyar la vacunación en Latinoamérica mientras aumenta la seguridad del servicio">Uber ha donado más de 1 millón de viajes para apoyar la vacunación en Latinoamérica mientras aumenta la seguridad del servicio</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="detail date">noviembre 9, 2021</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2021/10/UBER-1024x683.jpg" title="Uber ha donado más de 1 millón de viajes para apoyar la vacunación en Latinoamérica mientras aumenta la seguridad del servicio"><img width="690" height="450" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/10/UBER-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Uber ha donado más de 1 millón de viajes para apoyar la vacunación en Latinoamérica mientras aumenta la seguridad del servicio" title="" /></a><div class="vc_row wpb_row vc_row-fluid"><div class="share_box top clearfix"> <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label><ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/uber-ha-donado-mas-de-1-millon-de-viajes-para-apoyar-la-vacunacion-en-latinoamerica-mientras-aumenta-la-seguridad-del-servicio/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Uber+ha+donado+m%C3%A1s+de+1+mill%C3%B3n+de+viajes+para+apoyar+la+vacunaci%C3%B3n+en+Latinoam%C3%A9rica+mientras+aumenta+la+seguridad+del+servicio&#038;url=https://elcapitalfinanciero.com/uber-ha-donado-mas-de-1-millon-de-viajes-para-apoyar-la-vacunacion-en-latinoamerica-mientras-aumenta-la-seguridad-del-servicio/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/uber-ha-donado-mas-de-1-millon-de-viajes-para-apoyar-la-vacunacion-en-latinoamerica-mientras-aumenta-la-seguridad-del-servicio/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link" href="/cdn-cgi/l/email-protection#526d74212730383731266f063772313d3f223320263d72273c33723c3d263b313b3372363772173e1133223b26333e143b3c333c313b37203d7c313d3f74303d362b6f043b213b2633776062372126337760623c3d263b313b337760623637776062173e1133223b26333e143b3c333c313b37203d7c313d3f77621377621307303720723a3372363d3c33363d723f91f3217236377263723f3b3e3e91e13c72363772243b3338372172223320337233223d2b3320723e3372243331273c33313b91e13c72373c721e33263b3c3d333f91fb203b3133723f3b373c262033217233273f373c2633723e337221373527203b3633367236373e72213720243b313b3d7762137762133a26262221687d7d373e3133223b26333e343b3c333c313b37203d7c313d3f7d273037207f3a337f363d3c33363d7f3f33217f36377f637f3f3b3e3e3d3c7f36377f243b333837217f223320337f33223d2b33207f3e337f243331273c33313b3d3c7f373c7f3e33263b3c3d333f37203b31337f3f3b373c262033217f33273f373c26337f3e337f21373527203b3633367f36373e7f213720243b313b3d7d776213" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/uber-ha-donado-mas-de-1-millon-de-viajes-para-apoyar-la-vacunacion-en-latinoamerica-mientras-aumenta-la-seguridad-del-servicio/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div> <iframe width="100%" height="110" src="/_ad_helper.php?ad=detalle1&v=01"></iframe><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p class="p1">En lo que va del año, Uber ha donado hasta ahora más de 1.4 millones de viajes para apoyar la vacunación en Latinoamérica; un 14% de los <span class="s1">10 millones de viajes</span> que la compañía se comprometió a nivel global para apoyar la vacunación. En Panamá, Uber ha donado 15,000 viajes.<span class="Apple-converted-space"> </span></p><p class="p1">“Desde nuestros inicios en Latinoamérica, el compromiso de Uber ha sido empoderar a las personas con una alternativa de movilidad a través de la innovación y la tecnología. A pesar de la pandemia, nos mantuvimos firmes en ese compromiso y evolucionamos con ella, con más y nuevos productos, y con el firme compromiso de apoyar la vacunación para que la movilidad nunca fuera una barrera para hacerle frente al COVID-19”, <b>dijo George Gordon, director regional de Uber para América Latina.</b></p><p class="p1">Como parte de la iniciativa, Uber ha establecido acuerdos a nivel regional para donar viajes a gobiernos estatales, municipios y entidades del tercer sector comprometidas con la lucha contra la pandemia. <span class="Apple-converted-space"> </span></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><style>.code-block.code-block-1 .contentAd,.code-block.code-block-1 .contentAdMobile{display:none}@media screen and (min-width:1101px){.code-block.code-block-1:first-of-type .contentAd{display:block!important}}@media screen and (max-width:1100px){.code-block.code-block-1:first-of-type .contentAdMobile{display:block!important}}</style><div class="desktopLeaderboard contentAd"> <iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent.php" class="desktopLeaderboard" width="530" height="100" frameborder="0"></iframe></div><div class="mobileLeaderboard contentAdMobile"> <iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent_mobile.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe></div></div><p><img class="aligncenter size-large wp-image-163578" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/11/Vacuna-1024x684.jpg" alt="" width="1024" height="684" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/11/Vacuna-1024x684.jpg 1024w, https://elcapitalfinanciero.com/wp-content/uploads/2021/11/Vacuna-300x200.jpg 300w, https://elcapitalfinanciero.com/wp-content/uploads/2021/11/Vacuna-768x513.jpg 768w, https://elcapitalfinanciero.com/wp-content/uploads/2021/11/Vacuna.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></p><p class="p1">Para Gordon, la pandemia no solo transformó la vida cotidiana; también destacó la importancia de las alianzas multisectoriales: “De cara a la magnitud de la pandemia, la colaboración cobró mayor valor y urgencia. Ninguna entidad pública o privada podía actuar sola para mitigar el contagio. Por lo tanto, las organizaciones rápidamente unieron esfuerzos para hallar soluciones viables, y en Uber nos enorgullece ser parte de ellas”, dijo.</p><p class="p1">Además de la donación de viajes a los centros de vacunación, Uber ha implementado diversas iniciativas centradas en salvaguardar la seguridad de las personas, mantener la continuidad de la movilidad en la vida diaria, y aportar a la reactivación económica de los países como:</p><p style="padding-left: 40px;"><b>Uber Flash</b>: un servicio de envío de artículos para que las personas tengan más opciones para quedarse en casa.</p><p style="padding-left: 40px;"><b>Uber Medics</b>: una opción de viajes gratis o con descuento para los profesionales de la salud</p><p style="padding-left: 40px;"><b>Uber Shopping</b>: una herramienta que apoya los esfuerzos de entrega de los supermercados, farmacias y otros comercios.<span class="Apple-converted-space"> </span></p><p style="padding-left: 40px;">Uber forjó alianzas con organizaciones benéficas en la región para repartir alimentos y artículos de primera necesidad a profesionales de la salud y familias en comunidades vulnerables.</p><p style="padding-left: 40px;"><b>Tecnología de verificación de uso de mascarillas</b> a través de “selfie” para usuarios y socios conductores. En Latinoamérica, se han realizado más de <b>2.769 millones de verificaciones de uso de mascarilla a socios conductores y usuarios.</b></p><p style="padding-left: 40px;">Durante el periodo pico de la pandemia, Uber <b>brindó apoyo económico por hasta 14 días</b> para socios conductores diagnosticados con COVID-19 o puesto en cuarentena.<span class="Apple-converted-space"> </span></p><p style="padding-left: 40px;">Uber dedicó más de <b>50 millones a nivel global</b> para la compra y reembolso de mascarillas, gel antibacterial o toallas desinfectantes a los socios conductores y repartidores activos en la app.<span class="Apple-converted-space"> </span></p><p style="padding-left: 40px;">En la modalidad de <b>Uber Eats, </b>la plataforma implementó el uso de la opción de<b> entregas sin contacto</b>.<span class="Apple-converted-space"> </span></p><p style="padding-left: 40px;">Uber estableció en Panamá un <b>Centro de Sanitización</b> en alianza con Jess Clean para ofrecerles a los socios conductores descuentos en servicios de limpieza y desinfección de sus vehículos.</p><p class="p4">Gordon dejó claro que la visión a futuro de Uber es continuar siendo un aliado en la región. “Nuestro compromiso es continuar siendo parte del fortalecimiento de las ciudades aquí por medio de nuestra tecnología, otorgando soluciones para las necesidades de la comunidad”.</p></div></div><div class="author_box animated_element"><div class="single-author"> <a class="thumb" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción"><img alt='' src='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=200&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a><div class="details"><h5><a href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></h5><h6 class="author-email"><a href="/cdn-cgi/l/email-protection#d5a7b0b1b4b6b6bcbabbbcb8a5a7b0a6bab6b395b2b8b4bcb9fbb6bab8" data-toggle="redaccionimpresocf@gmail.com"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6> <a href="https://elcapitalfinanciero.com/author/redaccion/" class="more highlight margin_top_15">PERFIL</a></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="share_box top clearfix"> <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label><ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/uber-ha-donado-mas-de-1-millon-de-viajes-para-apoyar-la-vacunacion-en-latinoamerica-mientras-aumenta-la-seguridad-del-servicio/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Uber+ha+donado+m%C3%A1s+de+1+mill%C3%B3n+de+viajes+para+apoyar+la+vacunaci%C3%B3n+en+Latinoam%C3%A9rica+mientras+aumenta+la+seguridad+del+servicio&#038;url=https://elcapitalfinanciero.com/uber-ha-donado-mas-de-1-millon-de-viajes-para-apoyar-la-vacunacion-en-latinoamerica-mientras-aumenta-la-seguridad-del-servicio/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/uber-ha-donado-mas-de-1-millon-de-viajes-para-apoyar-la-vacunacion-en-latinoamerica-mientras-aumenta-la-seguridad-del-servicio/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="/cdn-cgi/l/email-protection#655a430408155e1610070f000611583100405755060a08150417110a405755001611044057550b0a110c060c0440575501004057552604150c110409405755230c0b040b060c00170a430408155e070a011c58330c160c1104405755001611044057550b0a110c060c0440575501004057552604150c110409405755230c0b040b060c00170a4056244057550d111115165f4a4a00090604150c110409030c0b040b060c00170a4b060a084a10070017480d0448010a0b04010a48080416480100485448080c09090a0b48010048130c040f001648150417044804150a1c041748090448130406100b04060c0a0b48000b480904110c0b0a040800170c060448080c000b1117041648041008000b11044809044816000210170c0104014801000948160017130c060c0a4a405755" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/uber-ha-donado-mas-de-1-millon-de-viajes-para-apoyar-la-vacunacion-en-latinoamerica-mientras-aumenta-la-seguridad-del-servicio/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a></li><li><a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post"> <a href="https://elcapitalfinanciero.com/myrot-un-arbol-robot-para-mitigar-el-deficit-de-atencion-temprana-de-ninos-y-jovenes-con-autismo/" title="MyRoT: Un árbol robot para mitigar el déficit de atención temprana de niños y jóvenes con autismo" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/11/MyRot-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="MyRoT: Un árbol robot para mitigar el déficit de atención temprana de niños y jóvenes con autismo" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/11/MyRot-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/11/MyRot-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/11/MyRot-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/myrot-un-arbol-robot-para-mitigar-el-deficit-de-atencion-temprana-de-ninos-y-jovenes-con-autismo/" title="MyRoT: Un árbol robot para mitigar el déficit de atención temprana de niños y jóvenes con autismo">MyRoT: Un árbol robot para mitigar el déficit de atención temprana de niños y jóvenes con autismo</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 9, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/uber-ha-donado-mas-de-1-millon-de-viajes-para-apoyar-la-vacunacion-en-latinoamerica-mientras-aumenta-la-seguridad-del-servicio/" title="Uber ha donado más de 1 millón de viajes para apoyar la vacunación en Latinoamérica mientras aumenta la seguridad del servicio" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/10/UBER-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Uber ha donado más de 1 millón de viajes para apoyar la vacunación en Latinoamérica mientras aumenta la seguridad del servicio" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/10/UBER-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/10/UBER-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/10/UBER-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/uber-ha-donado-mas-de-1-millon-de-viajes-para-apoyar-la-vacunacion-en-latinoamerica-mientras-aumenta-la-seguridad-del-servicio/" title="Uber ha donado más de 1 millón de viajes para apoyar la vacunación en Latinoamérica mientras aumenta la seguridad del servicio">Uber ha donado más de 1 millón de viajes para apoyar la vacunación en Latinoamérica mientras aumenta la seguridad del servicio</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 9, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/lo-que-ves-es-lo-que-hay-los-consumidores-piden-mas-transparencia-en-el-detalle-de-sus-compras-en-linea/" title="Lo que ves, es lo que hay: Los consumidores piden más transparencia en el detalle de sus compras en línea" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2015/01/Foto-Shopping-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Lo que ves, es lo que hay: Los consumidores piden más transparencia en el detalle de sus compras en línea" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2015/01/Foto-Shopping-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2015/01/Foto-Shopping-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/lo-que-ves-es-lo-que-hay-los-consumidores-piden-mas-transparencia-en-el-detalle-de-sus-compras-en-linea/" title="Lo que ves, es lo que hay: Los consumidores piden más transparencia en el detalle de sus compras en línea">Lo que ves, es lo que hay: Los consumidores piden más transparencia en el detalle de sus compras en línea</a></h5><ul class="post_details simple"><li class="category"><a class="category-581" href="https://elcapitalfinanciero.com/category/empresas/empresas-pluma-invitada/" title="View all posts filed under Pluma Invitada">Pluma Invitada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 9, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/me-canse-de-arar-en-el-mar/" title="Me cansé de arar en el mar…" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2014/07/skylinepanama-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Me cansé de arar en el mar…" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2014/07/skylinepanama-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2014/07/skylinepanama-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2014/07/skylinepanama-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/me-canse-de-arar-en-el-mar/" title="Me cansé de arar en el mar…">Me cansé de arar en el mar…</a></h5><ul class="post_details simple"><li class="category"><a class="category-6979" href="https://elcapitalfinanciero.com/category/recomendacion/" title="View all posts filed under recomendacion">recomendacion</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 9, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/67065-pasajeros-se-transportaron-por-via-maritima-durante-fechas-patrias/" title="67,065 pasajeros se transportaron por vía marítima durante Fechas Patrias" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/11/4-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="67,065 pasajeros se transportaron por vía marítima durante Fechas Patrias" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/11/4-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/11/4-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/11/4-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/67065-pasajeros-se-transportaron-por-via-maritima-durante-fechas-patrias/" title="67,065 pasajeros se transportaron por vía marítima durante Fechas Patrias">67,065 pasajeros se transportaron por vía marítima durante Fechas Patrias</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 9, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/pedidos-a-industria-electronica-alemana-suben-mas-del-20/" title="Pedidos a industria electrónica alemana suben más del 20%" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Berlín-Alemania-Pixabay-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Pedidos a industria electrónica alemana suben más del 20%" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Berlín-Alemania-Pixabay-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Berlín-Alemania-Pixabay-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/08/Berlín-Alemania-Pixabay-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/pedidos-a-industria-electronica-alemana-suben-mas-del-20/" title="Pedidos a industria electrónica alemana suben más del 20%">Pedidos a industria electrónica alemana suben más del 20%</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 9, 2021</li></ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0"><ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul><div id="sidebar-most-read" class="wpb_tab"><ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/mas-del-50-de-los-productos-falsificados-incautados-en-las-fronteras-de-la-union-europea-proceden-del-comercio-electronico/" title="Más del 50% de los productos falsificados incautados en las fronteras de la Unión Europea proceden del comercio electrónico"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/07/Artículos-falsificados-Tocumen-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Uber ha donado más de 1 millón de viajes para apoyar la vacunación en Latinoamérica mientras aumenta la seguridad del servicio" title="" /></a><div class="post_content"> <span class="number animated_element" data-value="866"></span><h5><a href="https://elcapitalfinanciero.com/mas-del-50-de-los-productos-falsificados-incautados-en-las-fronteras-de-la-union-europea-proceden-del-comercio-electronico/" title="Más del 50% de los productos falsificados incautados en las fronteras de la Unión Europea proceden del comercio electrónico">Más del 50% de los productos falsificados incautados en las fronteras de la Unión Europea proceden del comercio electrónico</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 26, 2021</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="324"></span><h5><a href="https://elcapitalfinanciero.com/panama-lidera-en-inclusion-financiera-en-latinoamerica-revela-estudio-de-la-multilatina-credicorp/" title="Panamá lidera en inclusión financiera en Latinoamérica, revela estudio de la multilatina Credicorp">Panamá lidera en inclusión financiera en Latinoamérica, revela estudio de la multilatina Credicorp</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 28, 2021</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="291"></span><h5><a href="https://elcapitalfinanciero.com/nuevamente-no-se-registran-fallecimientos-por-covid-19-mientras-anuncian-compra-de-vacunas-para-ninos-de-5-a-11-anos/" title="Nuevamente no se registran fallecimientos por Covid-19, mientras anuncian compra de vacunas para niños de 5 a 11 años">Nuevamente no se registran fallecimientos por Covid-19, mientras anuncian compra de vacunas para niños de 5 a 11 años</a></h5><ul class="post_details simple"><li class="category"><a class="category-562" href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 28, 2021</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="279"></span><h5><a href="https://elcapitalfinanciero.com/automatizacion-de-la-seguridad-como-parte-de-la-transformacion-digital/" title="Automatización de la seguridad como parte de la transformación digital">Automatización de la seguridad como parte de la transformación digital</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 30, 2021</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="270"></span><h5><a href="https://elcapitalfinanciero.com/comerciantes-deberan-entregar-las-facturas-del-pago-del-7-de-manera-obligatoria/" title="Comerciantes deberán entregar las facturas del pago del 7% de manera obligatoria">Comerciantes deberán entregar las facturas del pago del 7% de manera obligatoria</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">octubre 26, 2021</li></ul></div></li></ul></div><div id="sidebar-most-commented" class="wpb_tab"><div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-163571 type-post status-publish format-standard has-post-thumbnail hentry category-lo-bueno-de-la-jornada category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/myrot-un-arbol-robot-para-mitigar-el-deficit-de-atencion-temprana-de-ninos-y-jovenes-con-autismo/" title="MyRoT: Un árbol robot para mitigar el déficit de atención temprana de niños y jóvenes con autismo"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/11/MyRot-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="MyRoT: Un árbol robot para mitigar el déficit de atención temprana de niños y jóvenes con autismo" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/11/MyRot-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2021/11/MyRot-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2021/11/MyRot-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/myrot-un-arbol-robot-para-mitigar-el-deficit-de-atencion-temprana-de-ninos-y-jovenes-con-autismo/" title="MyRoT: Un árbol robot para mitigar el déficit de atención temprana de niños y jóvenes con autismo">MyRoT: Un árbol robot para mitigar el déficit de atención temprana de niños y jóvenes con autismo</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 9, 2021</li></ul></div></li><li class=" post post-163577 type-post status-publish format-standard has-post-thumbnail hentry category-empresas category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/uber-ha-donado-mas-de-1-millon-de-viajes-para-apoyar-la-vacunacion-en-latinoamerica-mientras-aumenta-la-seguridad-del-servicio/" title="Uber ha donado más de 1 millón de viajes para apoyar la vacunación en Latinoamérica mientras aumenta la seguridad del servicio"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/10/UBER-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Uber ha donado más de 1 millón de viajes para apoyar la vacunación en Latinoamérica mientras aumenta la seguridad del servicio" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/10/UBER-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2021/10/UBER-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2021/10/UBER-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/uber-ha-donado-mas-de-1-millon-de-viajes-para-apoyar-la-vacunacion-en-latinoamerica-mientras-aumenta-la-seguridad-del-servicio/" title="Uber ha donado más de 1 millón de viajes para apoyar la vacunación en Latinoamérica mientras aumenta la seguridad del servicio">Uber ha donado más de 1 millón de viajes para apoyar la vacunación en Latinoamérica mientras aumenta la seguridad del servicio</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 9, 2021</li></ul></div></li><li class=" post post-163561 type-post status-publish format-standard has-post-thumbnail hentry category-empresas-pluma-invitada category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/lo-que-ves-es-lo-que-hay-los-consumidores-piden-mas-transparencia-en-el-detalle-de-sus-compras-en-linea/" title="Lo que ves, es lo que hay: Los consumidores piden más transparencia en el detalle de sus compras en línea"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2015/01/Foto-Shopping-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Lo que ves, es lo que hay: Los consumidores piden más transparencia en el detalle de sus compras en línea" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2015/01/Foto-Shopping-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2015/01/Foto-Shopping-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/lo-que-ves-es-lo-que-hay-los-consumidores-piden-mas-transparencia-en-el-detalle-de-sus-compras-en-linea/" title="Lo que ves, es lo que hay: Los consumidores piden más transparencia en el detalle de sus compras en línea">Lo que ves, es lo que hay: Los consumidores piden más transparencia en el detalle de sus compras en línea</a></h5><ul class="post_details simple"><li class="category"><a class="category-581" href="https://elcapitalfinanciero.com/category/empresas/empresas-pluma-invitada/" title="View all posts filed under Pluma Invitada">Pluma Invitada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 9, 2021</li></ul></div></li><li class=" post post-163559 type-post status-publish format-standard has-post-thumbnail hentry category-recomendacion category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/me-canse-de-arar-en-el-mar/" title="Me cansé de arar en el mar…"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2014/07/skylinepanama-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Me cansé de arar en el mar…" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2014/07/skylinepanama-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2014/07/skylinepanama-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/me-canse-de-arar-en-el-mar/" title="Me cansé de arar en el mar…">Me cansé de arar en el mar…</a></h5><ul class="post_details simple"><li class="category"><a class="category-6979" href="https://elcapitalfinanciero.com/category/recomendacion/" title="View all posts filed under recomendacion">recomendacion</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 9, 2021</li></ul></div></li><li class=" post post-163565 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/67065-pasajeros-se-transportaron-por-via-maritima-durante-fechas-patrias/" title="67,065 pasajeros se transportaron por vía marítima durante Fechas Patrias"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/11/4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="67,065 pasajeros se transportaron por vía marítima durante Fechas Patrias" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/11/4-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2021/11/4-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2021/11/4-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/67065-pasajeros-se-transportaron-por-via-maritima-durante-fechas-patrias/" title="67,065 pasajeros se transportaron por vía marítima durante Fechas Patrias">67,065 pasajeros se transportaron por vía marítima durante Fechas Patrias</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 9, 2021</li></ul></div></li></ul></div></div></div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a><div class="wpb_raw_code wpb_content_element wpb_raw_html"><div class="wpb_wrapper"> <iframe src="https://www.arcgis.com/apps/opsdashboard/index.html#/85320e2ea5424dfaaa75ae62e5c06e61" width="330px" height="480px" frameborder="1" scrolling="yes" align="center"> </iframe></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><div class="ads margin-7 rectangle" id="elcap-2044625230"><div id="ad_pos_empresas-330x275-a" class="ad_pos_empresas-330x275-a Empresas-330x275-A dfp_ad_pos"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_empresas-330x275-a');
				});</script> </div></div></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3></div></div><div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post"> <a href="https://elcapitalfinanciero.com/myrot-un-arbol-robot-para-mitigar-el-deficit-de-atencion-temprana-de-ninos-y-jovenes-con-autismo/" title="MyRoT: Un árbol robot para mitigar el déficit de atención temprana de niños y jóvenes con autismo" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/11/MyRot-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="MyRoT: Un árbol robot para mitigar el déficit de atención temprana de niños y jóvenes con autismo" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/11/MyRot-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/11/MyRot-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/11/MyRot-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/myrot-un-arbol-robot-para-mitigar-el-deficit-de-atencion-temprana-de-ninos-y-jovenes-con-autismo/" title="MyRoT: Un árbol robot para mitigar el déficit de atención temprana de niños y jóvenes con autismo">MyRoT: Un árbol robot para mitigar el déficit de atención temprana de niños y jóvenes con autismo</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 9, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/panama-firma-en-la-cop26-la-declaracion-de-glasgow-por-una-huella-hidrica-justa/" title="Panamá firma en la COP26 la Declaración de Glasgow por una huella hídrica justa" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/11/Huella-hídrica-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Panamá firma en la COP26 la Declaración de Glasgow por una huella hídrica justa" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/11/Huella-hídrica-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/11/Huella-hídrica-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/11/Huella-hídrica-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/panama-firma-en-la-cop26-la-declaracion-de-glasgow-por-una-huella-hidrica-justa/" title="Panamá firma en la COP26 la Declaración de Glasgow por una huella hídrica justa">Panamá firma en la COP26 la Declaración de Glasgow por una huella hídrica justa</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">noviembre 8, 2021</li></ul></li></ul></div><div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section"><div class="wpb_wrapper"><div id='text-5' class='widget widget_text clearfix page_margin_top_section'><div class="textwidget"><div class="newsletter"><p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form"> <label>Nombre Completo</label> <input type="text" id="name" name="name"> <br> <label>Email*</label> <input type="text" id="email" name="email"> <input type="hidden" name="campaign_token" value="p8YW" /> <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /> <input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/" /> <input type="hidden" name="forward_data" value="" /> <input type="submit" name="submit" value="Suscribirse" class="more active"></form></div></div></div></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><div class="ads margin-7 rectangle" id="elcap-1723539035"><div id="ad_pos_empresas-330x275-b" class="ad_pos_empresas-330x275-b Empresas-330x275-B dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_empresas-330x275-b');
				});</script> </div></div></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><div class="ads margin-7 rectangle" id="elcap-9788479"><div id="ad_pos_empresas-330x275-c" class="ad_pos_empresas-330x275-c Empresas-330x275-C dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_empresas-330x275-c');
				});</script> </div></div></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="footer_container footer-ads"><div class="footer clearfix"><div class="vc_row wpb_row vc_row-fluid "></div><div class="vc_row wpb_row vc_row-fluid page_margin_top_section"><div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li><li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li><li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li></ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'><div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div></div></div><div class="vc_row wpb_row vc_row-fluid copyright_row"><div class="vc_col-sm-6 wpb_column vc_column_container"> Copyright 2021. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados.</div></div></div></div></div><div class="background_overlay"></div><div class="font_selector font_selector_visible"> <a href="#" class="increase" title="Increase font size"></a> <a href="#" class="decrease" title="Decrease font size"></a></div><div id="cookie-law-info-bar"><span>Utilizamos servicios de terceros que usan cookies. Estas herramientas nos ayudan a ofrecer una mejor experiencia de navegación web. Al hacer clic en el botón "Aceptar" o continuar viendo el sitio, acepta el uso de cookies en el sitio.<a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:5px; ">ACEPTAR</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Cerrar</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necesarias </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label></div> <span class="cli-necessary-caption">Siempre activado</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <amp-analytics type="gtag" data-credentials="include"> <script type="application/json">{
  "vars" : {
    "gtag_id": UA-51460403-43,
    "config" : {
      UA-51460403-43: { "groups": "default" }
    }
  }
}</script> </amp-analytics><link rel='stylesheet' id='js_composer_front-css' href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=5.4.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script> <div id="popup_newsletter" class="popup_newsletter"><div class="newsletter popup"><div class="close-newsletter"> <a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a></div><p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup"> <label>Nombre Completo</label> <input type="text" id="name" name="name"> <br> <label>Email</label> <input type="text" id="email" name="email"> <input type="hidden" name="campaign_token" value="p8YW" /> <input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/" /> <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /> <input type="hidden" name="forward_data" value="" /> <input type="submit" name="submit" value="Suscribirse" class="more active"></form></div></div> <script type="text/javascript">var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }</script> <div class="elcap-catfish-post" id="elcap-134455563"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br /><div id="ad_pos_postcatfish-732x97" class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});</script> </div> <br /></p></div></div> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script> <script>grecaptcha.ready(function() {
    grecaptcha.execute('6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq', {action: 'homepage'}).then(function(token) {
        //console.log(token);
        document.getElementById('g-recaptcha-response').value=token;
    });
});</script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'6aba1ff27e4c17e9',m:'99g.dzQhPXnoIMJQ4jpvVRc2HDB7T.MEEw.s203Px0c-1636493243-0-ARNHCjM5W+q7gEOSAtfZfZmdG/TbiFF7LymNPaerr0rod3jFO+OcTsJhccb2ScfGqYWcFP2e6JtWS1fyr+MWJvKu+5WHjVxJK68mRpaIpSO9T5jTTL51cmm9rXT+Th8hXT/RJx8ZeMnjtUUl/JMpdNZ+Lr17z2xBZ5aex8FfSQklnzwvlT/WSzluhFLGaZasjzmw8XwGb1LsKNpSStVk20f3/5Arz9HoX9/vAdH1ecT8XBzg0Ut3mhxuvGckShhABrRt6RKovRH9zy1WIym5qNcjgrt1nwh8Pt8NWmNJdoqe',s:[0x830f5b485f,0xe0d31107d1],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body></html>
