<!DOCTYPE html><html lang="es"><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4788780783513032",
        enable_page_level_ads: true
      });</script> <meta charset="UTF-8" /><meta name="generator" content="WordPress 5.4.2" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" /><meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." /><meta name="theme-color" content="#00598f" /><meta name="format-detection" content="telephone=no" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" /><link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" /><link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" /><title>Valor de las exportaciones de bienes de Panamá superan los $1,521.3 millones al cierre de mayo</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%7CRoboto%20Condensed%3A300%2C400%2C700%7COpen%20Sans%3A300%2C400%2C600%2C700%2C800&#038;display=swap" /><meta name="description" content="El valor de las exportaciones de Panamá en los primeros cinco meses del presente año 2022 ascendió a $1,521.3 millones, incluyendo los envíos de cobre al exterior, lo que representa un incremento de 22% en comparación con el desempeño acumulado al mismo período del año 2021." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://elcapitalfinanciero.com/?p=180036" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Valor de las exportaciones de bienes de Panamá superan los $1,521.3 millones al cierre de mayo" /><meta property="og:description" content="El valor de las exportaciones de Panamá en los primeros cinco meses del presente año 2022 ascendió a $1,521.3 millones, incluyendo los envíos de cobre al exterior, lo que representa un incremento de 22% en comparación con el desempeño acumulado al mismo período del año 2021." /><meta property="og:url" content="https://elcapitalfinanciero.com/?p=180036" /><meta property="og:site_name" content="ElCapitalFinanciero.com - Noticias Financieras de Panamá" /><meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" /><meta property="article:published_time" content="2022-07-13T19:00:32+00:00" /><meta property="article:modified_time" content="2022-07-13T15:17:53+00:00" /><meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/Ciudad-de-Panamá-mejor-destino-de-ocio-de-América-Latina.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ElCFPanama" /><meta name="twitter:site" content="@ElCFPanama" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elcapitalfinanciero.com/#website","url":"https://elcapitalfinanciero.com/","name":"ElCapitalFinanciero.com - Noticias Financieras de Panam\u00e1","description":"Noticias m\u00e1s relevantes de la econom\u00eda, finanzas y sector empresarial de Panam\u00e1 y el mundo.","potentialAction":[{"@type":"SearchAction","target":"https://elcapitalfinanciero.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/?p=180036#primaryimage","inLanguage":"es","url":"https://elcapitalfinanciero.com/wp-content/uploads/2022/06/Ciudad-de-Panama\u0301-mejor-destino-de-ocio-de-Ame\u0301rica-Latina.jpg","width":1200,"height":800,"caption":"Pedestrian overpassin the Cinta Costera/ walkway with city skyline background and palm trees , Panama City , Central America"},{"@type":"WebPage","@id":"https://elcapitalfinanciero.com/?p=180036#webpage","url":"https://elcapitalfinanciero.com/?p=180036","name":"Valor de las exportaciones de bienes de Panam\u00e1 superan los $1,521.3 millones al cierre de mayo","isPartOf":{"@id":"https://elcapitalfinanciero.com/#website"},"primaryImageOfPage":{"@id":"https://elcapitalfinanciero.com/?p=180036#primaryimage"},"datePublished":"2022-07-13T19:00:32+00:00","dateModified":"2022-07-13T15:17:53+00:00","author":{"@id":"https://elcapitalfinanciero.com/#/schema/person/de1a79f45d31852292af66fc4a10b301"},"description":"El valor de las exportaciones de Panam\u00e1 en los primeros cinco meses del presente a\u00f1o 2022 ascendi\u00f3 a $1,521.3 millones, incluyendo los env\u00edos de cobre al exterior, lo que representa un incremento de 22% en comparaci\u00f3n con el desempe\u00f1o acumulado al mismo per\u00edodo del a\u00f1o 2021.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elcapitalfinanciero.com/?p=180036"]}]},{"@type":"Person","@id":"https://elcapitalfinanciero.com/#/schema/person/de1a79f45d31852292af66fc4a10b301","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=96&d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&r=g","caption":"Redacci\u00f3n"}}]}</script> <link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Comentario Valor de las exportaciones de bienes de Panamá superan los $1,521.3 millones al cierre de mayo del feed" href="https://elcapitalfinanciero.com/valor-de-las-exportaciones-de-bienes-de-panama-superan-los-1521-3-millones-al-cierre-de-mayo/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://elcapitalfinanciero.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css' href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.0' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.0' type='text/css' media='all' /><link rel='stylesheet' id='wpfp-public-style-css' href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' /><link rel='stylesheet' id='fvp-frontend-css' href='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /><link rel='stylesheet' id='theme.css-css' href='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.68.4' type='text/css' media='all' /><link rel='stylesheet' id='reset-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='superfish-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='prettyPhoto-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='jquery-qtip-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='odometer-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='animations-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='main-style-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='menu-styles-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='custom-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=5.4.2' type='text/css' media='all' /> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#015a91","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script> <script type='text/javascript'>/* <![CDATA[ */ var fvpdata = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","nonce":"68912d266c","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var sgpbPublicUrl = "https:\/\/elcapitalfinanciero.com\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Solamente es compatible con archivos de imagen","areYouSure":"\u00bfEst\u00e1s seguro?","addButtonSpinner":"A\u00f1adir","audioSupportAlertMessage":"Solamente es compatible con archivos de audio (por ejemplo: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"\u00a1Publica el mensaje emergente antes de empezar a usar \u00abElementor\u00bb con \u00e9l!","publishPopupBeforeDivi":"\u00a1Publica el mensaje emergente antes de empezar a usar \u00abDivi Builder\u00bb con \u00e9l!","closeButtonAltText":"Cerrar"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.68.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.68.4'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.68.4'></script> <script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=5.4.2'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.4.2'></script> <link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://elcapitalfinanciero.com/?p=180036' /><link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fvalor-de-las-exportaciones-de-bienes-de-panama-superan-los-1521-3-millones-al-cierre-de-mayo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fvalor-de-las-exportaciones-de-bienes-de-panama-superan-los-1521-3-millones-al-cierre-de-mayo%2F&#038;format=xml" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>ins.adsbygoogle{background-color:transparent;padding:0}</style><style type="text/css" id="wp-custom-css">#marquee-mobile{display:none;height:35px}.g-recaptcha{margin-bottom:5px}#marquee-desktop{display:block}.news_title{font-weight:300!important;font-size:55px;color:#00598f;letter-spacing:-0.04em!important}.news_force{padding:30px 20px 40px}.news_force form.newsletter-form{margin-top:0!important;letter-spacing:-0.04em!important}.news_force .newsletter-lead{margin-top:-15px!important}.news_lead{font-size:20px;line-height:140%;font-weight:500}.news_subtitle{font-weight:700;color:#b62438;font-size:55px;letter-spacing:-0.04em!important}.blog.rating .post .value_bar_container{z-index:-1}.newsletterbox{margin:0}.newsletterbox p{padding:0}.smallp,.smallp strong{font-size:12px;color:#fff;margin-top:20px}#disclaimer-del-impreso{display:none}#space-del-impreso{display:none}.category-de-la-edicion-impresa #disclaimer-del-impreso,.category-del-impreso #disclaimer-del-impreso{display:block}.category-de-la-edicion-impresa #space-del-impreso,.category-del-impreso #space-del-impreso{display:block}@media screen and (max-width:767px){.theme_page{margin-top:35px!important}#marquee-mobile{display:block}#marquee-desktop{display:none}}.grecaptcha-badge{visibility:hidden}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style type="text/css">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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');</script> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"><style>@media screen and (max-width:479px){a.mobile-menu-switch{float:right;margin-top:-160px!important}}@media screen and (max-width:767px){a.mobile-menu-switch{float:right;margin-top:0}}@media screen and (min-width:1101px){.mobileLeaderboard{text-align:center;display:none;margin:0 auto}.desktopLeaderboard{text-align:center;display:block;margin:0 auto}}@media screen and (max-width:1100px){.mobileLeaderboard{text-align:center;display:block;margin:0 auto}.desktopLeaderboard{text-align:center;display:none;margin:0 auto}}</style> <script src='https://www.google.com/recaptcha/api.js?render=6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq'></script> </head><body class="post-template-default single single-post postid-180036 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive"><div class="site_container"><div class="header_container"><div class="header clearfix"><div class="vc_row wpb_row vc_row-fluid"><div class="vc_col-md-4 no-left-padding logo-div"><div class="logo"><h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com &#8211; Noticias Financieras de Panamá"> <img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" /> </a></h1></div></div><div class="vc_col-md-8 no-right-padding no-left-padding ads-div"><div class="desktopLeaderboard"> <iframe src="/_ad_helper_leaderboard_desktop.php" class="desktopLeaderboard" width="730" height="90" frameborder="0"></iframe></div><div class="mobileLeaderboard"> <iframe src="/_ad_helper_leaderboard.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe></div></div></div></div></div><div class="menu_container style_6 collapsible-mobile-submenus"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a><div class="mobile-menu-divider"></div><nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li><li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li><li id="menu-item-92404" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-92404"><a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/">Actualidad</a></li><li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li><li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/internacional/">Internacionales</a></li><li id="menu-item-67906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-67906"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a><a href="#" class="template-arrow-menu"></a><ul class="sub-menu"><li id="menu-item-92397" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-92397"><a href="/category/general/general-suplementos/">Suplementos</a></li><li id="menu-item-145293" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-145293"><a href="https://elcapitalfinanciero.com/category/salud/">Salud</a></li><li id="menu-item-145294" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-145294"><a href="https://elcapitalfinanciero.com/category/tributacion/">Tributación</a></li></ul></li></ul></nav><div class="menu-right clearfix style_3"><div class="clearfix"><div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();">Newsletter</a></div><ul class="social_icons clearfix light"><li><a target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li><li><a target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li><li><a target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li><li><a target='_blank' href="/cdn-cgi/l/email-protection#91f2f0e1f8e5f0fdd1f2f0e1f8e5f0fdbff2fefcbfe1f0" class="social_icon mail">&nbsp;</a></li></ul></div></div></div><div class="theme_page relative"><div class="clearfix"><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-180036 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/valor-de-las-exportaciones-de-bienes-de-panama-superan-los-1521-3-millones-al-cierre-de-mayo/" title="Valor de las exportaciones de bienes de Panamá superan los $1,521.3 millones al cierre de mayo">Valor de las exportaciones de bienes de Panamá superan los $1,521.3 millones al cierre de mayo</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="detail date">julio 13, 2022</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/Ciudad-de-Panamá-mejor-destino-de-ocio-de-América-Latina-1024x683.jpg" title="Valor de las exportaciones de bienes de Panamá superan los $1,521.3 millones al cierre de mayo"><img width="690" height="450" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/Ciudad-de-Panamá-mejor-destino-de-ocio-de-América-Latina-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Valor de las exportaciones de bienes de Panamá superan los $1,521.3 millones al cierre de mayo" title="" /></a><div class="vc_row wpb_row vc_row-fluid"><div class="share_box top clearfix"> <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label><ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/valor-de-las-exportaciones-de-bienes-de-panama-superan-los-1521-3-millones-al-cierre-de-mayo/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Valor+de+las+exportaciones+de+bienes+de+Panam%C3%A1+superan+los+%241%2C521.3+millones+al+cierre+de+mayo&#038;url=https://elcapitalfinanciero.com/valor-de-las-exportaciones-de-bienes-de-panama-superan-los-1521-3-millones-al-cierre-de-mayo/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/valor-de-las-exportaciones-de-bienes-de-panama-superan-los-1521-3-millones-al-cierre-de-mayo/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link" href="/cdn-cgi/l/email-protection#ccf3eabfb9aea6a9afb8f198a9ecafa3a1bcadbeb8a3ecb9a2adeca2a3b8a5afa5adeca8a9ec89a08fadbca5b8ada08aa5a2ada2afa5a9bea3e2afa3a1eaaea3a8b5f19aa5bfa5b8ade9fefca9bfb8ade9fefca2a3b8a5afa5ade9fefca8a9e9fefc89a08fadbca5b8ada08aa5a2ada2afa5a9bea3e2afa3a1e9fc8de9fc8d9aada0a3beeca8a9eca0adbfeca9b4bca3beb8adafa5a3a2a9bfeca8a9ecaea5a9a2a9bfeca8a9ec9cada2ada10f6decbfb9bca9beada2eca0a3bfece8fde0f9fefde2ffeca1a5a0a0a3a2a9bfecada0ecafa5a9bebea9eca8a9eca1adb5a3e9fc8de9fc8da4b8b8bcbff6e3e3a9a0afadbca5b8ada0aaa5a2ada2afa5a9bea3e2afa3a1e3baada0a3bee1a8a9e1a0adbfe1a9b4bca3beb8adafa5a3a2a9bfe1a8a9e1aea5a9a2a9bfe1a8a9e1bcada2ada1ade1bfb9bca9beada2e1a0a3bfe1fdf9fefde1ffe1a1a5a0a0a3a2a9bfe1ada0e1afa5a9bebea9e1a8a9e1a1adb5a3e3e9fc8d" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/valor-de-las-exportaciones-de-bienes-de-panama-superan-los-1521-3-millones-al-cierre-de-mayo/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div> <iframe width="100%" height="110" src="/_ad_helper.php?ad=detalle1&v=01"></iframe><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p class="p1">El valor de las exportaciones de Panamá en los primeros cinco meses del presente año 2022 ascendió a $1,521.3 millones, incluyendo los envíos de cobre al exterior, lo que representa un incremento de 22% en comparación con el desempeño acumulado al mismo período del año 2021.</p><p class="p1">En este caso, las exportaciones de cobre ascendieron a $1,163.5 millones ($216.4 millones más que el año anterior).</p><p class="p1">No obstante. Si se excluye el cobre de la ecuación, las cifras siguen siendo positivas. De hecho, en este período el valor de las exportaciones de bienes, excluyendo el cobre, suman $357.8 millones, lo que representa 20.4% de incremento en el valor exportado, comparado con el del mismo período de 2021 que fue de $297.0 millones.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><style>.code-block.code-block-1 .contentAd,.code-block.code-block-1 .contentAdMobile{display:none}@media screen and (min-width:1101px){.code-block.code-block-1:first-of-type .contentAd{display:block!important}}@media screen and (max-width:1100px){.code-block.code-block-1:first-of-type .contentAdMobile{display:block!important}}</style><div class="desktopLeaderboard contentAd"> <iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent.php" class="desktopLeaderboard" width="530" height="100" frameborder="0"></iframe></div><div class="mobileLeaderboard contentAdMobile"> <iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent_mobile.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe></div></div><p class="p1">Es importante destacar que el cobre y el banano lideran el total de las exportaciones durante los primeros cinco meses del año 2022 y representaron, respectivamente, 76.5%, y 4.0% del total acumulado, seguidos por las exportaciones de madera (Teca) en bruto con 2.3%, desperdicios de hierro o acero (chatarra) con 1.3% y aceite de palma en bruto con 1.1%.</p></div></div><div class="author_box animated_element"><div class="single-author"> <a class="thumb" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción"><img alt='' src='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=200&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a><div class="details"><h5><a href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></h5><h6 class="author-email"><a href="/cdn-cgi/l/email-protection#ee9c8b8a8f8d8d87818087839e9c8b9d818d88ae89838f8782c08d8183" data-toggle="redaccionimpresocf@gmail.com"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6> <a href="https://elcapitalfinanciero.com/author/redaccion/" class="more highlight margin_top_15">PERFIL</a></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="share_box top clearfix"> <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label><ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/valor-de-las-exportaciones-de-bienes-de-panama-superan-los-1521-3-millones-al-cierre-de-mayo/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Valor+de+las+exportaciones+de+bienes+de+Panam%C3%A1+superan+los+%241%2C521.3+millones+al+cierre+de+mayo&#038;url=https://elcapitalfinanciero.com/valor-de-las-exportaciones-de-bienes-de-panama-superan-los-1521-3-millones-al-cierre-de-mayo/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/valor-de-las-exportaciones-de-bienes-de-panama-superan-los-1521-3-millones-al-cierre-de-mayo/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="/cdn-cgi/l/email-protection#340b125559440f4741565e515740096051110604575b59445546405b110604514740551106045a5b405d575d5511060450511106047755445d405558110604725d5a555a575d51465b125559440f565b504d09625d475d4055110604514740551106045a5b405d575d5511060450511106047755445d405558110604725d5a555a575d51465b1107751106045c404044470e1b1b51585755445d405558525d5a555a575d51465b1a575b591b4255585b461950511958554719514c445b464055575d5b5a514719505119565d515a51471950511944555a555955194741445146555a19585b471905010605190719595d58585b5a514719555819575d514646511950511959554d5b1b110604" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/valor-de-las-exportaciones-de-bienes-de-panama-superan-los-1521-3-millones-al-cierre-de-mayo/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li><a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post"> <a href="https://elcapitalfinanciero.com/el-primer-ministro-de-sri-lanka-es-nombrado-presidente-interino-ante-la-huida-del-pais-del-mandatario/" title="El primer ministro de Sri Lanka es nombrado presidente interino ante la huida del país del mandatario" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/07/Ranil-Wickremesinghe-Sri-Lanka-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="El primer ministro de Sri Lanka es nombrado presidente interino ante la huida del país del mandatario" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/07/Ranil-Wickremesinghe-Sri-Lanka-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/07/Ranil-Wickremesinghe-Sri-Lanka-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/el-primer-ministro-de-sri-lanka-es-nombrado-presidente-interino-ante-la-huida-del-pais-del-mandatario/" title="El primer ministro de Sri Lanka es nombrado presidente interino ante la huida del país del mandatario">El primer ministro de Sri Lanka es nombrado presidente interino ante la huida del país del mandatario</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 13, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/valor-de-las-exportaciones-de-bienes-de-panama-superan-los-1521-3-millones-al-cierre-de-mayo/" title="Valor de las exportaciones de bienes de Panamá superan los $1,521.3 millones al cierre de mayo" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/Ciudad-de-Panamá-mejor-destino-de-ocio-de-América-Latina-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Valor de las exportaciones de bienes de Panamá superan los $1,521.3 millones al cierre de mayo" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/Ciudad-de-Panamá-mejor-destino-de-ocio-de-América-Latina-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/06/Ciudad-de-Panamá-mejor-destino-de-ocio-de-América-Latina-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/06/Ciudad-de-Panamá-mejor-destino-de-ocio-de-América-Latina-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/valor-de-las-exportaciones-de-bienes-de-panama-superan-los-1521-3-millones-al-cierre-de-mayo/" title="Valor de las exportaciones de bienes de Panamá superan los $1,521.3 millones al cierre de mayo">Valor de las exportaciones de bienes de Panamá superan los $1,521.3 millones al cierre de mayo</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 13, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/aeropuerto-de-tocumen-contabiliza-1-3-millones-de-pasajeros-en-junio/" title="Aeropuerto de Tocumen contabiliza 1.3 millones de pasajeros en junio" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/07/IMG-20220712-WA0031-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Aeropuerto de Tocumen contabiliza 1.3 millones de pasajeros en junio" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/07/IMG-20220712-WA0031-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/07/IMG-20220712-WA0031-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/07/IMG-20220712-WA0031-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/aeropuerto-de-tocumen-contabiliza-1-3-millones-de-pasajeros-en-junio/" title="Aeropuerto de Tocumen contabiliza 1.3 millones de pasajeros en junio">Aeropuerto de Tocumen contabiliza 1.3 millones de pasajeros en junio</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 13, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/los-27-dan-luz-verde-a-los-1000-millones-de-asistencia-financiera-para-las-necesidades-inmediatas-de-ucrania/" title="Los 27 dan luz verde a los $1,000 millones de asistencia financiera para las necesidades inmediatas de Ucrania" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/07/IMG_20220712_225732-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Los 27 dan luz verde a los $1,000 millones de asistencia financiera para las necesidades inmediatas de Ucrania" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/07/IMG_20220712_225732-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/07/IMG_20220712_225732-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/07/IMG_20220712_225732-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/los-27-dan-luz-verde-a-los-1000-millones-de-asistencia-financiera-para-las-necesidades-inmediatas-de-ucrania/" title="Los 27 dan luz verde a los $1,000 millones de asistencia financiera para las necesidades inmediatas de Ucrania">Los 27 dan luz verde a los $1,000 millones de asistencia financiera para las necesidades inmediatas de Ucrania</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 13, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/panama-reducira-la-planilla-estatal-en-un-10-para-reducir-gastos/" title="Panamá reducirá la planilla estatal en un 10% para reducir gastos" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/cheque-1-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Panamá reducirá la planilla estatal en un 10% para reducir gastos" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/cheque-1-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/cheque-1-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/cheque-1-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/panama-reducira-la-planilla-estatal-en-un-10-para-reducir-gastos/" title="Panamá reducirá la planilla estatal en un 10% para reducir gastos">Panamá reducirá la planilla estatal en un 10% para reducir gastos</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 13, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/twitter-demanda-a-elon-musk-por-romper-el-acuerdo-de-compra-de-la-red-social/" title="Twitter demanda a Elon Musk por romper el acuerdo de compra de la red social" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/07/The-social-network-Twitter-has-been-plagued-by-operating-issues-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Twitter demanda a Elon Musk por romper el acuerdo de compra de la red social" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/07/The-social-network-Twitter-has-been-plagued-by-operating-issues-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/07/The-social-network-Twitter-has-been-plagued-by-operating-issues-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/twitter-demanda-a-elon-musk-por-romper-el-acuerdo-de-compra-de-la-red-social/" title="Twitter demanda a Elon Musk por romper el acuerdo de compra de la red social">Twitter demanda a Elon Musk por romper el acuerdo de compra de la red social</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 13, 2022</li></ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0"><ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul><div id="sidebar-most-read" class="wpb_tab"><ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/cwp-cierra-adquisicion-las-operaciones-de-claro-panama-por-200-millones/" title="CWP cierra adquisición las operaciones de Claro Panamá por $200 millones"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/07/CWP-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Valor de las exportaciones de bienes de Panamá superan los $1,521.3 millones al cierre de mayo" title="" /></a><div class="post_content"> <span class="number animated_element" data-value="169"></span><h5><a href="https://elcapitalfinanciero.com/cwp-cierra-adquisicion-las-operaciones-de-claro-panama-por-200-millones/" title="CWP cierra adquisición las operaciones de Claro Panamá por $200 millones">CWP cierra adquisición las operaciones de Claro Panamá por $200 millones</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 1, 2022</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="151"></span><h5><a href="https://elcapitalfinanciero.com/gasolina-de-91-y-95-reportan-una-moderada-baja-a-partir-de-este-viernes-1-de-julio/" title="Gasolina de 91 y 95 reportan una moderada baja a partir de este viernes 1 de julio">Gasolina de 91 y 95 reportan una moderada baja a partir de este viernes 1 de julio</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 29, 2022</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="118"></span><h5><a href="https://elcapitalfinanciero.com/palig-espera-crecer-a-doble-digito-este-ano-apuntando-a-las-pymes-para-crecer-sus-negocios-de-seguros-de-salud-y-vida/" title="Palig espera crecer a doble dígito este año, apuntando a las Pymes para crecer sus negocios de seguros de salud y vida">Palig espera crecer a doble dígito este año, apuntando a las Pymes para crecer sus negocios de seguros de salud y vida</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 6, 2022</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="118"></span><h5><a href="https://elcapitalfinanciero.com/copa-airlines-inaugura-nueva-ruta-de-santa-marta/" title="Copa Airlines inaugura nueva ruta de Santa Marta">Copa Airlines inaugura nueva ruta de Santa Marta</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">junio 30, 2022</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="114"></span><h5><a href="https://elcapitalfinanciero.com/panama-busca-ser-de-nuevo-el-centro-de-inversiones-de-la-region-segun-un-estudio-de-torino-economics/" title="Panamá busca ser de nuevo el centro de inversiones de la región, según un estudio de Torino Economics">Panamá busca ser de nuevo el centro de inversiones de la región, según un estudio de Torino Economics</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 7, 2022</li></ul></div></li></ul></div><div id="sidebar-most-commented" class="wpb_tab"><div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-180077 type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-top-news tag-sri-lanka"><a class="post_image" href="https://elcapitalfinanciero.com/el-primer-ministro-de-sri-lanka-es-nombrado-presidente-interino-ante-la-huida-del-pais-del-mandatario/" title="El primer ministro de Sri Lanka es nombrado presidente interino ante la huida del país del mandatario"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/07/Ranil-Wickremesinghe-Sri-Lanka-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="El primer ministro de Sri Lanka es nombrado presidente interino ante la huida del país del mandatario" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/07/Ranil-Wickremesinghe-Sri-Lanka-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2022/07/Ranil-Wickremesinghe-Sri-Lanka-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/el-primer-ministro-de-sri-lanka-es-nombrado-presidente-interino-ante-la-huida-del-pais-del-mandatario/" title="El primer ministro de Sri Lanka es nombrado presidente interino ante la huida del país del mandatario">El primer ministro de Sri Lanka es nombrado presidente interino ante la huida del país del mandatario</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 13, 2022</li></ul></div></li><li class=" post post-180036 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/valor-de-las-exportaciones-de-bienes-de-panama-superan-los-1521-3-millones-al-cierre-de-mayo/" title="Valor de las exportaciones de bienes de Panamá superan los $1,521.3 millones al cierre de mayo"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/Ciudad-de-Panamá-mejor-destino-de-ocio-de-América-Latina-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Valor de las exportaciones de bienes de Panamá superan los $1,521.3 millones al cierre de mayo" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/06/Ciudad-de-Panamá-mejor-destino-de-ocio-de-América-Latina-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2022/06/Ciudad-de-Panamá-mejor-destino-de-ocio-de-América-Latina-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2022/06/Ciudad-de-Panamá-mejor-destino-de-ocio-de-América-Latina-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/valor-de-las-exportaciones-de-bienes-de-panama-superan-los-1521-3-millones-al-cierre-de-mayo/" title="Valor de las exportaciones de bienes de Panamá superan los $1,521.3 millones al cierre de mayo">Valor de las exportaciones de bienes de Panamá superan los $1,521.3 millones al cierre de mayo</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 13, 2022</li></ul></div></li><li class=" post post-180055 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-aeropuerto-internacional-de-tocumen tag-pasajeros"><a class="post_image" href="https://elcapitalfinanciero.com/aeropuerto-de-tocumen-contabiliza-1-3-millones-de-pasajeros-en-junio/" title="Aeropuerto de Tocumen contabiliza 1.3 millones de pasajeros en junio"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/07/IMG-20220712-WA0031-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aeropuerto de Tocumen contabiliza 1.3 millones de pasajeros en junio" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/07/IMG-20220712-WA0031-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2022/07/IMG-20220712-WA0031-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2022/07/IMG-20220712-WA0031-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/aeropuerto-de-tocumen-contabiliza-1-3-millones-de-pasajeros-en-junio/" title="Aeropuerto de Tocumen contabiliza 1.3 millones de pasajeros en junio">Aeropuerto de Tocumen contabiliza 1.3 millones de pasajeros en junio</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 13, 2022</li></ul></div></li><li class=" post post-180072 type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-top-news tag-ayuda-financiera tag-europa tag-ucrania"><a class="post_image" href="https://elcapitalfinanciero.com/los-27-dan-luz-verde-a-los-1000-millones-de-asistencia-financiera-para-las-necesidades-inmediatas-de-ucrania/" title="Los 27 dan luz verde a los $1,000 millones de asistencia financiera para las necesidades inmediatas de Ucrania"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/07/IMG_20220712_225732-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Los 27 dan luz verde a los $1,000 millones de asistencia financiera para las necesidades inmediatas de Ucrania" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/07/IMG_20220712_225732-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2022/07/IMG_20220712_225732-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2022/07/IMG_20220712_225732-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/los-27-dan-luz-verde-a-los-1000-millones-de-asistencia-financiera-para-las-necesidades-inmediatas-de-ucrania/" title="Los 27 dan luz verde a los $1,000 millones de asistencia financiera para las necesidades inmediatas de Ucrania">Los 27 dan luz verde a los $1,000 millones de asistencia financiera para las necesidades inmediatas de Ucrania</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 13, 2022</li></ul></div></li><li class=" post post-180059 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news tag-gastos tag-planilla"><a class="post_image" href="https://elcapitalfinanciero.com/panama-reducira-la-planilla-estatal-en-un-10-para-reducir-gastos/" title="Panamá reducirá la planilla estatal en un 10% para reducir gastos"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/cheque-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Panamá reducirá la planilla estatal en un 10% para reducir gastos" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2017/08/cheque-1-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2017/08/cheque-1-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/panama-reducira-la-planilla-estatal-en-un-10-para-reducir-gastos/" title="Panamá reducirá la planilla estatal en un 10% para reducir gastos">Panamá reducirá la planilla estatal en un 10% para reducir gastos</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 13, 2022</li></ul></div></li></ul></div></div></div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a><div class="wpb_raw_code wpb_content_element wpb_raw_html"><div class="wpb_wrapper"> <iframe src="https://www.arcgis.com/apps/opsdashboard/index.html#/85320e2ea5424dfaaa75ae62e5c06e61" width="330px" height="480px" frameborder="1" scrolling="yes" align="center"> </iframe></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><div class="ads margin-7 rectangle" id="elcap-1911348987"><div id="ad_pos_economia-330x275-a" class="ad_pos_economia-330x275-a Economia-330x275-A dfp_ad_pos"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-a');
				});</script> </div></div></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3></div></div><div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post"> <a href="https://elcapitalfinanciero.com/poemario-temblor-y-caida-de-elpidio-gonzalez-gana-premio-nacional-de-poesia-gustavo-batista/" title="Poemario “Temblor y Caída” de Elpidio González gana Premio Nacional de Poesía Gustavo Batista " class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/07/books-g044b48bdb_1280-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Poemario “Temblor y Caída” de Elpidio González gana Premio Nacional de Poesía Gustavo Batista " title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/07/books-g044b48bdb_1280-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/07/books-g044b48bdb_1280-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/07/books-g044b48bdb_1280-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/poemario-temblor-y-caida-de-elpidio-gonzalez-gana-premio-nacional-de-poesia-gustavo-batista/" title="Poemario “Temblor y Caída” de Elpidio González gana Premio Nacional de Poesía Gustavo Batista ">Poemario “Temblor y Caída” de Elpidio González gana Premio Nacional de Poesía Gustavo Batista </a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 12, 2022</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/organizacion-internacional-destaca-el-trabajo-de-las-ingenieras-panamenas/" title="Organización internacional destaca el trabajo de las Ingenieras panameñas" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/07/WIE-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Organización internacional destaca el trabajo de las Ingenieras panameñas" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2022/07/WIE-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2022/07/WIE-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2022/07/WIE-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/organizacion-internacional-destaca-el-trabajo-de-las-ingenieras-panamenas/" title="Organización internacional destaca el trabajo de las Ingenieras panameñas">Organización internacional destaca el trabajo de las Ingenieras panameñas</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">julio 11, 2022</li></ul></li></ul></div><div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section"><div class="wpb_wrapper"><div id='text-5' class='widget widget_text clearfix page_margin_top_section'><div class="textwidget"><div class="newsletter"><p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form"> <label>Nombre Completo</label> <input type="text" id="name" name="name"> <br> <label>Email*</label> <input type="text" id="email" name="email"> <input type="hidden" name="campaign_token" value="p8YW" /> <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /> <input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/" /> <input type="hidden" name="forward_data" value="" /> <input type="submit" name="submit" value="Suscribirse" class="more active"></form></div></div></div></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><div class="ads margin-7 rectangle" id="elcap-169994947"><div id="ad_pos_economia-330x275-b" class="ad_pos_economia-330x275-b Economia-330x275-B dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-b');
				});</script> </div></div></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><div class="ads margin-7 rectangle" id="elcap-65530370"><div id="ad_pos_economia-330x275-c" class="ad_pos_economia-330x275-c Economia-330x275-C dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-c');
				});</script> </div></div></div></div></div></div></div></div></div><div class="footer_container footer-ads"><div class="footer clearfix"><div class="vc_row wpb_row vc_row-fluid "></div><div class="vc_row wpb_row vc_row-fluid page_margin_top_section"><div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li><li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li><li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li></ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'><div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div></div></div><div class="vc_row wpb_row vc_row-fluid copyright_row"><div class="vc_col-sm-6 wpb_column vc_column_container"> Copyright 2021. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados.</div></div></div></div></div><div class="background_overlay"></div><div class="font_selector font_selector_visible"> <a href="#" class="increase" title="Increase font size"></a> <a href="#" class="decrease" title="Decrease font size"></a></div><div id="cookie-law-info-bar"><span>Utilizamos servicios de terceros que usan cookies. Estas herramientas nos ayudan a ofrecer una mejor experiencia de navegación web. Al hacer clic en el botón "Aceptar" o continuar viendo el sitio, acepta el uso de cookies en el sitio.<a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:5px; ">ACEPTAR</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Cerrar</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necesarias </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label></div> <span class="cli-necessary-caption">Siempre activado</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <amp-analytics type="gtag" data-credentials="include"> <script type="application/json">{
  "vars" : {
    "gtag_id": UA-51460403-43,
    "config" : {
      UA-51460403-43: { "groups": "default" }
    }
  }
}</script> </amp-analytics><div style="position:fixed;bottom: -999999999999999999999px;"><div class="sg-popup-builder-content" id="sg-popup-content-wrapper-179368" data-id="179368" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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"><div class="sgpb-popup-builder-content-179368 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-179368" src="https://elcapitalfinanciero.com/wp-content/uploads/2022/07/POPUP-JUNIO.jpg" style="position:absolute;right:9999999999999px;"></div></div></div><link rel='stylesheet' id='js_composer_front-css' href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=5.4.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script> <div id="popup_newsletter" class="popup_newsletter"><div class="newsletter popup"><div class="close-newsletter"> <a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a></div><p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup"> <label>Nombre Completo</label> <input type="text" id="name" name="name"> <br> <label>Email</label> <input type="text" id="email" name="email"> <input type="hidden" name="campaign_token" value="p8YW" /> <input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/" /> <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /> <input type="hidden" name="forward_data" value="" /> <input type="submit" name="submit" value="Suscribirse" class="more active"></form></div></div> <script type="text/javascript">var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }</script> <div class="elcap-catfish-post" id="elcap-1780945260"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br /><div id="ad_pos_postcatfish-732x97" class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});</script> </div> <br /></p></div></div> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script> <script>grecaptcha.ready(function() {
    grecaptcha.execute('6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq', {action: 'homepage'}).then(function(token) {
        //console.log(token);
        document.getElementById('g-recaptcha-response').value=token;
    });
});</script> <script>(function(){var js = "window['__CF$cv$params']={r:'72a4eb545e7558b4',m:'RRfzTZYW.32W4wRHH.cLitR5WvQHrO1d38VYnG4BvmY-1657745723-0-AYqKzqybGfRrquJTzNcwcdZMJ/v4qXYIhKyxrN3xQOh1+Hsqw6BXiq8G9hIcSKP8vqSSOzLbS1eAAlBA2KnDbAh4OdjTvDSIPVuK7thVrS8+CRpEyIEYoWKAQp9Gym7kOZMDUL4QBDD6lG0ntcy/lT28JInMd7EcFojCaoiZtjRddl4RJvCSHu8xWxGRmhc7SLqIRSmeHUSZze0915bbduOtnYQiSzvYkQZQvAipbR1Y',s:[0x3ee16315cd,0x936748bdcd],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>
