<!DOCTYPE html><html lang="es"><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4788780783513032",
        enable_page_level_ads: true
      });</script> <meta charset="UTF-8" /><meta name="generator" content="WordPress 5.4.2" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" /><meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." /><meta name="theme-color" content="#00598f" /><meta name="format-detection" content="telephone=no" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" /><link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" /><link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" /><title>Vence plazo para solicitar a la DGI crédito fiscal por la compra de dispositivos para actualizar equipos fiscales</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%7CRoboto%20Condensed%3A300%2C400%2C700%7COpen%20Sans%3A300%2C400%2C600%2C700%2C800&#038;display=swap" /><meta name="description" content="La Dirección General de Ingresos (DGI) del Ministerio de Economía y Finanzas (MEF), recordó a la ciudadanía que el 31 de diciembre de 2021, vence el plazo para la entrega de la solicitud al crédito fiscal por la actualización de su equipo fiscal con el dispositivo de comunicación." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://elcapitalfinanciero.com/?p=166229" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Vence plazo para solicitar a la DGI crédito fiscal por la compra de dispositivos para actualizar equipos fiscales" /><meta property="og:description" content="La Dirección General de Ingresos (DGI) del Ministerio de Economía y Finanzas (MEF), recordó a la ciudadanía que el 31 de diciembre de 2021, vence el plazo para la entrega de la solicitud al crédito fiscal por la actualización de su equipo fiscal con el dispositivo de comunicación." /><meta property="og:url" content="https://elcapitalfinanciero.com/?p=166229" /><meta property="og:site_name" content="ElCapitalFinanciero.com - Noticias Financieras de Panamá" /><meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" /><meta property="article:published_time" content="2021-12-27T19:00:16+00:00" /><meta property="article:modified_time" content="2021-12-27T15:26:32+00:00" /><meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2020/05/Externa-DGI.png" /><meta property="og:image:width" content="690" /><meta property="og:image:height" content="450" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ElCFPanama" /><meta name="twitter:site" content="@ElCFPanama" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elcapitalfinanciero.com/#website","url":"https://elcapitalfinanciero.com/","name":"ElCapitalFinanciero.com - Noticias Financieras de Panam\u00e1","description":"Noticias m\u00e1s relevantes de la econom\u00eda, finanzas y sector empresarial de Panam\u00e1 y el mundo.","potentialAction":[{"@type":"SearchAction","target":"https://elcapitalfinanciero.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/?p=166229#primaryimage","inLanguage":"es","url":"https://elcapitalfinanciero.com/wp-content/uploads/2020/05/Externa-DGI.png","width":690,"height":450},{"@type":"WebPage","@id":"https://elcapitalfinanciero.com/?p=166229#webpage","url":"https://elcapitalfinanciero.com/?p=166229","name":"Vence plazo para solicitar a la DGI cr\u00e9dito fiscal por la compra de dispositivos para actualizar equipos fiscales","isPartOf":{"@id":"https://elcapitalfinanciero.com/#website"},"primaryImageOfPage":{"@id":"https://elcapitalfinanciero.com/?p=166229#primaryimage"},"datePublished":"2021-12-27T19:00:16+00:00","dateModified":"2021-12-27T15:26:32+00:00","author":{"@id":"https://elcapitalfinanciero.com/#/schema/person/de1a79f45d31852292af66fc4a10b301"},"description":"La Direcci\u00f3n General de Ingresos (DGI) del Ministerio de Econom\u00eda y Finanzas (MEF), record\u00f3 a la ciudadan\u00eda que el 31 de diciembre de 2021, vence el plazo para la entrega de la solicitud al cr\u00e9dito fiscal por la actualizaci\u00f3n de su equipo fiscal con el dispositivo de comunicaci\u00f3n.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elcapitalfinanciero.com/?p=166229"]}]},{"@type":"Person","@id":"https://elcapitalfinanciero.com/#/schema/person/de1a79f45d31852292af66fc4a10b301","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=96&d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&r=g","caption":"Redacci\u00f3n"}}]}</script> <link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Comentario Vence plazo para solicitar a la DGI crédito fiscal por la compra de dispositivos para actualizar equipos fiscales del feed" href="https://elcapitalfinanciero.com/vence-plazo-para-solicitar-a-la-dgi-credito-fiscal-por-la-compra-de-dispositivos-para-actualizar-equipos-fiscales/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://elcapitalfinanciero.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css' href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.0' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.0' type='text/css' media='all' /><link rel='stylesheet' id='wpfp-public-style-css' href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' /><link rel='stylesheet' id='fvp-frontend-css' href='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /><link rel='stylesheet' id='theme.css-css' href='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.68.4' type='text/css' media='all' /><link rel='stylesheet' id='reset-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='superfish-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='prettyPhoto-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='jquery-qtip-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='odometer-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='animations-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='main-style-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='menu-styles-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='custom-css' href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=5.4.2' type='text/css' media='all' /> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#015a91","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script> <script type='text/javascript'>/* <![CDATA[ */ var fvpdata = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","nonce":"37cac95629","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var sgpbPublicUrl = "https:\/\/elcapitalfinanciero.com\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Solamente es compatible con archivos de imagen","areYouSure":"\u00bfEst\u00e1s seguro?","addButtonSpinner":"A\u00f1adir","audioSupportAlertMessage":"Solamente es compatible con archivos de audio (por ejemplo: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"\u00a1Publica el mensaje emergente antes de empezar a usar \u00abElementor\u00bb con \u00e9l!","publishPopupBeforeDivi":"\u00a1Publica el mensaje emergente antes de empezar a usar \u00abDivi Builder\u00bb con \u00e9l!","closeButtonAltText":"Cerrar"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.68.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.68.4'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.68.4'></script> <script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=5.4.2'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.4.2'></script> <link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://elcapitalfinanciero.com/?p=166229' /><link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fvence-plazo-para-solicitar-a-la-dgi-credito-fiscal-por-la-compra-de-dispositivos-para-actualizar-equipos-fiscales%2F" /><link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fvence-plazo-para-solicitar-a-la-dgi-credito-fiscal-por-la-compra-de-dispositivos-para-actualizar-equipos-fiscales%2F&#038;format=xml" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>ins.adsbygoogle{background-color:transparent;padding:0}</style><style type="text/css" id="wp-custom-css">#marquee-mobile{display:none;height:35px}.g-recaptcha{margin-bottom:5px}#marquee-desktop{display:block}.news_title{font-weight:300!important;font-size:55px;color:#00598f;letter-spacing:-0.04em!important}.news_force{padding:30px 20px 40px}.news_force form.newsletter-form{margin-top:0!important;letter-spacing:-0.04em!important}.news_force .newsletter-lead{margin-top:-15px!important}.news_lead{font-size:20px;line-height:140%;font-weight:500}.news_subtitle{font-weight:700;color:#b62438;font-size:55px;letter-spacing:-0.04em!important}.blog.rating .post .value_bar_container{z-index:-1}.newsletterbox{margin:0}.newsletterbox p{padding:0}.smallp,.smallp strong{font-size:12px;color:#fff;margin-top:20px}#disclaimer-del-impreso{display:none}#space-del-impreso{display:none}.category-de-la-edicion-impresa #disclaimer-del-impreso,.category-del-impreso #disclaimer-del-impreso{display:block}.category-de-la-edicion-impresa #space-del-impreso,.category-del-impreso #space-del-impreso{display:block}@media screen and (max-width:767px){.theme_page{margin-top:35px!important}#marquee-mobile{display:block}#marquee-desktop{display:none}}.grecaptcha-badge{visibility:hidden}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style type="text/css">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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');</script> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"><style>@media screen and (max-width:479px){a.mobile-menu-switch{float:right;margin-top:-160px!important}}@media screen and (max-width:767px){a.mobile-menu-switch{float:right;margin-top:0}}@media screen and (min-width:1101px){.mobileLeaderboard{text-align:center;display:none;margin:0 auto}.desktopLeaderboard{text-align:center;display:block;margin:0 auto}}@media screen and (max-width:1100px){.mobileLeaderboard{text-align:center;display:block;margin:0 auto}.desktopLeaderboard{text-align:center;display:none;margin:0 auto}}</style> <script src='https://www.google.com/recaptcha/api.js?render=6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq'></script> <script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head><body class="post-template-default single single-post postid-166229 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive"><div class="site_container"><div class="header_container"><div class="header clearfix"><div class="vc_row wpb_row vc_row-fluid"><div class="vc_col-md-4 no-left-padding logo-div"><div class="logo"><h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com &#8211; Noticias Financieras de Panamá"> <img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" /> </a></h1></div></div><div class="vc_col-md-8 no-right-padding no-left-padding ads-div"><div class="desktopLeaderboard"> <iframe src="/_ad_helper_leaderboard_desktop.php" class="desktopLeaderboard" width="730" height="90" frameborder="0"></iframe></div><div class="mobileLeaderboard"> <iframe src="/_ad_helper_leaderboard.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe></div></div></div></div></div><div class="menu_container style_6 collapsible-mobile-submenus"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a><div class="mobile-menu-divider"></div><nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li><li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li><li id="menu-item-92404" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-92404"><a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/">Actualidad</a></li><li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li><li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/internacional/">Internacionales</a></li><li id="menu-item-67906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-67906"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a><a href="#" class="template-arrow-menu"></a><ul class="sub-menu"><li id="menu-item-92397" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-92397"><a href="/category/general/general-suplementos/">Suplementos</a></li><li id="menu-item-145293" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-145293"><a href="https://elcapitalfinanciero.com/category/salud/">Salud</a></li><li id="menu-item-145294" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-145294"><a href="https://elcapitalfinanciero.com/category/tributacion/">Tributación</a></li></ul></li></ul></nav><div class="menu-right clearfix style_3"><div class="clearfix"><div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();">Newsletter</a></div><ul class="social_icons clearfix light"><li><a target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li><li><a target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li><li><a target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li><li><a target='_blank' href="/cdn-cgi/l/email-protection#a3c0c2d3cad7c2cfe3c0c2d3cad7c2cf8dc0ccce8dd3c2" class="social_icon mail">&nbsp;</a></li></ul></div></div></div><div class="theme_page relative"><div class="clearfix"><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-166229 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/vence-plazo-para-solicitar-a-la-dgi-credito-fiscal-por-la-compra-de-dispositivos-para-actualizar-equipos-fiscales/" title="Vence plazo para solicitar a la DGI crédito fiscal por la compra de dispositivos para actualizar equipos fiscales">Vence plazo para solicitar a la DGI crédito fiscal por la compra de dispositivos para actualizar equipos fiscales</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="detail date">diciembre 27, 2021</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2020/05/Externa-DGI.png" title="Vence plazo para solicitar a la DGI crédito fiscal por la compra de dispositivos para actualizar equipos fiscales"><img width="690" height="450" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/05/Externa-DGI.png" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Vence plazo para solicitar a la DGI crédito fiscal por la compra de dispositivos para actualizar equipos fiscales" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/05/Externa-DGI.png 690w, https://elcapitalfinanciero.com/wp-content/uploads/2020/05/Externa-DGI-300x196.png 300w" sizes="(max-width: 690px) 100vw, 690px" /></a><div class="vc_row wpb_row vc_row-fluid"><div class="share_box top clearfix"> <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label><ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/vence-plazo-para-solicitar-a-la-dgi-credito-fiscal-por-la-compra-de-dispositivos-para-actualizar-equipos-fiscales/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Vence+plazo+para+solicitar+a+la+DGI+cr%C3%A9dito+fiscal+por+la+compra+de+dispositivos+para+actualizar+equipos+fiscales&#038;url=https://elcapitalfinanciero.com/vence-plazo-para-solicitar-a-la-dgi-credito-fiscal-por-la-compra-de-dispositivos-para-actualizar-equipos-fiscales/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/vence-plazo-para-solicitar-a-la-dgi-credito-fiscal-por-la-compra-de-dispositivos-para-actualizar-equipos-fiscales/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link" href="/cdn-cgi/l/email-protection#ae9188dddbccc4cbcdda93facb8ecdc1c3decfdcdac18edbc0cf8ec0c1dac7cdc7cf8ecacb8eebc2edcfdec7dacfc2e8c7c0cfc0cdc7cbdcc180cdc1c388ccc1cad793f8c7ddc7dacf8b9c9ecbdddacf8b9c9ec0c1dac7cdc7cf8b9c9ecacb8b9c9eebc2edcfdec7dacfc2e8c7c0cfc0cdc7cbdcc180cdc1c38b9eef8b9eeff8cbc0cdcb8edec2cfd4c18edecfdccf8eddc1c2c7cdc7dacfdc8ecf8ec2cf8eeae9e78ecddc6d07cac7dac18ec8c7ddcdcfc28edec1dc8ec2cf8ecdc1c3dedccf8ecacb8ecac7dddec1ddc7dac7d8c1dd8edecfdccf8ecfcddadbcfc2c7d4cfdc8ecbdfdbc7dec1dd8ec8c7ddcdcfc2cbdd8b9eef8b9eefc6dadadedd948181cbc2cdcfdec7dacfc2c8c7c0cfc0cdc7cbdcc180cdc1c381d8cbc0cdcb83dec2cfd4c183decfdccf83ddc1c2c7cdc7dacfdc83cf83c2cf83cac9c783cddccbcac7dac183c8c7ddcdcfc283dec1dc83c2cf83cdc1c3dedccf83cacb83cac7dddec1ddc7dac7d8c1dd83decfdccf83cfcddadbcfc2c7d4cfdc83cbdfdbc7dec1dd83c8c7ddcdcfc2cbdd818b9eef" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/vence-plazo-para-solicitar-a-la-dgi-credito-fiscal-por-la-compra-de-dispositivos-para-actualizar-equipos-fiscales/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div> <iframe width="100%" height="110" src="/_ad_helper.php?ad=detalle1&v=01"></iframe><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p class="p1">La<strong> Dirección General de Ingresos</strong> (DGI) del <strong>Ministerio de Economía y Finanzas</strong> (MEF), recordó a la ciudadanía que el 31 de diciembre de 2021, vence el plazo para la entrega de la solicitud al crédito fiscal por la actualización de su equipo fiscal con el dispositivo de comunicación.</p><p class="p1">La solicitud debe ser entregada en la sede principal de la entidad ubicada en <strong>Avenida Balboa y P.H. Torre Mundial, Calle 41 Este,</strong> con un memorial de solicitud, copia de la factura fiscal de un vendedor autorizado, aviso de operación y copia de la cédula del representante legal.</p><p class="p1">Además, de la copia de la factura de compra del dispositivo de comunicación o componente de transmisión de datos, la cual deberá contener: fecha de compra, nombre de la empresa autorizada para la venta, nombre del usuario final con el <strong>Registro Único de Contribuyente</strong> (RUC), razón social y datos del equipo fiscal, incluyendo marca, modelo, número de serie, número de registro y precio unitario.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><style>.code-block.code-block-1 .contentAd,.code-block.code-block-1 .contentAdMobile{display:none}@media screen and (min-width:1101px){.code-block.code-block-1:first-of-type .contentAd{display:block!important}}@media screen and (max-width:1100px){.code-block.code-block-1:first-of-type .contentAdMobile{display:block!important}}</style><div class="desktopLeaderboard contentAd"> <iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent.php" class="desktopLeaderboard" width="530" height="100" frameborder="0"></iframe></div><div class="mobileLeaderboard contentAdMobile"> <iframe src="https://elcapitalfinanciero.com/_ad_helper_leaderboard_incontent_mobile.php" class="mobileLeaderboard" width="320" height="100" frameborder="0"></iframe></div></div><p class="p1">No pierdas esta oportunidad de aplicar a este crédito fiscal que puede ser utilizado para pagar cualquier tributo generado por la <strong>DGI</strong>, con excepción del Impuesto de <strong>Transferencia de Bienes, Muebles y Servicios</strong> (Itbms).</p></div></div><div class="author_box animated_element"><div class="single-author"> <a class="thumb" href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción"><img alt='' src='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/740cda8a8960a6c2089146aa91f6b19c?s=200&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a><div class="details"><h5><a href="https://elcapitalfinanciero.com/author/redaccion/" title="Redacción">Redacción</a></h5><h6 class="author-email"><a href="/cdn-cgi/l/email-protection#c6b4a3a2a7a5a5afa9a8afabb6b4a3b5a9a5a086a1aba7afaae8a5a9ab" data-toggle="redaccionimpresocf@gmail.com"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6> <a href="https://elcapitalfinanciero.com/author/redaccion/" class="more highlight margin_top_15">PERFIL</a></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="share_box top clearfix"> <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label><ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/vence-plazo-para-solicitar-a-la-dgi-credito-fiscal-por-la-compra-de-dispositivos-para-actualizar-equipos-fiscales/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Vence+plazo+para+solicitar+a+la+DGI+cr%C3%A9dito+fiscal+por+la+compra+de+dispositivos+para+actualizar+equipos+fiscales&#038;url=https://elcapitalfinanciero.com/vence-plazo-para-solicitar-a-la-dgi-credito-fiscal-por-la-compra-de-dispositivos-para-actualizar-equipos-fiscales/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/vence-plazo-para-solicitar-a-la-dgi-credito-fiscal-por-la-compra-de-dispositivos-para-actualizar-equipos-fiscales/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="/cdn-cgi/l/email-protection#7c435a1d110c470f091e16191f08412819594e4c1f13110c1d0e0813594e4c190f081d594e4c121308151f151d594e4c1819594e4c3f1d0c15081d10594e4c3a15121d121f15190e135a1d110c471e131805412a150f15081d594e4c190f081d594e4c121308151f151d594e4c1819594e4c3f1d0c15081d10594e4c3a15121d121f15190e13594f3d594e4c1408080c0f46535319101f1d0c15081d101a15121d121f15190e13521f1311530a19121f19510c101d0613510c1d0e1d510f1310151f15081d0e511d51101d51181b15511f0e1918150813511a150f1f1d10510c130e51101d511f13110c0e1d5118195118150f0c130f1508150a130f510c1d0e1d511d1f08091d1015061d0e51190d09150c130f511a150f1f1d10190f53594e4c" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/vence-plazo-para-solicitar-a-la-dgi-credito-fiscal-por-la-compra-de-dispositivos-para-actualizar-equipos-fiscales/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a></li><li><a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post"> <a href="https://elcapitalfinanciero.com/vence-plazo-para-solicitar-a-la-dgi-credito-fiscal-por-la-compra-de-dispositivos-para-actualizar-equipos-fiscales/" title="Vence plazo para solicitar a la DGI crédito fiscal por la compra de dispositivos para actualizar equipos fiscales" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/05/Externa-DGI-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Vence plazo para solicitar a la DGI crédito fiscal por la compra de dispositivos para actualizar equipos fiscales" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/05/Externa-DGI-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2020/05/Externa-DGI-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2020/05/Externa-DGI-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/vence-plazo-para-solicitar-a-la-dgi-credito-fiscal-por-la-compra-de-dispositivos-para-actualizar-equipos-fiscales/" title="Vence plazo para solicitar a la DGI crédito fiscal por la compra de dispositivos para actualizar equipos fiscales">Vence plazo para solicitar a la DGI crédito fiscal por la compra de dispositivos para actualizar equipos fiscales</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 27, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/la-css-en-panama-oeste-mantendran-abiertos-en-ano-nuevo-los-centros-de-hisopado/" title="La CSS en Panamá Oeste mantendrán abiertos en Año Nuevo los centros de hisopado" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/08/Hisopado-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="La CSS en Panamá Oeste mantendrán abiertos en Año Nuevo los centros de hisopado" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/08/Hisopado-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2020/08/Hisopado-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2020/08/Hisopado-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/la-css-en-panama-oeste-mantendran-abiertos-en-ano-nuevo-los-centros-de-hisopado/" title="La CSS en Panamá Oeste mantendrán abiertos en Año Nuevo los centros de hisopado">La CSS en Panamá Oeste mantendrán abiertos en Año Nuevo los centros de hisopado</a></h5><ul class="post_details simple"><li class="category"><a class="category-562" href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 27, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/copa-airlines-aumentara-sus-vuelos-entre-ciudad-de-panama-y-buenos-aires/" title="Copa Airlines aumentará sus vuelos entre Ciudad de Panamá y Buenos Aires" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/04/CM_Hubdelasamericas-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Copa Airlines aumentará sus vuelos entre Ciudad de Panamá y Buenos Aires" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/04/CM_Hubdelasamericas-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/04/CM_Hubdelasamericas-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/04/CM_Hubdelasamericas-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/copa-airlines-aumentara-sus-vuelos-entre-ciudad-de-panama-y-buenos-aires/" title="Copa Airlines aumentará sus vuelos entre Ciudad de Panamá y Buenos Aires">Copa Airlines aumentará sus vuelos entre Ciudad de Panamá y Buenos Aires</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 27, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/produccion-de-petroleo-de-esquisto-supera-100000-toneladas-en-yacimiento-de-norte-de-china/" title="Producción de petróleo de esquisto supera 100,000 toneladas en yacimiento de norte de China" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/12/Refineria-de-petróleo-Pixabay-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Producción de petróleo de esquisto supera 100,000 toneladas en yacimiento de norte de China" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/12/Refineria-de-petróleo-Pixabay-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/12/Refineria-de-petróleo-Pixabay-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/12/Refineria-de-petróleo-Pixabay-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/produccion-de-petroleo-de-esquisto-supera-100000-toneladas-en-yacimiento-de-norte-de-china/" title="Producción de petróleo de esquisto supera 100,000 toneladas en yacimiento de norte de China">Producción de petróleo de esquisto supera 100,000 toneladas en yacimiento de norte de China</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 27, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/finaliza-periodo-de-recoleccion-firmas-para-constituyente-senala-el-tribunal-electoral/" title="Finaliza periodo de recolección firmas para Constituyente, señala el Tribunal Electoral" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/09/tribunal-nota-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Finaliza periodo de recolección firmas para Constituyente, señala el Tribunal Electoral" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/09/tribunal-nota-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2018/09/tribunal-nota-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2018/09/tribunal-nota-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/finaliza-periodo-de-recoleccion-firmas-para-constituyente-senala-el-tribunal-electoral/" title="Finaliza periodo de recolección firmas para Constituyente, señala el Tribunal Electoral">Finaliza periodo de recolección firmas para Constituyente, señala el Tribunal Electoral</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 27, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/analisis-del-mercado-laboral-de-cara-al-salario-minimo/" title="Análisis del mercado laboral de cara al salario mínimo" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/12/Panamá-desempleo-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Análisis del mercado laboral de cara al salario mínimo" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/12/Panamá-desempleo-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2020/12/Panamá-desempleo-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2020/12/Panamá-desempleo-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/analisis-del-mercado-laboral-de-cara-al-salario-minimo/" title="Análisis del mercado laboral de cara al salario mínimo">Análisis del mercado laboral de cara al salario mínimo</a></h5><ul class="post_details simple"><li class="category"><a class="category-569" href="https://elcapitalfinanciero.com/category/economia/economia-pluma-invitada/" title="View all posts filed under Pluma Invitada">Pluma Invitada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 27, 2021</li></ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0"><ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul><div id="sidebar-most-read" class="wpb_tab"><ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/norwegian-cruice-line-establecera-operaciones-de-puerto-base-en-panama/" title="Norwegian Cruice Line establecerá operaciones de puerto base en Panamá"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-14-at-5.14.30-PM-510x187.jpeg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Vence plazo para solicitar a la DGI crédito fiscal por la compra de dispositivos para actualizar equipos fiscales" title="" /></a><div class="post_content"> <span class="number animated_element" data-value="173"></span><h5><a href="https://elcapitalfinanciero.com/norwegian-cruice-line-establecera-operaciones-de-puerto-base-en-panama/" title="Norwegian Cruice Line establecerá operaciones de puerto base en Panamá">Norwegian Cruice Line establecerá operaciones de puerto base en Panamá</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 14, 2021</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="138"></span><h5><a href="https://elcapitalfinanciero.com/conozca-las-perspectivas-y-desafios-economicos-de-panama-para-el-2022/" title="Conozca las perspectivas y desafíos económicos de Panamá para el 2022">Conozca las perspectivas y desafíos económicos de Panamá para el 2022</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 13, 2021</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="122"></span><h5><a href="https://elcapitalfinanciero.com/cifi-empresa-panamena-se-financia-via-titularizacion-en-el-mercado-de-valores-salvadoreno/" title="CIFI empresa panameña se financia vía Titularización, en el Mercado de Valores Salvadoreño">CIFI empresa panameña se financia vía Titularización, en el Mercado de Valores Salvadoreño</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 16, 2021</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="116"></span><h5><a href="https://elcapitalfinanciero.com/economia-de-panama-crecio-14-9-de-enero-septiembre-2021/" title="Economía de Panamá creció 14.9% de enero-septiembre 2021">Economía de Panamá creció 14.9% de enero-septiembre 2021</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 17, 2021</li></ul></div></li><li class="post"><div class="post_content"> <span class="number animated_element" data-value="115"></span><h5><a href="https://elcapitalfinanciero.com/diageo-y-global-brands-inaugura-la-primera-tienda-exclusivamente-de-whisky-en-panama/" title="Diageo y Global Brands inaugura la primera tienda exclusivamente de whisky en Panamá">Diageo y Global Brands inaugura la primera tienda exclusivamente de whisky en Panamá</a></h5><ul class="post_details simple"><li class="category"><a class="category-611" href="https://elcapitalfinanciero.com/category/empresas/" title="View all posts filed under Empresas">Empresas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 13, 2021</li></ul></div></li></ul></div><div id="sidebar-most-commented" class="wpb_tab"><div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-166229 type-post status-publish format-standard has-post-thumbnail hentry category-economia category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/vence-plazo-para-solicitar-a-la-dgi-credito-fiscal-por-la-compra-de-dispositivos-para-actualizar-equipos-fiscales/" title="Vence plazo para solicitar a la DGI crédito fiscal por la compra de dispositivos para actualizar equipos fiscales"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/05/Externa-DGI-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vence plazo para solicitar a la DGI crédito fiscal por la compra de dispositivos para actualizar equipos fiscales" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/05/Externa-DGI-150x150.png 150w, https://elcapitalfinanciero.com/wp-content/uploads/2020/05/Externa-DGI-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/vence-plazo-para-solicitar-a-la-dgi-credito-fiscal-por-la-compra-de-dispositivos-para-actualizar-equipos-fiscales/" title="Vence plazo para solicitar a la DGI crédito fiscal por la compra de dispositivos para actualizar equipos fiscales">Vence plazo para solicitar a la DGI crédito fiscal por la compra de dispositivos para actualizar equipos fiscales</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 27, 2021</li></ul></div></li><li class=" post post-166231 type-post status-publish format-standard has-post-thumbnail hentry category-salud category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/la-css-en-panama-oeste-mantendran-abiertos-en-ano-nuevo-los-centros-de-hisopado/" title="La CSS en Panamá Oeste mantendrán abiertos en Año Nuevo los centros de hisopado"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2020/08/Hisopado-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La CSS en Panamá Oeste mantendrán abiertos en Año Nuevo los centros de hisopado" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2020/08/Hisopado-150x150.png 150w, https://elcapitalfinanciero.com/wp-content/uploads/2020/08/Hisopado-524x524.png 524w, https://elcapitalfinanciero.com/wp-content/uploads/2020/08/Hisopado-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/la-css-en-panama-oeste-mantendran-abiertos-en-ano-nuevo-los-centros-de-hisopado/" title="La CSS en Panamá Oeste mantendrán abiertos en Año Nuevo los centros de hisopado">La CSS en Panamá Oeste mantendrán abiertos en Año Nuevo los centros de hisopado</a></h5><ul class="post_details simple"><li class="category"><a class="category-562" href="https://elcapitalfinanciero.com/category/salud/" title="View all posts filed under Salud">Salud</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 27, 2021</li></ul></div></li><li class=" post post-166214 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news tag-buenos-aires tag-ciudad-de-panama tag-copa-airlines tag-covid-19"><a class="post_image" href="https://elcapitalfinanciero.com/copa-airlines-aumentara-sus-vuelos-entre-ciudad-de-panama-y-buenos-aires/" title="Copa Airlines aumentará sus vuelos entre Ciudad de Panamá y Buenos Aires"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/04/CM_Hubdelasamericas-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Copa Airlines aumentará sus vuelos entre Ciudad de Panamá y Buenos Aires" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/04/CM_Hubdelasamericas-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/04/CM_Hubdelasamericas-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/04/CM_Hubdelasamericas-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/copa-airlines-aumentara-sus-vuelos-entre-ciudad-de-panama-y-buenos-aires/" title="Copa Airlines aumentará sus vuelos entre Ciudad de Panamá y Buenos Aires">Copa Airlines aumentará sus vuelos entre Ciudad de Panamá y Buenos Aires</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 27, 2021</li></ul></div></li><li class=" post post-166226 type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-top-news"><a class="post_image" href="https://elcapitalfinanciero.com/produccion-de-petroleo-de-esquisto-supera-100000-toneladas-en-yacimiento-de-norte-de-china/" title="Producción de petróleo de esquisto supera 100,000 toneladas en yacimiento de norte de China"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/12/Refineria-de-petróleo-Pixabay-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Producción de petróleo de esquisto supera 100,000 toneladas en yacimiento de norte de China" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/12/Refineria-de-petróleo-Pixabay-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/12/Refineria-de-petróleo-Pixabay-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/12/Refineria-de-petróleo-Pixabay-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/produccion-de-petroleo-de-esquisto-supera-100000-toneladas-en-yacimiento-de-norte-de-china/" title="Producción de petróleo de esquisto supera 100,000 toneladas en yacimiento de norte de China">Producción de petróleo de esquisto supera 100,000 toneladas en yacimiento de norte de China</a></h5><ul class="post_details simple"><li class="category"><a class="category-12067" href="https://elcapitalfinanciero.com/category/internacionales/" title="View all posts filed under Internacionales">Internacionales</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 27, 2021</li></ul></div></li><li class=" post post-166220 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news tag-constituyente tag-recoleccion-de-firmas tag-reformas-constitucionales tag-tribunal-electoral"><a class="post_image" href="https://elcapitalfinanciero.com/finaliza-periodo-de-recoleccion-firmas-para-constituyente-senala-el-tribunal-electoral/" title="Finaliza periodo de recolección firmas para Constituyente, señala el Tribunal Electoral"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2018/09/tribunal-nota-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Finaliza periodo de recolección firmas para Constituyente, señala el Tribunal Electoral" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2018/09/tribunal-nota-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2018/09/tribunal-nota-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2018/09/tribunal-nota-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/finaliza-periodo-de-recoleccion-firmas-para-constituyente-senala-el-tribunal-electoral/" title="Finaliza periodo de recolección firmas para Constituyente, señala el Tribunal Electoral">Finaliza periodo de recolección firmas para Constituyente, señala el Tribunal Electoral</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 27, 2021</li></ul></div></li></ul></div></div></div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a><div class="wpb_raw_code wpb_content_element wpb_raw_html"><div class="wpb_wrapper"> <iframe src="https://www.arcgis.com/apps/opsdashboard/index.html#/85320e2ea5424dfaaa75ae62e5c06e61" width="330px" height="480px" frameborder="1" scrolling="yes" align="center"> </iframe></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><div class="ads margin-7 rectangle" id="elcap-109698618"><div id="ad_pos_economia-330x275-a" class="ad_pos_economia-330x275-a Economia-330x275-A dfp_ad_pos"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-a');
				});</script> </div></div></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3></div></div><div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post"> <a href="https://elcapitalfinanciero.com/panamenos-realizan-importante-estudio-en-materia-climatica/" title="Panameños realizan importante estudio en materia climática" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/12/estudio-evolucion-foresal-cambio-climlatico-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Panameños realizan importante estudio en materia climática" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/12/estudio-evolucion-foresal-cambio-climlatico-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/12/estudio-evolucion-foresal-cambio-climlatico-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/12/estudio-evolucion-foresal-cambio-climlatico-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/panamenos-realizan-importante-estudio-en-materia-climatica/" title="Panameños realizan importante estudio en materia climática">Panameños realizan importante estudio en materia climática</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 26, 2021</li></ul></li><li class="post"> <a href="https://elcapitalfinanciero.com/la-comarca-ngabe-estrena-nueva-escuela-en-chorcha/" title="La comarca Ngäbe estrena nueva escuela en Chorcha" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/12/Escuela-Meduca-330x242.jpeg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="La comarca Ngäbe estrena nueva escuela en Chorcha" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2021/12/Escuela-Meduca-330x242.jpeg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2021/12/Escuela-Meduca-510x374.jpeg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2021/12/Escuela-Meduca-130x95.jpeg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/la-comarca-ngabe-estrena-nueva-escuela-en-chorcha/" title="La comarca Ngäbe estrena nueva escuela en Chorcha">La comarca Ngäbe estrena nueva escuela en Chorcha</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">diciembre 25, 2021</li></ul></li></ul></div><div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section"><div class="wpb_wrapper"><div id='text-5' class='widget widget_text clearfix page_margin_top_section'><div class="textwidget"><div class="newsletter"><p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form"> <label>Nombre Completo</label> <input type="text" id="name" name="name"> <br> <label>Email*</label> <input type="text" id="email" name="email"> <input type="hidden" name="campaign_token" value="p8YW" /> <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /> <input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/" /> <input type="hidden" name="forward_data" value="" /> <input type="submit" name="submit" value="Suscribirse" class="more active"></form></div></div></div></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><div class="ads margin-7 rectangle" id="elcap-1420233027"><div id="ad_pos_economia-330x275-b" class="ad_pos_economia-330x275-b Economia-330x275-B dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-b');
				});</script> </div></div></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><div class="ads margin-7 rectangle" id="elcap-1999487576"><div id="ad_pos_economia-330x275-c" class="ad_pos_economia-330x275-c Economia-330x275-C dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_economia-330x275-c');
				});</script> </div></div></div></div></div></div></div></div></div><div class="footer_container footer-ads"><div class="footer clearfix"><div class="vc_row wpb_row vc_row-fluid "></div><div class="vc_row wpb_row vc_row-fluid page_margin_top_section"><div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li><li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li><li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li></ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'><div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div></div></div><div class="vc_row wpb_row vc_row-fluid copyright_row"><div class="vc_col-sm-6 wpb_column vc_column_container"> Copyright 2021. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados.</div></div></div></div></div><div class="background_overlay"></div><div class="font_selector font_selector_visible"> <a href="#" class="increase" title="Increase font size"></a> <a href="#" class="decrease" title="Decrease font size"></a></div><div id="cookie-law-info-bar"><span>Utilizamos servicios de terceros que usan cookies. Estas herramientas nos ayudan a ofrecer una mejor experiencia de navegación web. Al hacer clic en el botón "Aceptar" o continuar viendo el sitio, acepta el uso de cookies en el sitio.<a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:5px; ">ACEPTAR</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Cerrar</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necesarias </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label></div> <span class="cli-necessary-caption">Siempre activado</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <amp-analytics type="gtag" data-credentials="include"> <script type="application/json">{
  "vars" : {
    "gtag_id": UA-51460403-43,
    "config" : {
      UA-51460403-43: { "groups": "default" }
    }
  }
}</script> </amp-analytics><div style="position:fixed;bottom: -999999999999999999999px;"><div class="sg-popup-builder-content" id="sg-popup-content-wrapper-164755" data-id="164755" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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"><div class="sgpb-popup-builder-content-164755 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-164755" src="https://elcapitalfinanciero.com/wp-content/uploads/2021/11/1638199289513_Picture1.gif" style="position:absolute;right:9999999999999px;"></div></div></div><link rel='stylesheet' id='js_composer_front-css' href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=5.4.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};; /* ]]> */</script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script> <script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script> <div id="popup_newsletter" class="popup_newsletter"><div class="newsletter popup"><div class="close-newsletter"> <a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a></div><p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup"> <label>Nombre Completo</label> <input type="text" id="name" name="name"> <br> <label>Email</label> <input type="text" id="email" name="email"> <input type="hidden" name="campaign_token" value="p8YW" /> <input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/" /> <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /> <input type="hidden" name="forward_data" value="" /> <input type="submit" name="submit" value="Suscribirse" class="more active"></form></div></div> <script type="text/javascript">var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }</script> <div class="elcap-catfish-post" id="elcap-2036478891"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br /><div id="ad_pos_postcatfish-732x97" class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});</script> </div> <br /></p></div></div> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script> <script>grecaptcha.ready(function() {
    grecaptcha.execute('6LepPfEUAAAAAKD7zp1ycZjcFAq4uNJX9WdZK1xq', {action: 'homepage'}).then(function(token) {
        //console.log(token);
        document.getElementById('g-recaptcha-response').value=token;
    });
});</script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'6c4542bfafa31811',m:'9_7QGIS2dLZ28oZtO3G3n8KO8kAsxdITjJBFzTp05.U-1640636544-0-ASjGJxKGz8IGsWE/oweKKAhS/V6YzFPXdsF+iti2WR5UtLCISXk2UKfJSTkyvERbaoNWswJ7a0BS+x+5eP6OuZEoPxS1flmuRI7dp8LEhKGlcZdjG9g+ZBfI8fQOqbTw3D/M6k76wrQxMPWjB4u122nIgANI29HUhO8kr8HSvQpGNMZC3WoR8CqkO10Ua+06j8ORbs23sUfdgbo7wAcSxMLmsuyy/Y2i0OmJnwf69FFxqzjYp9aVibWTNRpHow7dPsST+AbL7dQUxMf48CiC2DA=',s:[0xf019e1e392,0x71d49f74b1],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body></html>
