<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
		<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4788780783513032",
        enable_page_level_ads: true
      });
    </script>
		<!--meta-->
		<meta charset="UTF-8" />
		<meta name="generator" content="WordPress 5.1.1" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo." />
		<meta name="theme-color" content="#00598f" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://elcapitalfinanciero.com/feed/" />
		<link rel="pingback" href="https://elcapitalfinanciero.com/xmlrpc.php" />
				<link rel="shortcut icon" href="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/avatar-1-1.png" />
		<title>Vicepresidenta recibe a la Misión Electoral de la OEA</title>

<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La vicepresidenta y canciller de Panamá, Isabel de Saint Malo de Alvarado recibió a la Misión de Observación Electoral de la Organización de Estados Americanos (OEA), encabezada por el expresidente colombiano, Andrés Pastrana Arango, e integrada por más de 60 expertos y observadores de 18 países. "/>
<link rel="canonical" href="https://elcapitalfinanciero.com/vicepresidenta-recibe-a-la-mision-electoral-de-la-oea/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vicepresidenta recibe a la Misión Electoral de la OEA" />
<meta property="og:description" content="La vicepresidenta y canciller de Panamá, Isabel de Saint Malo de Alvarado recibió a la Misión de Observación Electoral de la Organización de Estados Americanos (OEA), encabezada por el expresidente colombiano, Andrés Pastrana Arango, e integrada por más de 60 expertos y observadores de 18 países. " />
<meta property="og:url" content="https://elcapitalfinanciero.com/vicepresidenta-recibe-a-la-mision-electoral-de-la-oea/" />
<meta property="og:site_name" content="ElCapitalFinanciero.com - Noticias Financieras de Panamá" />
<meta property="article:publisher" content="https://www.facebook.com/CapitalPanama" />
<meta property="article:tag" content="elecciones generales en Panamá" />
<meta property="article:tag" content="Misión de Observación Electoral" />
<meta property="article:tag" content="OEA" />
<meta property="article:tag" content="votación en Panamá" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2019-05-02T22:00:56+00:00" />
<meta property="article:modified_time" content="2019-05-02T21:45:53+00:00" />
<meta property="og:updated_time" content="2019-05-02T21:45:53+00:00" />
<meta property="og:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2019/05/OEA.jpg" />
<meta property="og:image:secure_url" content="https://elcapitalfinanciero.com/wp-content/uploads/2019/05/OEA.jpg" />
<meta property="og:image:width" content="1199" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La vicepresidenta y canciller de Panamá, Isabel de Saint Malo de Alvarado recibió a la Misión de Observación Electoral de la Organización de Estados Americanos (OEA), encabezada por el expresidente colombiano, Andrés Pastrana Arango, e integrada por más de 60 expertos y observadores de 18 países. " />
<meta name="twitter:title" content="Vicepresidenta recibe a la Misión Electoral de la OEA" />
<meta name="twitter:site" content="@ElCFPanama" />
<meta name="twitter:image" content="https://elcapitalfinanciero.com/wp-content/uploads/2019/05/OEA.jpg" />
<meta name="twitter:creator" content="@ElCFPanama" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elcapitalfinanciero.com/#website","url":"https://elcapitalfinanciero.com/","name":"ElCapitalFinanciero.com - Noticias Financieras de Panam\u00e1","publisher":{"@id":"https://elcapitalfinanciero.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://elcapitalfinanciero.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://elcapitalfinanciero.com/vicepresidenta-recibe-a-la-mision-electoral-de-la-oea/#webpage","url":"https://elcapitalfinanciero.com/vicepresidenta-recibe-a-la-mision-electoral-de-la-oea/","inLanguage":"es","name":"Vicepresidenta recibe a la Misi\u00f3n Electoral de la OEA","isPartOf":{"@id":"https://elcapitalfinanciero.com/#website"},"image":{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/vicepresidenta-recibe-a-la-mision-electoral-de-la-oea/#primaryimage","url":"https://elcapitalfinanciero.com/wp-content/uploads/2019/05/OEA.jpg","caption":""},"primaryImageOfPage":{"@id":"https://elcapitalfinanciero.com/vicepresidenta-recibe-a-la-mision-electoral-de-la-oea/#primaryimage"},"datePublished":"2019-05-02T22:00:56+00:00","dateModified":"2019-05-02T21:45:53+00:00","description":"La vicepresidenta y canciller de Panam\u00e1, Isabel de Saint Malo de Alvarado recibi\u00f3 a la Misi\u00f3n de Observaci\u00f3n Electoral de la Organizaci\u00f3n de Estados Americanos (OEA), encabezada por el expresidente colombiano, Andr\u00e9s Pastrana Arango, e integrada por m\u00e1s de 60 expertos y observadores de 18 pa\u00edses.\u00a0"},{"@type":"Article","@id":"https://elcapitalfinanciero.com/vicepresidenta-recibe-a-la-mision-electoral-de-la-oea/#article","isPartOf":{"@id":"https://elcapitalfinanciero.com/vicepresidenta-recibe-a-la-mision-electoral-de-la-oea/#webpage"},"author":{"@id":"https://elcapitalfinanciero.com/author/digital/#author","name":"Redacci\u00f3n Digital"},"publisher":{"@id":"https://elcapitalfinanciero.com/#organization"},"headline":"Vicepresidenta recibe a la Misi\u00f3n Electoral de la OEA","datePublished":"2019-05-02T22:00:56+00:00","dateModified":"2019-05-02T21:45:53+00:00","commentCount":0,"mainEntityOfPage":"https://elcapitalfinanciero.com/vicepresidenta-recibe-a-la-mision-electoral-de-la-oea/#webpage","image":{"@id":"https://elcapitalfinanciero.com/vicepresidenta-recibe-a-la-mision-electoral-de-la-oea/#primaryimage"},"keywords":"elecciones generales en Panam\u00e1,Misi\u00f3n de Observaci\u00f3n Electoral,OEA,votaci\u00f3n en Panam\u00e1","articleSection":"Actualidad,Top News"},{"@type":"Person","@id":"https://elcapitalfinanciero.com/author/digital/#author","name":"Redacci\u00f3n Digital","image":{"@type":"ImageObject","@id":"https://elcapitalfinanciero.com/#personlogo","url":"https://secure.gravatar.com/avatar/7f479365968584dfd6e541dc77fcc3ba?s=96&d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&r=g","caption":"Redacci\u00f3n Digital"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Feed" href="https://elcapitalfinanciero.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; RSS de los comentarios" href="https://elcapitalfinanciero.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ElCapitalFinanciero.com - Noticias Financieras de Panamá &raquo; Vicepresidenta recibe a la Misión Electoral de la OEA RSS de los comentarios" href="https://elcapitalfinanciero.com/vicepresidenta-recibe-a-la-mision-electoral-de-la-oea/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elcapitalfinanciero.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elcapitalfinanciero.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/reset.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/superfish.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/animations.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style.css?ver=5.1.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-primary-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700&#038;subset=latin&#038;ver=5.1.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-secondary-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A700&#038;ver=5.1.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-text-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular&#038;subset=latin&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom-child/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/menu_styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/style/responsive.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://elcapitalfinanciero.com/wp-content/themes/pressroom/custom.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","nonce":"634c36afde","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyCYjbn0vQoV0qvVaDjJAoSMGzl-WftZl1o&#038;ver=5.1.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://elcapitalfinanciero.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcapitalfinanciero.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcapitalfinanciero.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://elcapitalfinanciero.com/?p=99456' />
<link rel="alternate" type="application/json+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fvicepresidenta-recibe-a-la-mision-electoral-de-la-oea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elcapitalfinanciero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcapitalfinanciero.com%2Fvicepresidenta-recibe-a-la-mision-electoral-de-la-oea%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style>		<style type="text/css" id="wp-custom-css">
			#marquee-mobile {
	display:none;
	height: 35px;
}

#marquee-desktop {
	display: block;
}
.news_title{
	font-weight: 300 !important;
  font-size: 55px;
	color:#00598f;
	letter-spacing: -0.04em!important;
}
.news_force{
	padding:30px 20px 40px;
}
.news_force form.newsletter-form{
	margin-top:0 !important;
	letter-spacing: -0.04em!important;
}
.news_force .newsletter-lead{
	margin-top:-15px !important;
}
.news_lead{
	  font-size: 20px;
    line-height: 140%;
    font-weight: 500;
}
.news_subtitle{
	font-weight: 700;
   color: #b62438;
	font-size: 55px;
	letter-spacing: -0.04em!important;
}
.blog.rating .post .value_bar_container {
	z-index: -1;
}
.newsletterbox{
   margin: 0;
}
.newsletterbox p{
	padding:0;
}
.smallp, .smallp strong{
	font-size:12px;
	color:white;
	margin-top:20px;
}
#disclaimer-del-impreso {
	display: none;
}

#space-del-impreso {
	display: none;
}

.category-de-la-edicion-impresa 
#disclaimer-del-impreso, .category-del-impreso 
#disclaimer-del-impreso {
	display: block;
}

.category-de-la-edicion-impresa 
#space-del-impreso, .category-del-impreso 
#space-del-impreso {
	display: block;
}

@media screen and (max-width: 767px) {
	#marquee-mobile {
		display:block;
	}

	#marquee-desktop {
		display: none;
	}
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-51460403-43', 'auto');
      ga('send', 'pageview');

    </script>		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
		<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

	</head>
		<body class="post-template-default single single-post postid-99456 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">


		<div class="site_container">
			<!-- Header -->
			<div class="header_container<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
<br />
<b>Notice</b>:  Undefined variable: header_container in <b>/opt/bitnami/apps/wordpress/htdocs/wp-content/themes/pressroom-child/header.php</b> on line <b>58</b><br />
">
				<div class="header clearfix">
										<div class="vc_row wpb_row vc_row-fluid">
						<div class="vc_col-md-4 no-left-padding logo-div">
							<div class="logo">
								<h1><a href="https://elcapitalfinanciero.com" title="ElCapitalFinanciero.com &#8211; Noticias Financieras de Panamá">
																		<img src="https://elcapitalfinanciero.com/wp-content/uploads/2016/12/logo-capital-nuevo.png" alt="Capital Financiero Panamá" />
																										</a></h1>
								<!--<h4>Noticias más relevantes de la economía, finanzas y sector empresarial de Panamá y el mundo.</h4>-->
							</div>
						</div>
						<div class="vc_col-md-8 no-right-padding no-left-padding ads-div">
														<div class="header-ads" id="elcap-1264553266"><p><!-- LeaderboardHeaderGlobal-730x90 -->		<div id="ad_pos_leaderboardheaderglobal-730x90"
		     class="ad_pos_leaderboardheaderglobal-730x90 LeaderboardHeaderGlobal-730x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_leaderboardheaderglobal-730x90');
				});
			</script>
		</div>
		<br />
</p>
</div>													</div>
					</div>

				</div>
			</div>
								<div class="menu_container style_6  collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-57387" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57387"><a href="https://elcapitalfinanciero.com/category/economia/">Economía</a></li>
<li id="menu-item-57388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57388"><a href="https://elcapitalfinanciero.com/category/empresas/">Empresas</a></li>
<li id="menu-item-57164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-57164"><a href="https://elcapitalfinanciero.com/category/mis-finanzas/">Mis Finanzas</a></li>
<li id="menu-item-46548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-46548"><a href="https://elcapitalfinanciero.com/category/financial-times/">Financial Times</a></li>
<li id="menu-item-92404" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-92404"><a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/">Actualidad</a></li>
<li id="menu-item-67906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-67906"><a href="https://elcapitalfinanciero.com/category/especiales/">Especiales</a><a href="#" class="template-arrow-menu"></a>
<ul class="sub-menu">
	<li id="menu-item-92397" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-92397"><a href="/category/general/general-suplementos/">Suplementos</a></li>
</ul>
</li>
</ul></nav>
											<div class="menu-right clearfix style_3">
												<div class="clearfix">
										<div class="textwidget"><a href="#" class="newsletter red right" onclick="show_newsletter();" >Newsletter</a></div>
		<form class="search_form" action="https://elcapitalfinanciero.com">
	<input name="s" class="search_input" type="text" value="Buscar..." placeholder="Buscar...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix light">
						<li><a  target='_blank' href="https://www.facebook.com/ElCFpanama" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/ElCFPanama" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="https://www.linkedin.com/company/capital-financiero" class="social_icon linkedin">&nbsp;</a></li>
						<li><a  target='_blank' href="mailto:capital@capital.com.pa" class="social_icon mail">&nbsp;</a></li>
					</ul>
								</div>
												</div>
						
					</div>
							<!-- /Header -->
<div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-99456 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news tag-elecciones-generales-en-panama tag-mision-de-observacion-electoral tag-oea tag-votacion-en-panama"><h1 class="post_title"><a href="https://elcapitalfinanciero.com/vicepresidenta-recibe-a-la-mision-electoral-de-la-oea/" title="Vicepresidenta recibe a la Misión Electoral de la OEA">Vicepresidenta recibe a la Misión Electoral de la OEA</a></h1><ul class="post_details clearfix"><li class="detail category">En <a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="detail date">mayo 2, 2019</li><li class="detail author"><a class="author" href="https://elcapitalfinanciero.com/author/digital/" title="Redacción Digital">Redacción Digital</a></ul><a class="post_image page_margin_top prettyPhoto" href="https://elcapitalfinanciero.com/wp-content/uploads/2019/05/OEA-1024x683.jpg" title="Vicepresidenta recibe a la Misión Electoral de la OEA"><img width="690" height="450" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/05/OEA-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Vicepresidenta recibe a la Misión Electoral de la OEA" title="" /></a><div class="sentence">
			<span class="text">Los expertos de la Organización de los Estados Americanos (OEA), visitarán centros de votación en distintos puntos del país.</span><span class="author">| Cortesía</span></div>
	  <div class="vc_row wpb_row vc_row-fluid">
	          <div class="share_box top clearfix">
	          <label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
	          <ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/vicepresidenta-recibe-a-la-mision-electoral-de-la-oea/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Vicepresidenta+recibe+a+la+Misi%C3%B3n+Electoral+de+la+OEA&#038;url=https://elcapitalfinanciero.com/vicepresidenta-recibe-a-la-mision-electoral-de-la-oea/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/vicepresidenta-recibe-a-la-mision-electoral-de-la-oea/" class="social_icon linkedin">&nbsp;</a></li><li><a title="Link"  href="mailto:?&subject=Te comparto una noticia de ElCapitalFinanciero.com&body=Visita%20esta%20noticia%20de%20ElCapitalFinanciero.com%0A%0AVicepresidenta recibe a la Misión Electoral de la OEA%0A%0Ahttps://elcapitalfinanciero.com/vicepresidenta-recibe-a-la-mision-electoral-de-la-oea/%0A"class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/vicepresidenta-recibe-a-la-mision-electoral-de-la-oea/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div>
	  
	  <iframe width="100%" height="110" src="/_ad_helper.php?ad=detalle1&v=01"></iframe> <div class="post_content page_margin_top_section clearfix"><div class="content_box">
		<div class="text"><p>La vicepresidenta y canciller de Panamá, Isabel de Saint Malo de Alvarado recibió a la <strong>Misión de Observación Electoral de la Organización de Estados Americanos (OEA)</strong>, encabezada por el expresidente colombiano, Andrés Pastrana Arango, e integrada por más de <strong>60 expertos y observadores de 18 países. </strong></p>
<p>Previamente, Panamá, a través de la Misión Permanente ante la OEA y del Tribunal Electoral, firmó los acuerdos referentes al <strong>Procedimiento de Observación de las Elecciones</strong> que incluye otorgar información sobre las elecciones generales, fecha y término de la misión, privilegios e inmunidades.</p>
<blockquote><p>Diversas temáticas se tendrán en cuenta para estas elecciones: organización y tecnología electoral, financiamiento político, participación política de mujeres, justicia electoral, libertad de expresión y redes sociales.</p></blockquote>
<p>Otros aspectos fundamentales para el comité observador de OEA, son el <strong>voto en el extranjero, la participación de los pueblos indígenas y afrodescendientes.</strong></p>
<p>Los expertos de la OEA, visitarán centros de votación en distintos puntos del país para observar el desarrollo de la jornada en las <strong>elecciones generales de Panamá este domingo 5 de mayo</strong>, desde la apertura de las mesas de votación hasta el escrutinio para posteriormente, transmitir sus resultados, y rendir un informe preliminar después de los comicios.</p>
<blockquote><p>La República de Panamá, su gobierno y pueblo, agradecen el apoyo de la OEA y de su equipo de trabajo como observador del proceso democrático, y garantes de la transparencia del torneo electoral”,</p></blockquote>
<h5 style="text-align: right;"><strong>Isabel de Saint Malo de Alvarado</strong></h5>
<p>Reiteró, la clara posición de Panamá en defensa de los derechos humanos y de la libertad de los pueblos para vivir en democracia.</p>
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="https://elcapitalfinanciero.com/author/digital/" title="Redacción Digital"><img alt='' src='https://secure.gravatar.com/avatar/7f479365968584dfd6e541dc77fcc3ba?s=100&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f479365968584dfd6e541dc77fcc3ba?s=200&#038;d=https%3A%2F%2Felcapitalfinanciero.com%2Fwp-content%2Fuploads%2F2016%2F12%2Favatar-1-1.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a>
				<div class="details">
					<h5><a href="https://elcapitalfinanciero.com/author/digital/" title="Redacción Digital">Redacción Digital</a></h5>
					<h6 class="author-email"><a href="mailto:digital@capital.com.pa" data-toggle="digital@capital.com.pa"><i class="fa fa-envelope" aria-hidden="true"></i> Enviar Email</a></h6>
					<!--<h6 class="author-email">digital@capital.com.pa</h6>
					<h6>EDITOR</h6>-->
					<a href="https://elcapitalfinanciero.com/author/digital/" class="more highlight margin_top_15">PERFIL</a>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box top clearfix">
						<label><i class="fa fa-share-square-o" aria-hidden="true"></i>Compartir en:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://elcapitalfinanciero.com/vicepresidenta-recibe-a-la-mision-electoral-de-la-oea/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/intent/tweet?text=Vicepresidenta+recibe+a+la+Misi%C3%B3n+Electoral+de+la+OEA&#038;url=https://elcapitalfinanciero.com/vicepresidenta-recibe-a-la-mision-electoral-de-la-oea/&#038;via=ElCFpanama" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://elcapitalfinanciero.com/vicepresidenta-recibe-a-la-mision-electoral-de-la-oea/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="mailto:?&amp;subject=Te%20comparto%20esta%20noticia%20de%20Capital%20Financiero&amp;body=Visita%20esta%20noticia%20de%20Capital%20Financiero%3A%20https://elcapitalfinanciero.com/vicepresidenta-recibe-a-la-mision-electoral-de-la-oea/%20" class="social_icon mail">&nbsp;</a></li><li><a title="Whatsapp link" href="whatsapp://send?text=https://elcapitalfinanciero.com/vicepresidenta-recibe-a-la-mision-electoral-de-la-oea/" class="whatsapp-link"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div></div>
		
		
		
		
	  <div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="https://elcapitalfinanciero.com/tag/elecciones-generales-en-panama/" title="View all posts filed under elecciones generales en Panamá">elecciones generales en Panamá</a></li><li><a href="https://elcapitalfinanciero.com/tag/mision-de-observacion-electoral/" title="View all posts filed under Misión de Observación Electoral">Misión de Observación Electoral</a></li><li><a href="https://elcapitalfinanciero.com/tag/oea/" title="View all posts filed under OEA">OEA</a></li><li><a href="https://elcapitalfinanciero.com/tag/votacion-en-panama/" title="View all posts filed under votación en Panamá">votación en Panamá</a></li></ul><ul class="taxonomies categories right clearfix"><li><a href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a></li><li><a href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li></ul></div><h4 class="box_header page_margin_top_section">Más informaciones</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/odebrecht-cambia-de-nombre-y-adopta-las-siglas-oec/" title="Odebrecht cambia de nombre y adopta las siglas OEC" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/03/Odebrecht-330x242.jpeg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Odebrecht cambia de nombre y adopta las siglas OEC" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/03/Odebrecht-330x242.jpeg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2019/03/Odebrecht-130x95.jpeg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/odebrecht-cambia-de-nombre-y-adopta-las-siglas-oec/" title="Odebrecht cambia de nombre y adopta las siglas OEC">Odebrecht cambia de nombre y adopta las siglas OEC</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-4" href="https://elcapitalfinanciero.com/category/general/general-actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 2, 2019</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/inicia-la-construccion-del-cuarto-puente-sobre-el-canal-de-panama/" title="Inicia la construcción del cuarto puente sobre el Canal de Panamá" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Cuarto-Puente-sobre-el-Canal-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Inicia la construcción del cuarto puente sobre el Canal de Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Cuarto-Puente-sobre-el-Canal-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Cuarto-Puente-sobre-el-Canal-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Cuarto-Puente-sobre-el-Canal-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/inicia-la-construccion-del-cuarto-puente-sobre-el-canal-de-panama/" title="Inicia la construcción del cuarto puente sobre el Canal de Panamá">Inicia la construcción del cuarto puente sobre el Canal de Panamá</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 2, 2019</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/venezuela-tribunal-supremo-de-justicia-ordena-captura-de-leopoldo-lopez/" title="Venezuela: Tribunal Supremo de Justicia ordena captura de Leopoldo López" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Leopoldo-López-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Venezuela: Tribunal Supremo de Justicia ordena captura de Leopoldo López" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Leopoldo-López-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Leopoldo-López-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Leopoldo-López-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/venezuela-tribunal-supremo-de-justicia-ordena-captura-de-leopoldo-lopez/" title="Venezuela: Tribunal Supremo de Justicia ordena captura de Leopoldo López">Venezuela: Tribunal Supremo de Justicia ordena captura de Leopoldo López</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 2, 2019</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/vicepresidenta-recibe-a-la-mision-electoral-de-la-oea/" title="Vicepresidenta recibe a la Misión Electoral de la OEA" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/05/OEA-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Vicepresidenta recibe a la Misión Electoral de la OEA" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/05/OEA-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2019/05/OEA-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2019/05/OEA-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/vicepresidenta-recibe-a-la-mision-electoral-de-la-oea/" title="Vicepresidenta recibe a la Misión Electoral de la OEA">Vicepresidenta recibe a la Misión Electoral de la OEA</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 2, 2019</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/obra-de-danza-contemporanea-conmemora-los-500-anos-de-la-ciudad-de-panama/" title="Obra de danza contemporánea conmemora los 500 años de la ciudad de Panamá" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Morpho-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Obra de danza contemporánea conmemora los 500 años de la ciudad de Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Morpho-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Morpho-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Morpho-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/obra-de-danza-contemporanea-conmemora-los-500-anos-de-la-ciudad-de-panama/" title="Obra de danza contemporánea conmemora los 500 años de la ciudad de Panamá">Obra de danza contemporánea conmemora los 500 años de la ciudad de Panamá</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 2, 2019</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/empresas-turcas-buscan-incursionar-en-sector-construccion/" title="Empresas turcas buscan incursionar en sector construcción" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-02-at-1.55.58-PM-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Empresas turcas buscan incursionar en sector construcción" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-02-at-1.55.58-PM-330x242.png 330w, https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-02-at-1.55.58-PM-510x374.png 510w, https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-02-at-1.55.58-PM-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/empresas-turcas-buscan-incursionar-en-sector-construccion/" title="Empresas turcas buscan incursionar en sector construcción">Empresas turcas buscan incursionar en sector construcción</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 2, 2019</li>
			</ul></li></ul></div><h4 class="box_header page_margin_top_section">Comente la noticia</h4><div class="comments_list_container clearfix page_margin_top">
<div id="disqus_thread"></div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Lo más leído</a></li><li><a href="#sidebar-most-commented" class="">Últimas Noticias</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://elcapitalfinanciero.com/arrogancia-de-boeing-causo-el-fracaso-del-737-max/" title="Arrogancia de Boeing causó el fracaso del 737 MAX"><img width="510" height="187" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/04/Boeing-737-max-8-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Vicepresidenta recibe a la Misión Electoral de la OEA" title="" /></a><div class="post_content">
				<span class="number animated_element" data-value="924"></span>
				<h5><a href="https://elcapitalfinanciero.com/arrogancia-de-boeing-causo-el-fracaso-del-737-max/" title="Arrogancia de Boeing causó el fracaso del 737 MAX">Arrogancia de Boeing causó el fracaso del 737 MAX</a></h5><ul class="post_details simple"><li class="category"><a class="category-532" href="https://elcapitalfinanciero.com/category/financial-times/" title="View all posts filed under Financial Times">Financial Times</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 22, 2019</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="902"></span>
				<h5><a href="https://elcapitalfinanciero.com/principales-indicadores-economicos-en-rojo-al-cierre-del-primer-bimestre/" title="Principales indicadores económicos en rojo, al cierre del primer bimestre">Principales indicadores económicos en rojo, al cierre del primer bimestre</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 22, 2019</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="756"></span>
				<h5><a href="https://elcapitalfinanciero.com/primer-portacontenedores-de-20-filas-transitara-el-canal-ampliado/" title="Primer portacontenedores de 20 filas transitará el Canal ampliado">Primer portacontenedores de 20 filas transitará el Canal ampliado</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 29, 2019</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="602"></span>
				<h5><a href="https://elcapitalfinanciero.com/ocupacion-hotelera-cayo-13-en-el-primer-trimestre/" title="Ocupación hotelera cayó 13% en el primer trimestre">Ocupación hotelera cayó 13% en el primer trimestre</a></h5><ul class="post_details simple"><li class="category"><a class="category-554" href="https://elcapitalfinanciero.com/category/economia/" title="View all posts filed under Economía">Economía</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 29, 2019</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="599"></span>
				<h5><a href="https://elcapitalfinanciero.com/puertos-arrancan-el-2019-tratando-de-consolidar-su-liderazgo-en-la-region/" title="Puertos arrancan el 2019 tratando de consolidar su liderazgo en la región">Puertos arrancan el 2019 tratando de consolidar su liderazgo en la región</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-614" href="https://elcapitalfinanciero.com/category/sugeridas/" title="Noticias sugeridas del equipo editorial.">Sugeridas</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">abril 22, 2019</li></ul></div></li></ul>
			</div> 
			<div id="sidebar-most-commented" class="wpb_tab">
				<div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-99464 type-post status-publish format-standard has-post-thumbnail hentry category-general-actualidad category-top-news tag-keenwork tag-odebrecht tag-panama tag-transformacion"><a class="post_image" href="https://elcapitalfinanciero.com/odebrecht-cambia-de-nombre-y-adopta-las-siglas-oec/" title="Odebrecht cambia de nombre y adopta las siglas OEC"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/03/Odebrecht-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Odebrecht cambia de nombre y adopta las siglas OEC" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/03/Odebrecht-150x150.jpeg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2019/03/Odebrecht-100x100.jpeg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/odebrecht-cambia-de-nombre-y-adopta-las-siglas-oec/" title="Odebrecht cambia de nombre y adopta las siglas OEC">Odebrecht cambia de nombre y adopta las siglas OEC</a></h5><ul class="post_details simple"><li class="category"><a class="category-4" href="https://elcapitalfinanciero.com/category/general/general-actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 2, 2019</li></ul></div></li><li class=" post post-99433 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news tag-cuarto-puente-sobre-el-canal-de-panama tag-infraestructura tag-juan-carlos-varela tag-mop tag-panama-oeste"><a class="post_image" href="https://elcapitalfinanciero.com/inicia-la-construccion-del-cuarto-puente-sobre-el-canal-de-panama/" title="Inicia la construcción del cuarto puente sobre el Canal de Panamá"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Cuarto-Puente-sobre-el-Canal-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Inicia la construcción del cuarto puente sobre el Canal de Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Cuarto-Puente-sobre-el-Canal-150x150.png 150w, https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Cuarto-Puente-sobre-el-Canal-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/inicia-la-construccion-del-cuarto-puente-sobre-el-canal-de-panama/" title="Inicia la construcción del cuarto puente sobre el Canal de Panamá">Inicia la construcción del cuarto puente sobre el Canal de Panamá</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 2, 2019</li></ul></div></li><li class=" post post-99448 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news tag-crisis-humanitaria tag-leopoldo-lopez tag-preso-politico tag-venezuela"><a class="post_image" href="https://elcapitalfinanciero.com/venezuela-tribunal-supremo-de-justicia-ordena-captura-de-leopoldo-lopez/" title="Venezuela: Tribunal Supremo de Justicia ordena captura de Leopoldo López"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Leopoldo-López-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Venezuela: Tribunal Supremo de Justicia ordena captura de Leopoldo López" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Leopoldo-López-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Leopoldo-López-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Leopoldo-López-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/venezuela-tribunal-supremo-de-justicia-ordena-captura-de-leopoldo-lopez/" title="Venezuela: Tribunal Supremo de Justicia ordena captura de Leopoldo López">Venezuela: Tribunal Supremo de Justicia ordena captura de Leopoldo López</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 2, 2019</li></ul></div></li><li class=" post post-99456 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-top-news tag-elecciones-generales-en-panama tag-mision-de-observacion-electoral tag-oea tag-votacion-en-panama"><a class="post_image" href="https://elcapitalfinanciero.com/vicepresidenta-recibe-a-la-mision-electoral-de-la-oea/" title="Vicepresidenta recibe a la Misión Electoral de la OEA"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/05/OEA-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vicepresidenta recibe a la Misión Electoral de la OEA" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/05/OEA-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2019/05/OEA-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2019/05/OEA-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/vicepresidenta-recibe-a-la-mision-electoral-de-la-oea/" title="Vicepresidenta recibe a la Misión Electoral de la OEA">Vicepresidenta recibe a la Misión Electoral de la OEA</a></h5><ul class="post_details simple"><li class="category"><a class="category-2278" href="https://elcapitalfinanciero.com/category/del-impreso/actualidad/" title="View all posts filed under Actualidad">Actualidad</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 2, 2019</li></ul></div></li><li class=" post post-99416 type-post status-publish format-standard has-post-thumbnail hentry category-lo-bueno-de-la-jornada category-top-news tag-conservacion-ambiental tag-fundacion-de-los-500-anos-de-la-ciudad-de-panama tag-morpho tag-obra-de-danza-contemporanea"><a class="post_image" href="https://elcapitalfinanciero.com/obra-de-danza-contemporanea-conmemora-los-500-anos-de-la-ciudad-de-panama/" title="Obra de danza contemporánea conmemora los 500 años de la ciudad de Panamá"><img width="150" height="150" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Morpho-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Obra de danza contemporánea conmemora los 500 años de la ciudad de Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Morpho-150x150.jpg 150w, https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Morpho-524x524.jpg 524w, https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Morpho-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="post_content"><h5 class="clearfix"><a href="https://elcapitalfinanciero.com/obra-de-danza-contemporanea-conmemora-los-500-anos-de-la-ciudad-de-panama/" title="Obra de danza contemporánea conmemora los 500 años de la ciudad de Panamá">Obra de danza contemporánea conmemora los 500 años de la ciudad de Panamá</a></h5><ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 2, 2019</li></ul></div></li></ul></div>
			</div> 
		</div><a class="more page_margin_top" href="/noticias/" title="Ver todas las noticias">Ver todas las noticias</a>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h3 class="featured-title">Lo <strong>Bueno</strong> de la Jornada</h3>

		</div>
	</div>
<div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://elcapitalfinanciero.com/obra-de-danza-contemporanea-conmemora-los-500-anos-de-la-ciudad-de-panama/" title="Obra de danza contemporánea conmemora los 500 años de la ciudad de Panamá" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Morpho-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Obra de danza contemporánea conmemora los 500 años de la ciudad de Panamá" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Morpho-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Morpho-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2019/05/Morpho-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/obra-de-danza-contemporanea-conmemora-los-500-anos-de-la-ciudad-de-panama/" title="Obra de danza contemporánea conmemora los 500 años de la ciudad de Panamá">Obra de danza contemporánea conmemora los 500 años de la ciudad de Panamá</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 2, 2019</li>
			</ul></li><li class="post">
			<a href="https://elcapitalfinanciero.com/teatro-empacho-un-viaje-a-traves-de-los-sentidos/" title="Teatro Empacho, un viaje a través de los sentidos" class="post_image clearfix"><img width="330" height="242" src="https://elcapitalfinanciero.com/wp-content/uploads/2019/05/IMG-20190419-WA0077-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Teatro Empacho, un viaje a través de los sentidos" title="" srcset="https://elcapitalfinanciero.com/wp-content/uploads/2019/05/IMG-20190419-WA0077-330x242.jpg 330w, https://elcapitalfinanciero.com/wp-content/uploads/2019/05/IMG-20190419-WA0077-510x374.jpg 510w, https://elcapitalfinanciero.com/wp-content/uploads/2019/05/IMG-20190419-WA0077-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://elcapitalfinanciero.com/teatro-empacho-un-viaje-a-traves-de-los-sentidos/" title="Teatro Empacho, un viaje a través de los sentidos">Teatro Empacho, un viaje a través de los sentidos</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-612" href="https://elcapitalfinanciero.com/category/lo-bueno-de-la-jornada/" title="Post que aparecen en la sección de &quot;lo bueno de la jornada&quot;">Lo bueno de la jornada</a>, <a class="category-545" href="https://elcapitalfinanciero.com/category/top-news/" title="Noticias que van en el slider de la página de Inicio.">Top News</a></li><li class="date">mayo 1, 2019</li>
			</ul></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section">
		<div class="wpb_wrapper">
			
			<div id='text-5' class='widget widget_text clearfix page_margin_top_section'>			<div class="textwidget"><div  class="newsletter">
<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form">
<!-- Nombre -->
<label>Nombre Completo</label>
<input type="text" id="name" name="name">
<br>
<!-- Campo email (requerido) -->
<label>Email*</label>
<input type="text" id="email" name="email">
<!-- Token de campaña -->
<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
<input type="hidden" name="campaign_token" value="p8YW" />
<!-- Página de agradecimiento (opcional) -->
<input type="hidden" name="thankyou_url" value="https://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
<!-- Forward form data to your page (optional) -->
<input type="hidden" name="forward_data" value="" />
<input type="submit" name="submit" value="Suscribirse" class="more active">
</form>
</div></div>
		</div>
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>
</div></div></div>
	</div>
</div>
						<div class="footer_container footer-ads">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
						<div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-46280" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46280"><h4><a href="https://elcapitalfinanciero.com/nosotros/">Nosotros</a></h4></li>
<li id="menu-item-46281" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46281"><h4><a href="https://elcapitalfinanciero.com/contacto/">Contacto</a></h4></li>
<li id="menu-item-46346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-46346"><h4><a href="https://elcapitalfinanciero.com/publicidad/">Publicidad</a></h4></li>
</ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div>
		</div>					</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-6 wpb_column vc_column_container">
							Copyright 2018. Nueva Prensa Financiera S.A. Panamá. Todos los derechos reservados. 						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
				<div class="font_selector font_selector_visible">
			<a href="#" class="increase" title="Increase font size"></a>
			<a href="#" class="decrease" title="Decrease font size"></a>
		</div>
		<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
  "vars" : {
    "gtag_id": UA-51460403-43,
    "config" : {
      UA-51460403-43: { "groups": "default" }
    }
  }
}
</script>
</amp-analytics><link rel='stylesheet' id='js_composer_front-css'  href='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elcapitalfinanciero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"www-elcapitalfinanciero-com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"99456 https:\/\/www.elcapitalfinanciero.com\/?p=99456","disqusShortname":"www-elcapitalfinanciero-com","disqusTitle":"Vicepresidenta recibe a la Misi\u00f3n Electoral de la OEA","disqusUrl":"https:\/\/elcapitalfinanciero.com\/vicepresidenta-recibe-a-la-mision-electoral-de-la-oea\/","postId":"99456"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.history.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/odometer.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/elcapitalfinanciero.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/elcapitalfinanciero.com","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/themes/pressroom/js/main.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://elcapitalfinanciero.com/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script>
		<div id="popup_newsletter" class="popup_newsletter">
			<div  class="newsletter popup">
				<div class="close-newsletter">
					<a href="javascript:void(0);" class="close-newsletter" onclick="close_newsletter();"><i class="fa fa-times-circle" aria-hidden="true"></i></a>
				</div>
			<p class="newsletter-lead">Suscríbase a nuestro <strong>Newsletter</strong></p>

			<form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post" class="newsletter-form popup">
			<!-- Nombre -->
			<label>Nombre Completo</label>
			<input type="text" id="name" name="name">
			<br>
			<!-- Campo email (requerido) -->
			<label>Email</label>
			<input type="text" id="email" name="email">
			<!-- Token de campaña -->
			<!-- Obtenga el token en: https://app.getresponse.com/campaign_list.html -->
			<input type="hidden" name="campaign_token" value="p8YW" />
			<!-- Página de agradecimiento (opcional) -->
			<input type="hidden" name="thankyou_url" value="http://elcapitalfinanciero.com/gracias-por-suscribirte/"/>
			<!-- Forward form data to your page (optional) -->
			<input type="hidden" name="forward_data" value="" />
			<input type="submit" name="submit" value="Suscribirse" class="more active">
			</form>
			</div>
		</div>
		<script type="text/javascript">
				var seconds_left = 7;
				var interval = setInterval(function() {
					console.log(--seconds_left);

					if (seconds_left == 0)
					{
							clearInterval(interval);
						 document.getElementById( 'close-catfish' ).style.visibility= 'visible';

					}
				}, 1000);
				function hide_catfish(){
					document.getElementById( 'catfish-ads' ).style.display = 'none';
				}
			 function show_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'flex';
			 }
			 function close_newsletter(){
				 document.getElementById( 'popup_newsletter' ).style.display = 'none';
			 }
		</script>
		<div class="elcap-catfish-post" id="elcap-2028530192"><div style="text-align: center; " id="catfish-ads"><p><a id="close-catfish" href="javascript:void(0);" onclick="hide_catfish();" style="visibility: hidden;"><i class="fa fa-times-circle" aria-hidden="true"></i></a><br />
<!-- PostCatfish-732x97 -->		<div id="ad_pos_postcatfish-732x97"
		     class="ad_pos_postcatfish-732x97 PostCatfish-732x97 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_postcatfish-732x97');
				});
			</script>
		</div>
		<br />
</p>
</div></div>
		 <!-- Go to www.addthis.com/dashboard to customize your tools -->
		 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5956ad0441de44b0"></script>
	</body>
</html>
